ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Fehler: max. Ladedruck überschritten

Fehler: max. Ladedruck überschritten

Themenstarteram 8. September 2004 um 8:13

hallo,

 

hatte von euch auch schon einer mal den fehler und was war die wirkliche Ursache ?

habe den fehler sporadisch alle 5-7 Tage, allerdings erst aufgetreten nach dem service intressiert die bei audi net wirklich hab ich den anschein.

wen man den fehler löscht is erst mal wieder paar tage ruhe aber das kanns ja net sein

 

mfg

baeder1

Ähnliche Themen
44 Antworten

Hallo baeder1,

bei mir ist es immer noch das selbe.Nachdem alles machbare getauscht wurde(Luftmassenmesser,Magnetventil(e) und der Ladedrucksensor ist meine Werkstatt auch ratlos.Da ich einen gechipten TT fahre,haben sie den Fehler auf den Chip abgeleitet.War am Wochenende bei Abt in Kempten Allgäu und habe die Software überprüfen lassen.Ergebnis:Kein Fehler.Ich war gestern wieder beim Audi Händler die nur die Hände überm Kopf gefaltet haben und ratlos sind.Es wurde nochmals ein neuer Luftmassenmesser eingebaut der Fehlerspeicher gelöscht,eine Probefahrt gemacht und der Fehler trat wieder auf.Ladedruck überschritten,Luftmassenmesser sporadisch.Jetzt wurde ein neues Steuergerät bestellt und am Donnerstag wird es eingebaut.Werde Dich auf dem laufenden halten ob es dann weg ist.

Gruß bueltmic

Ladedruck

 

Hat schon mal einer den Ladedruck gemessen wird er tatsächlich überschritten??

Im Meßwertblock 115 mal messen.

Ist der Ladedruck dort ok dann tippe ich auf einen defekten Ladedrucksensor (G31).

Ist der Ladedruck tatsächlich zu hoch liegt der Fehler meist am N75 z.B. Kabel ab oder einer der Schläuche hat ein kleines

Loch oder ist undicht.

Also ich würde erst mal messen und dann in der Umgebung des N75 suchen.

Gruß

TT-Eifel

Wenn die ein neues Motorsteuergerät bestellt haben, und davon gehe ich mal aus, ist eins auf jedne :Fall weg nämlich dein chip.

denk dran.

gruß

Themenstarteram 8. September 2004 um 11:36

@tt-eifel der fehler tritt ja net immer auf sondern erkommt teilweise nicht mal volllast bereich und dann geht er aus dem limp mode nimmer raus erst wen man den fehler löscht dann nach letzten löschen bin ich jetzt eine woche gefahren ohne fehler heute frü auf dem weg in die arbeit aufeinmal schwupp wieder keine leistung,

messwert blöcke wurden gemessen lt. audi alles in bestens.

n75 sollte ja als fehler erkannt werden es is aber nur fehler ladedruck überschritten hinterlegt

Themenstarteram 8. September 2004 um 17:48

@tt-eifel also gerade mess fahrt (was für ein glück das unsere tester das auchlesen können gut das betley von vw/audi gekauft wurde) also messung ergab 2,47 - 2,51 im vollast bereich prob 1 is ich weis aber net wo der höchste wert liegen darf und 2. prob hab ich ja einen mtm chip drinen und weis wiederum auch net wo die die messlatte haben, jetzt erreich ich bei mtm niemanden mehr muss ich morgen mal anrufen

auch wenn du mich nur tt-eifel ansprichst erlaube ich mir mal was zu sagen :)

2,47 - 2,51 bar Ladedruck währe der sicherer tot :)

Du musst den atmosphärischen Druck abziehen.

Etwa 1 bar ist das (1010 mbar).

Dann währst du bei immernoch 1.47 - 1,51 bar

Hast du nen 225er ? Für nen 180er ist das auf jeden Fall zuviel.

Ich habe bei mir 1,26 - 1,32 und das ist schon viel für nen eh. 180er :)

gruß

Bei mir stand der Fehler auch im Fehlerspeicher,

war damals ein brüchiges Kabel vom N75 Magnetventil, das diese Meldung ausgelöst hatte.

Vielleicht lasst ihr mal das Kabel überprüfen.

Kann doch eigentlich nicht sein das es mit dem Chip zusammenhängt, sonst wäre der Fehler ja von Anfang an dringewesen!

Luftmassenmesser sporadisch hatte ich mal als ich den LMM zu testfahrten abgesteckt habe, könnte vielleicht auch ne Kontaktsache sein beim Stecker oder Kabel.

Gruss

bei den 2,5 bar Ladedruch die über das steuergerät ausgelesenen werden mußt du den absoluten luftdruck abziehen das heißt du hast dann ca 1,5 bar ladedruck ist denn bei dem tuner auch die druckdoese der wastegate-klappe verstellt worden ? dadurch kann der ladedruck erhöht werden.

was auch sein kann ist, daß das ladedruck regelventil offen bleibt obwohl es nicht angesteuert wird

Ja das Kabel vom N75 war bei mir auch schon ab.

Also ich würde wie schon gesagt den Fehler rund um das N75 suchen.

1,5 Bar Ladedruck ist ein wenig zu viel auch für einen gechippten 225 PS.

Schau mal ob das N75 richtig angesteuert wird stimmt der Innenwiederstand vom N75??

Sollwert 25 bis 35 Ohm

Sind wirklich alle Schläuche dicht ein Loch von der größe einer Nadel reicht für so einen Fehler aus.

Gruß

TT-Eifel

"Ldedruckregelgrenze überschritten" schaut echt nach N75 aus. Es muss nicht zwingend das Ventil an sich sein, das Kabel ist sehr kurz und weist daher gerne Kabelbrüche auf und auch der Stecker gammelt gerne mal weg, was dann zu sporadischen Fehlern führt. Würde ich zuerst mal wechselm, kostet nicht viel und schließt schonmal eine Ursache aus. Die Funtion des N75 selber wird nicht mit einer extra Meldung bemängelt, sondern ist eine der möglchen Ursachen bei "Ladedruckregelgrenze über- bzw. unterschritten", das Ventil selbst kann aber per Stellglieddiagnose angesteuert werden. Muss dann gleichmäßig in einem bestimmten Takt tickern, dann ist das Ventil i.O.-Kabel können aber dennoch einen Wackler haben ;)

Themenstarteram 9. September 2004 um 8:07

also es kann eigentlich gar nicht mit dem chipen zusammen hängen weil der chip is schon immer drinn der is direkt vom werk zu mtm gegeangen und da ich jetzt schon 28.000 km ohne probleme gefahren bin kanns das eigentlich nicht sein, fehler is wie gesagt erst nach dem service aufgetreten, gestern fehler gelöst seit dem ca 50 km gefahren ohne fehler, werde jetzt mal den wiederstandswert vom n75 prüfen bzw. stecker.

.

is ein app 180er, also werte waren 2470 - 2510 mbar.

.

andere frage hat einer von euch die liste von den mess blöcken ?

.

werd jetzt dann mal bei mtm anfragen was der druck bringen soll weil drehzahl begrenzer is ja auch aufgehoben denke das die die LD grenze auch geändert haben.

.

noch was wen doch das n75 einen fehler hat müsste doch fehler kurtzschlus zu oder masse zu erscheinen ?

Themenstarteram 9. September 2004 um 8:42

also hab gerademit mtm gesprochen ld is i.o.

bei mtm gehen die davon aus das das n75 defekt is, da ich aber auch noch das prob hab das er nimmer VMAX geht werde ich morgen zu mtm fahren und das system abdrücken lassen ob noch eun schlauch undicht is.

ein 180er mit 1,5 bar Ladedruck? Normalerweise greift das STG doch ab 1,3 bar beim 180er ein. oder haben MTM das auch geändert? Kann man das überhaupt ändern? Drehzahlbegrenzung entfernt? Wie soll ich das verstehen? Doch wohl eher angehoben und nicht entfernt

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Fehler: max. Ladedruck überschritten