ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Eure Longlife Service Erfahrungen ?

Eure Longlife Service Erfahrungen ?

Themenstarteram 1. Juli 2004 um 8:42

Hallo zusammen,

fahre seit ca. zwei Wochen einen TT Roadster mit 180PS. Der Wagen ist im April 2002 gebaut worden, super gepflegt und hatte am Kauftag 22.500km gelaufen.

Der Motor läuft einwandfrei ohne irgendwelche außerordentliche Laufgeräusche. Da ich ein materialschonender Fahrer bin, wird er auf den ersten 15km auch langsam warm gefahren. Der Spritverbrauch ist dementsprechend niedrig. Mein täglicher Weg zur Arbeit beträgt 35km, wovon die letzten ca. 15km Autobahn sind. Bei Tempo 110 bis 120 km/h komme ich auf einen Verbrauch von ca. 6,8l bis 7,2l (Habe ich auch unabhängig vom FIS kontrolliert).

Jetzt meine Frage: Der Wagen läuft auf Longlife Service. Bei 22.500km stand per Abruf im FIS der Abstand bis zum nächsten Service auf 12.500km. Laut Anleitung wird dieser Wert alle 500km aktualisiert. Bei ca. 23.000km habe ich dann erneut nachgesehen: Der fällige Termin stand dann aber bei 7600km - 5000km weniger (???). Gut, am Anfang habe ich natürlich mal ordentlich Gas gegeben, um zu sehen, was der Motor bringt. Aber zu 95 Prozent fahre ich bewußt ohne hohe Drehzahlen und starke Beschleunigungen. Heute Morgen bin ich auf ca. 23.600km und habe wieder kontrolliert. Jetzt steht im FIS 5900km (Differenz also 1700km). Würde dies als eine Folge meiner umsichtigeren Fahrweise als in der Woche zuvor interpretieren.

Ist das normal? Schließlich läuft der Wagen ja mit einem hochwertigeren Öl. War gestern noch in der Werkstatt, um einen nachbestellten Ersatzschlüssel anlernen zu lassen. Dabei ist der Fehlerspeicher ausgelesen worden: Keine Fehler.

Wie gesagt, der Wagen hat keine Macken, die Maschine läuft gut, der Turbo pfeifft und chipgetunt wurde und wird er nie.

Für Eure Erfahrungen und Infos bin ich dankbar,

Gruß Gunnar

Ähnliche Themen
12 Antworten
am 1. Juli 2004 um 10:29

Mmmh, merkwürdig! Kann Dir da leider auch keine Auskunft geben. Aber wie liest Du denn den Intervall aus?

Gruß Heiok

Hallo Gunnar,

die Inspektionsanzeige ermittelt das Intervall aus mehreren Faktoren, wie Fahrstil, Strecke, Motorlaufzeit und bei den neueren Modellen auch mittels Ölqualitätssensor.

Habe selbst kein Longlife-Wartungsintervall (1999 noch nicht Serie) - meine Anzeige reagiert aber genauso.

Fahre selbst viel Autobahn und gern schneller. Mein Intervall ist dann gleich der gefahrenen Kilometer, d.h., nach 15000 gefahrenen km mahnt meine Anzeige zur Wartung.

Ansonsten noch mal mit Deiner WS Rücksprache nehmen.

Gruß

TT-Fun

Deine verbrauchswerte sind ein wenig niedrig..läuft dein motor etwas zu mager?LMM defekt?

Themenstarteram 1. Juli 2004 um 12:56

Danke für die schnelle Reaktion!

Also was die Verbrauchswerte angeht, so fahre ich morgens in der Kolonne mit fast konstantem Gas - Tempo 70, nur eine Ampel auf 15km (ist eben Landstraße). Um es gleich vorwegzunehmen: Die Verbrauchswerte sind absolutes Minimum bei absolut vorsichtiger Fahrweise. Es ist für mich kein Problem, die Kiste auf Durchschnitt 8,5l bis 9,5l zu bringen.

Was den LMM angeht: Der wurde überprüft und ist OK. Zudem beschleunigt der Wagen bei Bedarf ohne Ende, ein defekter LMM würde mit einen spürbaren Leistungsverlust einhergehen.

Nun ja, bin für diese Hinweise dennoch dankbar und auch für nachfolgende.

Gruß Gunnar

am 1. Juli 2004 um 14:23

Das ist normal. Wenn der Vorbesitzer reiner Autobahnfahrer und Vielfahrer war, kam er z.B. bei Longlife auf fast 30000 bis zur nächsten Inspektion. Wenn der Wagen nun ein paar Wochen z.B. beim Händler gestanden hat, dann drückt diese Nichtfahrzeit natürlich die Durchschnittskilometer. Ähnlich verhält es sich, wenn Du jetzt weniger fährst als der Vorbesitzer oder halt mehr Stadtverkehr, mehr Fahrzyklen oder ähnliches.

Ich musste mal was bei VDO programmieren und hab mich zufälligerweise auch mit solchen Intervallanzeigen beschäftigt. War aber nicht das System von Audi, wird aber ähnlich funktionieren.

Knalli

am 1. Juli 2004 um 14:57

@gun:

nicht unbedingt.... der LMM, der getauscht wird, hat eine falsche kennlinie! da merkste den Leistungseinbruch erst, wenn es zu spät ist...

Themenstarteram 1. Juli 2004 um 16:20

Jungs,

ich bin Dipl.-Ing. und habe mehrere Jahre in versch. Bereichen im Automotive gearbeitet (Validation mit CANOE für Jaguar XJ, Saab 9-3 und zuletzt Launch Support für Ford Focus C-Max).

Nochmal: Der LMM ist OK. Was soll er mit den Restkilometern meines FIS zu tun haben? Wie gesagt, der Diagnosespeicher hat gestern alles als OK angezeigt (Bevor hier jetzt wieder gegengehalten wird: Ich habe Diagnosefunktionen von KFZ-Steuergeräten für Saab und Opel bei einem großen KFZ-Zulieferer validiert - klar, auch die kann Fehler haben).

Meine Frage bezieht sich auf die Service Intervall Anzeige bei Fahrzeugen mit Longlife Inspektion. Damit kenne ich mich noch nicht so gut aus.

An Knalli: Danke! Dein Hinweis scheint der Sache näher zu kommen. Hatte zwischenzeitlich mal in der Werkstatt angerufen. Der Techniker hat ähnliches verlauten lassen. Er sagt, dass der Wert der Anzeige eventuell wieder steigen und das über mehrere 500km Distanzen der Wert nach längerer Standzeit/Kurzstrecken erst einmal rapide sinken kann. Bin mal gespannt. Wenn's weiter so geht, will die Werkstatt mal checken, was Sache ist. Mich würde in groben Zügen mal der Algorithmus zur Berechnung des Intervalls interessieren (nur wenn's Dir nicht zu viel Mühe macht).

Also, mich interessieren v.a. ähnliche Erfahrungen in Zusammenhang mit der Service Intervall Anzeige.

Dank an alle,

Gruß Gunnar

am 2. Juli 2004 um 8:24

Den kenn ich nicht. Das war ich nicht für zuständig. Ich war mit dem HR System beschäftigt. Hab halt damals nur mal die Spec gelesen. Ist aber bestimmt 12 Jahre her jetzt.

Aber stimmt, wenn Du jetzt wieder mehr fährst, stabilisierst Du den Wert wieder. Der kann theoretisch sogar wieder noch oben steigen, trotz dass Du 400 km gefahren bist.

Knalli

Hi,

ich hab´ exakt das gleiche Problem. Mein TT hatte bei Kauf 26TKM runter und die Restreichweite zum Service betrug 17500 KM. Nach ca. 6 Wochen hab´ ich spaßeshalber nochmal geschaut und bin fast aus dem Sitz gefallen - da Betrug die Restreichweite noch 4900 KM.

Es hat wohl tatsächlich mit Standzeiten etc. zu tun, wobei ich das bei meinem auch gecheckt habe. Der stand nur knapp 4 Monate beim Händler.

Das Komische daran finde ich auch, dass sich der Service ja nicht nur an den KM, sondern auch an den Monaten (24 beim Longlife orientiert) und bis dahin hätte meiner zu dem Zeitpunkt noch über ein Jahr Zeit gehabt.

Alles in allem hat sich mein Rätsel noch nicht aufgelöst und mein Audi-Meister meinte, dass das "normal" wäre. Aber in einem Punkt kann ich Dich beruhigen - Du wirst sehen, sofern du dein Fahrzeug wie beschrieben bewegst, dass sich die KM jetzt nur noch ganz langsam verändern.....

Falls du diesbezüglich in deiner Werkstatt noch etwas erreichst, dann poste es doch mal - würd´ mich natürlich interessieren.

Gruß

coupeturbo

Themenstarteram 3. Juli 2004 um 10:45

@coupeturbo:

Aha! Ein Leidensgenosse! Interessant Deinen Beitrag zu lesen. Das mit der langsamen Änderung habe ich auch feststellen können. Die ersten 500km um ca. 5000km gefallen, die nächsten 500km um 1700km - stinkt mir trotzdem. Hab' nämlich beim Kauf drauf bestanden, dass der Ölwechsel so schnell nicht auf mich zukommen darf. Also wenn's weiter so geht, bestehe ich auf einen kostenlosen Ölwechsel, und so wie es aussieht, hat die Werkstatt schon Anzeichen einer Einwilligung gemacht - hope so!

Werde weiter berichten, danke für Deine Unterstützung.

Gruß

GunB

- meines Wissens haben die Longlife-Mototren eine Ölgütesensor, der das Öl prüft (Schwebstoffe/Viskosität etc.) ;

da das Öl den Motor ja auch "reinigt", wäre es logisch, das nach längerer Standzeit das Öl schneller altert, weil zuvor sedimentierte Partikel wieder aufgewirbelt werden und das Öl verschlechtern ;

ich halte von Longlife übrigens nichts, da mir dieses Prinzip zu sehr technisch ausgereizt erscheint - fast jeder Motor will eine andere Spezifikation und das ÖL ist fast doppelt so teuer wie gutes Mehrbereichsöl ;

- ob Longlife wirklich funktioniert, wird man erst bei hohen KM-Leistungen sehen (Garantie/Kulanz gibt´s da sowieso nicht mehr )

ich habe bei meinem 3,2er auf 15000 KM-Intervalle umstellen lassen und gönne dem Motor lieber öfter frisches Öl ;

Gruß, remix

am 3. Juli 2004 um 22:11

Hallo,

da ich im Jahr nur ca. 8000 km fahre mache ich Jährlich einen Ölwechsel und alle 2 Jahre eine Inspektion.

Bei einer Bekannten zeigt die Service Anzeige trotz Longlive Service immer nach ca. 14 Monaten und nur etwa 10.000 km SERVICE an, wahrscheinlich weil der Wagen im Winter 5 Monate nicht bewegt wird.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Eure Longlife Service Erfahrungen ?