ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Erste Startschwierigkeiten und weitere Probleme

Erste Startschwierigkeiten und weitere Probleme

Audi A4 B9/8W
Themenstarteram 15. April 2017 um 9:27

Hi alle zusammen,

habe gestern Abend an meinem A4 was komisches erlebt. Bin ganz normal eingestiegen, Schlüssel in die Mittelkonsole gelegt, Sitz eingestellt und auf den Start-Knopf gedrückt.

Dann kam der Knaller!!!

Mein Wagen hat die ganze Zeit versucht den Wagen zu starten!! Ihr kennt ja das Geräusch, dass beim betätigen des Startknopfes entsteht bzw. der Anlasser den Wagen startet. Als würde der Anlasser irgendwie in Schleife sein und die ganze Zeit den Wagen versuchen zu Starten. Mußte dann wieder auf den Startknopf drücken warten und dann hat er wieder normal gestartet. War echt komisch und neu für mich!!!

Wird so etwas im Fehlerspeicher registriert, damit der Freundliche eventuell es nachvollziehen kann was da war??

Hatte auch schon zweimal das Problem, dass wenn ich rückwärts fahren möchte und meinen Fuß langsam von der Bremse nehme an einem bestimmten Punkt der Wagen anfängt zu schaukeln/ruckeln!!

Dann ist da noch dass mit der automatischen Türsperre.

Die sperrt ja die Türen ab einer bestimmten Geschwindigkeit und das tut Sie auch aber mir ist es schon mehrmals aufgefallen, dass hin und wieder die rote Leuchte an der Tür (wo man die Tür freigeben kann bzw. für den einstieg der Beifahrer freigibt) einfach ausgeht und bzw. nicht leuchtet. Dadurch wird dann wahrscheinlich ein Fehler produziert, dass dann bei jedem Anfahren immer wieder die Türen ab der Geschwindigkeit geschlossen werden (dieses klack Geräusch an den Türen). Dies wiederholt sich dann auf der gesamten Fahrstrecke z.B. rote Ampel

Hatte dies auch jemand schonmal??

mfg

Ähnliche Themen
22 Antworten

ich hatte ein ähnliches Problem bereits im August 2016 hier beschrieben:

.......mein Erlebnis mit der S-Tronic nach 11.000 km herrlichen km Fahrt

...in langsamer Fahrt ( 15 km ) auf einem Parkplatz gewendet ...als ich dann wieder auf der Strasse gerade aus fahren und Gas geben will, geht Motor aus... im Display " Getriebe-Störung "

versuche mehrmals wieder zu starten --- Motor kommt nicht ....

" P " wurde offensichtlich automatisch eingelegt bei Auftreten dieses Fehlers - D oder R lassen sich nicht einstellen !

Startversuch bringt nur gefühltes Ruckeln im Getriebe .... Motor springt nicht an.....

nach etwas 10 Versuchen gebe ich auf, will ich Service anrufen....schließe Auto ab ....

laufe dann doch noch mal zum Fahrzeug zurück... versuche nochmal zu starten ...und siehe da....

startet ganz normal, keine Fehlermeldung ...

hab kommende Woche Termin zum Fehlerauslesen beim Freundlich

.... dann nach dem Besuch beim Freundliche :

Austausch der Einspritzpumpe des TFSI --

danach absolut sauberes Fahrgefühl, keinerlei Probleme mehr ....

Der Servicemeister beim Freundlichen sagte mir, sollte das Fahrzeug Probleme machen wie z.B. bei mir

wo das Fahrzeug nicht mehr gestartet werden konnte.... dann aussteigen, Fahrzeug verschließen, ca. 5-10 Minuten warten, ... Fahrzeug wieder öffnen, starten .. so macht die Elektronik einen Restart

und in 90% aller Fälle läuft alles wieder tadellos .... trotzdem zum Fehlerauslesen zum Freundlichen bei nächster Gelegenheit.

Themenstarteram 15. April 2017 um 9:49

Danke erstam kenne auch den Beitrag. Ich dachte nur das es bei Diesel und Benziner einen Unterschied gibt. Kenn mich nicht aus aber Diesel hat doch keine Einspritzdüssen oder??

Werde es aufjedenfall nächste Woche ansprechen, da ich einen Inspektionstermin habe.

Hoffe aber auch, dass solche Probleme am Fahrzeug auch Protokolliert werden also als Fehler gespeichert werden. Hatte aber keine einziege Fehlermeldung etc am Cockpit.

 

ACH JA NOCH WAS:

Ist das richtig, dass die StartStopp funktion bei jeder kleinen Bremsung reagiert??

Beispiel: Ich möchte Parken und Halte an StartStop reagiert lege R ein fahre zurück dann wieder vor StartStop reagiert.

An einer Ampel:

Ich weiß, dass die Ampel gleich auf Grün geht, bremse leicht ab und halte meine Fuß leicht auf der Bremse. StartStop geht an.

Manchmal ist dieser Vorfall so, dass der Wagen in den Modus kommt und sofort wieder Startet. So ein Problem bzw. Verhalten hatte ich beim altem B8 nicht. Hier hab ich beim kleinstem stehen direkt Motor aus.

Schadet das nicht dem Motor wenn er immer kurz aus und an geht?? Sollte dies auch mal dem Freundlichen schildern.

Start Stopp haben sie inzwischen gut beim Audi gelöst. Der B8 ging immer sofort aus. Das nervte mich so, das ich es seinerzeit decodieren lies.

Beim B9 hast Du zwei Möglichkeiten, Start Stopp zu verhindern. Einmal über einen separaten Schalter, oder durch den Bremsdruck, den Du auf das Bremspedal ausübst. Leichter Halten-Druck, Motor bleibt an. Stärkerer Druck, Motor geht aus. Einfach mal probieren. Lösung finde ich sehr gelungen. Decodieren geht nicht mehr, weil Funktion wohl Teil der AU.

Ich lasse den Motor auch lieber laufen, da können sie mir sonstwas erzählen. Allerdings hat der Audi auch eine Automatik. Es müssen zahlreiche Motor Parameter stimmen, sonst wird Start Stopp nicht aktiviert. Im kalten Zustand geht er deswegen nicht aus.

Zitat:

@Audilope schrieb am 15. April 2017 um 10:19:23 Uhr:

Im kalten Zustand geht er deswegen nicht aus.

...oder im Anhängerbetrieb, da geht er auch nicht aus.

Ich habe damit keinerlei Probleme und lasse den Wagen immer ausgehen.

Zitat:

@Audilope schrieb am 15. April 2017 um 10:19:23 Uhr:

Decodieren geht nicht mehr, weil Funktion wohl Teil der AU.

Start Stop kann (zumindest mit VCP) problemlos "decodiert" werden, wie du das nennst.

Habe ich gerade gestern gemacht. Für mich ist Start/Stop einfach nur Unsinn. Geht aus wenn man es nicht will / geht gerade dann nicht aus, wenn man es ausnahmsweise mal erwartet.

Zitat:

@yreiser schrieb am 15. April 2017 um 17:04:03 Uhr:

Zitat:

@Audilope schrieb am 15. April 2017 um 10:19:23 Uhr:

Decodieren geht nicht mehr, weil Funktion wohl Teil der AU.

Start Stop kann (zumindest mit VCP) problemlos "decodiert" werden, wie du das nennst.

Habe ich gerade gestern gemacht. Für mich ist Start/Stop einfach nur Unsinn. Geht aus wenn man es nicht will / geht gerade dann nicht aus, wenn man es ausnahmsweise mal erwartet.

Ich kann es nicht und mein Freundlicher macht es nicht, aus genannten Gründen.

Beim "Unsinn" sind wir einer Meinung.

Zitat:

@Audilope schrieb am 15. April 2017 um 17:33:12 Uhr:

Zitat:

@yreiser schrieb am 15. April 2017 um 17:04:03 Uhr:

 

Start Stop kann (zumindest mit VCP) problemlos "decodiert" werden, wie du das nennst.

Habe ich gerade gestern gemacht. Für mich ist Start/Stop einfach nur Unsinn. Geht aus wenn man es nicht will / geht gerade dann nicht aus, wenn man es ausnahmsweise mal erwartet.

Ich kann es nicht und mein Freundlicher macht es nicht, aus genannten Gründen.

Beim "Unsinn" sind wir einer Meinung.

Es gibt auch wenige Audi-Werkstätten die es machen, denn sie dürfen es nicht.

Wenn dann musst du es codieren lassen.

Wenn du ein suchst, dann guck mal hier.

Frag aber genau nach, denn nicht jeder der solch ein Gerät hat, weiß auch was er tut.

am 19. April 2017 um 7:13

Start/Stop aktiviert sich auch nicht im Dynamic Modus auf "S", so mache ich das immer wenn ich denke das eine Ampel gleich wieder grün wird und ich nicht möchte das Start/Stop an geht.

Erste, unmittelbare Aktion nach dem Motorstart ist immer der Druck auf das Knöpchen zur Deaktivierung dieser überflüssigen Start/Stop-Automatik. Nervig, aber was will man machen. Diese Funktion ist so überflüssig wie ne Karre Mist (wobei der für den ein oder anderen noch einen gewissen Mehrwehrt haben dürfte)...

Ein Knöpfchen am Lenkrad mit dem man dem Start/Stop System anzeigen kann, dass er jetzt stoppen könnte, wenn er wöllte, wäre schick. Ohne diese Freigabe würde er den Motor auch bei Stand nicht ausschalten. Quasi ein semi-automatisches Start/Stop.

Wenn man es bloß auf die Sterntaste legen könnte........

Ja, dass habe ich mir auch schon gedacht. Als ich das erste mal über die Sterntaste gelesen habe war ich noch so naiv zu glauben man könne diese tatsächlich frei belegen. Damals wusste ich noch nichts über den fahrbaren "Celeron-Computer" - smile.

Leider hat man für diese Taste kaum brauchbare Funktionen vorgesehen.

Also ich hab mit Start/Stop überhaupt kein Problem. Es ist doch sch.. egal wenn der Motor aus geht. Sobald ich von der Bremse gehe st es sofort wieder da, jedenfalls bei meinem 1.4er Benziener merkt man fast nicht wenn er wieder startet.

Vielleicht ist es aber bei den vielen Ölbrennern die die meisten von euch haben anders.

Außerdem lässt es sich mit der Bremse sehr gut steuern ob er ausgehen soll oder nicht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Erste Startschwierigkeiten und weitere Probleme