ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Elektronik-Fachmann im nördlichen Ruhrgebiet

Elektronik-Fachmann im nördlichen Ruhrgebiet

Mercedes E-Klasse W211
Themenstarteram 21. Juli 2018 um 9:30

Guten Morgen zusammen!

Bei meinem 270 cdi (360' km) taucht nach dem Wiederanklemmen der Batterie das Problem Abschaltung Komfortfunktionen häufig (aber unregelmäßig) wieder auf, erholt sich z. T. auch nicht wieder. Will Euch mit dem Thema nicht langweilen, da in diesem Forum bereits hoch- und runterbesprochen; daher nur die Frage: Kann mir jemand von Euch einen Betrieb empfehlen, vorzugsweise im nördlichen Ruhrgebiet, der sich damit auskennt und nicht nur Teile tauscht bzw. mir am besten ein neues Auto verkaufen will?

Danke im voraus!

Beste Antwort im Thema

Hallo in die Runde der Streitbaren.

Ich bin der Ansicht, dass es jetzt mal ein wenig unaufgeregter und respektvoller zugehen sollte. Als Mitleser dieser Debatte fragt man sich wieso es euch nicht möglich ist, in ruhigem und sachlichen Stil zu diskutieren. Ich kann mir nicht vorstellen, dass ihr euch in einer realen Debatte am runden Tisch auch so wie hier verhalten würdet. Wieso muss es denn hier, im anonymen Bereich so wild zugehen?

Wenn ihr im richtigen Leben auch so explosiv geladen seid, möchte ich pers. an keiner Diskussion teilnehmen bei der ihr auch am Tisch sitzt.

Könnt ihr nicht zivilisiert und bildungsgerecht eure unterschiedlichen Ansichten ausdebattieren?

Muss man im Internet Jeden der eine andere Ansicht oder Meinung vertritt, als Blödmann oder Lügner hinstellen?

Ich denke, so etwas muss nicht sein.

In diesem Sinne hoffe ich ab jetzt auf ein unaufgeregtes Miteinander.

austriabenz

MT-Moderator

73 weitere Antworten
Ähnliche Themen
73 Antworten

@Martin_230TE_87 Was ist nun? Doch Anmachen ohne jeglichen Grund und dann noch mit falschen Behauptungen?

Nimm dich zusammen.....

 

Du hast ne China SD und machst ein auf dicke Hose....

 

Besorg dir mal ne richtige Männer Software .

 

Du hast keine Ahnung auch nicht mal ansatzweise was das hier bedeutet.

 

Du schreibst hier ausschliesslich müll und versuchst das auch noch aus richtig hinzustellen.....

 

Ich werde mal die Moderatoren einschalten die dieses Verhalten mal überprüfen sollten.

 

Du hast keine Ahnung....

Das kann man in deinen gesamten Beiträgen erkennen.

 

 

Du behauptest Unwahrheiten und versuchst andere Nutzer dann als unfähig hinzustellen....

 

Kurz gesagt.....

 

Du bist einfach zu schlau für mich!!!!!

 

Und der Rest der User hier macht sich lieber selbst ein Bild von dem was du hier für ein Müll verbreitest.

 

Und unterlasse es mir PN s zu schicken!

Mit so schlauen Leuten fange ich keine privaten Gespräche an .........

Alles klar. Inhaltlich nichts beizutragen. Ich denke Dein Verhalten ist etwas für den Moderator!!!

Alles klar. Inhaltlich nichts beizutragen. Ich denke Dein Verhalten ist etwas für den Moderator!!!

Wenn Du schon beleidigend wirst, dann solltest Du zumindest wissen worüber Du redest!

Auf „mach mal“ habe ich Dir meine FIN geschickt, Du hattest Gelegenheit Dich zu beweisen. Das ist ziemlich arm was Du daraufhin geliefert hast, sorry.

Hallo in die Runde der Streitbaren.

Ich bin der Ansicht, dass es jetzt mal ein wenig unaufgeregter und respektvoller zugehen sollte. Als Mitleser dieser Debatte fragt man sich wieso es euch nicht möglich ist, in ruhigem und sachlichen Stil zu diskutieren. Ich kann mir nicht vorstellen, dass ihr euch in einer realen Debatte am runden Tisch auch so wie hier verhalten würdet. Wieso muss es denn hier, im anonymen Bereich so wild zugehen?

Wenn ihr im richtigen Leben auch so explosiv geladen seid, möchte ich pers. an keiner Diskussion teilnehmen bei der ihr auch am Tisch sitzt.

Könnt ihr nicht zivilisiert und bildungsgerecht eure unterschiedlichen Ansichten ausdebattieren?

Muss man im Internet Jeden der eine andere Ansicht oder Meinung vertritt, als Blödmann oder Lügner hinstellen?

Ich denke, so etwas muss nicht sein.

In diesem Sinne hoffe ich ab jetzt auf ein unaufgeregtes Miteinander.

austriabenz

MT-Moderator

Hallo Mackhack, hallo jpebert.

Ich habe euch Beide verstanden und eure Kritik am jeweils anderen auch einordnen können. Aber bitte, lasst es jetzt endlich zu einem Ende kommen und ihr euch nicht wegen Befindlichkeiten und unterschiedlichen Auffassungen bzw Missverständnissen die Haare ausreißt.

Lasst es mich mit einem Zitat von Voltaire versuchen.

Nicht alles was wahr ist sollte man sagen, aber alles was man sagt sollte wahr sein.

Ich kann nichts anderes tun, als an eure gegenseitige Einsicht, euren Respekt dem Anderen gegenüber und auf ein wenig Toleranz appellieren. Und damit meine ich nicht nur dich Mackhack sondern auch jpebert und all die Anderen die hier mitmischen.

Es kann doch nicht sein, dass sogar Eisenbahnschienen nachgeben können, ihr beide aber nicht. :(

Egal wer damit beginnt, hört endlich auf euch gegenseitig zu beharken.

Mir als Mod reicht es mittlerweile, immer mit den gleichen Problemen konfrontiert zu werden und ich möchte auch nicht in den Analen dieses Forum nachforschen, um den ursprünglichen Initiator dieser Hahnenkämpfe herauszufinden.

Ich möchte dass in diesem Forum die Streitereien ein Ende finden.

PS: ich nehme eure letzten Beiträge raus, es ist nicht notwendig dass im öffentlichen Raum darüber diskutiert wird, dafür sind sie zu persönlich. Ich habe sie gelesen und verstanden.

 

 

Themenstarteram 4. August 2018 um 10:51

ok, jetzt die Auflösung:

Ich war bei Mercedes. Aussagen:

- Update für das Fahrzeug nicht erforderlich

- dito (logischerweise) für das BSG

- BSG kann nicht geflasht werden, nur ersetzt

Meine Frage: Wie nun weiter?

Aussage: Wir suchen den Fehler, denn am BSG kommen nur 11,x Volt an und nicht 13,9. Ggf. also Lichtmaschine / Regler defekt. Bei dem Gespräch kam der Handwerker und teilte mit: Lima liefert 13,9. Also wahrscheinliche / mögliche Fehlerquellen:

- Kabelbruch auf dem Weg zum BSG

- Stecker defekt / korrodiert

- BSG defekt

Später: Korrosion im Stecker am BSG, Auto kann abgeholt werden.

Heimfahrt o.k., danach dasselbe wieder. Habe ein wenig spezielles Kontaktspray reingesprüht, geht wieder. Ich werde demnächst den Stecker austauschen.

Wenn ihr demnächst nichts mehr dazu hört war es diese simple Ursache.

Danke für Eure Tips und schöne Sommertage noch (mit funktionierender Klimaanlage)!

Danke für die Rückmeldung.

@Mackhack & @Martin_230TE_87

Spare mir jetzt SD - Fotos zu machen. Ihr habt sicherlich gelesen: Auch MB sagt 'BSG nicht flashbar und muss im Schadensfall' getauscht werden'. Vor diesem Hintergrund (und auch vor dem das ich das bereits mehrmals selbst überprüft habe an verschiedenen Autos) empfinde ich Eure Unterstellungen und Beleidigungen als ziemlich dreist. Zugegebenermaßen kann ich eine gewisse Schadenfreude über so viel unbegründetes Selbstbewusstsein nicht verhehlen. Schon peinlich, wenn man sich so "schmutzig" aus dem Fenster gelehnt hat.

Du bist sooooooo schlau.

Du hast bestimmt Abitur

Aber keine Ahnung von steuergeräten und Fahrzeugelektronik

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Elektronik-Fachmann im nördlichen Ruhrgebiet