ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Einige Probleme am neuen Astra!!! PLS HELP!!!

Einige Probleme am neuen Astra!!! PLS HELP!!!

Themenstarteram 27. April 2005 um 22:08

Also zunächst einmal Hallo, ich bin das erste mal hier und habe gesehen das hier sehr gut geholfen wird!

Jetzt zum Auto!

Vor ner knappen Woche habe ich mir einen Astra F GL 1,4l BJ93 zugelegt, da ich davor einen Kadett gefahren bin, weiss ich jetzt nicht ob sowas normal ist bei einem Astra!

1.) Bei Regen kommt ein quietschendes geräusch, vermutlich aus der Motorhauben gegend!

2.) Wenn ich im Stand das Licht einschalte leuchtet hinten nur die Rechte Seite,die Linke aber nicht. Auch als ich die Birne gewechselt habe, funktioniert es imemr noch nicht!

3.) Wenn das Motor läuft und ich stehe, dann ruckelt ab und zu das auto bisschen stärker als normal und das kriegt man immer zu spüren! Es kommt einem bischen vor als ob es gleich Abwürgt!

4.) Als ich es gekauft habe,stand im Internet drauf das es Servo hat! Ich wollte gerne wissen ob man irgendwie feststellen kann ob es wirklich Servo hat,da ich keinen Unterschied merke zwischen meinem alten Auto ohne Servo und dem neuen! Im Stand muss ich richtig viel Kraft anwenden wie bei meinem Kadett , hat so zu sagen den gleichen effekt!

5.) Beim bremsen kommen auch leise aber hörbare quietschende Geräusche! Könnten es die Bremsbeläge sein? Oder gibt es noch andere Ursachen? Wenn Bremsbelege ? Wie kann ich es feststellen uind wieviel würde es mich kosten`? Kann man die Bremsbelege oder Bremsbacken selbst austauschen oder muss da unbedingt ein Mechaniker ran?

außerdem ruckelt es ein wenig beim bremsen, auf der autobahn ab ca. 110km/h sogar sehr.

Ich danke euch schonmal im Voraus!

mfg Farhat

Ähnliche Themen
18 Antworten
am 27. April 2005 um 22:20

warum hast du den denn gekauft, wenn der so viele macken hat, haste dir den nicht vorher mal genauer angeschaut bzw. ne probefahrt gemacht?

zu 1) tippe auf keilriemen...mein bruder hatte mal nen corsa b und da war das auch mal bei regen immer wenn der keilriemen nass wurde (wie auch immer da wasser hinkam) hat es gequietscht

zu 2) ist nen drittes bremslicht nachträglich angebaut worden?...evt. nebenleitung blöde gelegt, oder vielleicht einfach auch nur wackelkontackt? funzt das licht denn bei normalem abblendlicht?

zu 3) benzienpumpe nciht ganz so gut mehr oder der leerlaufstellmotor etwas defekt?

zu 4) servolenkflüssigkeit alle...da gibt es so einen kleinen behälter wenn ab da an irgendwo was nciht in ordnung ist dann hast du natürlich auch keine servolenkung gelle ;-P

zu 5) könnten die bremsbeläge/backen sein...wie selber weiss nciht kosten auch weis nciht...

angaben ohne gewehr ;-P

hoffe ich konnte evtl. kleine denkanstösse geben...

greez

666

am 27. April 2005 um 22:56

1) tippe auch keilriemen, am besten neuen kaufen (kostet zb 7€ bei atu) und einbauen, kann man gut selbst machen, musst du aber auf spannung achten, sonst quietcht es weiter, war bei mir auch...

5) bremsbeläge kann man auch easy selbst machen, wenn du das bei deinem kadett schon gemacht hast, gehts auch beim astra, ist quasi das selbe, kosten bei atu zb auch nicht die welt..

gruß

Zitat:

Original geschrieben von role82

1) tippe auch keilriemen, am besten neuen kaufen (kostet zb 7€ bei atu) und einbauen, kann man gut selbst machen, musst du aber auf spannung achten,

naja, für den keilriemenwechsel muss ein motorhalter gelöst werden, als "gut selbst machen" würde ich das nicht bezeichnen.

am 27. April 2005 um 23:25

@habichnet

dann denk ich mal kommt es auf die maschiene an, weil bei mir brauch ich nur die limma lösen und kann den keilriemen oben wie unten abnehmen..

Themenstarteram 27. April 2005 um 23:39

Danke für die schnellen Antworten! Wo kriege ich das Öl für mein Servo her? Und wo füll ich das nach?

Nochmal die frage woran kann ich erkennen ob es wirklich Servo hat?

da er den 1,6er von 91 hat hat er denselben motor wie ich, den c16nz und hier muss leider ein motorhalter ab.

hab selbst schon ordentlich geflucht deshalb ;)

am 27. April 2005 um 23:48

ich hab den 1,4er von 92, da muss nix ab, krass... sind die bei opel bekloppt? alles so kurzfristig anders zu bauen?

hatte heute schon probs mit der umrüstung auf tacho mit dzm...hab ich auch geflucht wie n irrer ;)

Zitat:

3.) Wenn das Motor läuft und ich stehe, dann ruckelt ab und zu das auto bisschen stärker als normal und das kriegt man immer zu spüren! Es kommt einem bischen vor als ob es gleich Abwürgt!

bei mir fühlt sichs immer an, wie son kurzzeitiger zündaussetzer, aber das macht sich eigentlich nur am drehzahlgeräusch bemerkbar, weniger am fühlen. Denke aber mal, das das normal ist, wenn es jedoch stärker ist, dann is die zündanlage ne heiße spur. Zündkabel prüfen, verteiler und finger saubermachn und zündzeitpunkt einstelln. Außerdem alle kontakte mal mit contactspray einsprühn.

am 27. April 2005 um 23:52

@baby t

öl bekommt du für servo in jeder werkstatt und natürlich bei atu;) du hast n servobehälter, da muss das rein ;) wo der ist keine ahnung weil hab keine servo, sieht man aber bestimmt wenn man sich mal umschaut, evtl in der nähe vom bremskraftverstärker?!

im notfall, geh morgen in ne werkstatt, und sag denen die sollen dir den behälter zeigen, machen die bestimmt,und auch kostenlos...

Ich hab den C14NZ von 95 und bei mir müsste man zum Keilriemenwechsel ebenfalls den ganzen Spaß mit Motor-abstützen-Motorhalter-rausschrauben machen um den Keilriemen zu tauschen.

Ich meine Ende 92 / Anfang 93 sind die Motoren verändert worden. Also könnte BabyT noch Glück haben, dass der Riemen einfach zu wechseln ist.

Thema Leerlauf: Könnte auch der Leerlaufsteller sein. Gib das mal als Begriff in die Suchfunktion ein, dann bekommst du Tips zum Reinigen des Teils.

Servo: Schau erstmal nach, ob du tatsächlich Servo-Lenkung hast. Wenn ja, dann ist ganz vorne im Motorraum so ein schwarzer Plastikbehälter der fast wie eine kleine Urne aussieht. Schraub den Deckel davon mal, dann ist im Deckel ein Stab, der im Öl hängt. Dort sind eine Min und eine Max-Markierung drauf, dazwischen muss der Ölstand sein.

Falls das Öl weg ist hat das irgendeinen triftigen Grund, einfach nachfüllen ist da nicht.

Rückleuchte: Die Kontakte mal mit Kontaktspray einsprühen. Birne von rechts nach links tauschen. Wenn das immer noch nichts bringt musst du die Kabel durchmessen.

am 28. April 2005 um 0:13

Ytna hat Servo, Role und Habichnet nicht, oder? Würde ich jetzt anhand der Threads tippen. Denn nur bei Fzg. mit Servolenkung macht er den Bogen über das Motorlager. Es sei denn, es sind die ersten Motoren, bei denen Sitz die Pumpe der Servolenkung zwischen der Zahnriemenabdeckung, da muß der Motorbock auch net raus.

am 28. April 2005 um 0:17

richtig blitzkarl, hab keine.. hatt ich auch erwähnt;)

klar hab ich servo.

würd mir doch nie ein auto mit so magerer ausstattung kaufen dass nicht mal ne servo dabei ist :D

am 28. April 2005 um 0:22

@ habichnet

wie "magere austattunmg", hab n weißen plüchtieger auf der ablage serienmässig! jetzt biste buff wa :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Einige Probleme am neuen Astra!!! PLS HELP!!!