ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Dem Dicken neue Hufeisen gönnen?

Dem Dicken neue Hufeisen gönnen?

Audi A6 C4/4A
Themenstarteram 5. August 2012 um 1:25

Hallöchen zusammen.

Habe beim C4 vor einigen Tagen übergangsweise leider die mitgelieferten Winterpellen montieren lassen, weil Fahren mit meinen Sommerreifen aufgrund des Profiles wahrscheinlich schon mit Todesstrafe geahndet würde. :D

Nun muss ich mobil sein und bin am überlegen, ob ich den Original 15zoll/215er Audi-Felgen neue [Semperit TopSpeed] gönne, oder gleich die Felgen mit neu mache.

Nun zum eigentlichen (hoffentlichen) Problem(chen):

Die Lenkung vom Wagen schüttelt sich je nach Geschwindigkeit und Temparatur unterschiedlich. Die Fahrt zu meiner besseren Hälfte war begleitet von ner heftigen Panikattacke bei ca. 140 km/h als das Vorderrad auf der Fahrerseite förmlich anfing zu "springen" (Schläge ballerten durch den ganzen Wagen.) Ich ließ intinktiv vorsichtig ausrollen und zog auf dem Standstreifen alle Radmuttern nach, doch die waren bombenfest.

Jetzt liegt nahe, dass der Volltrottel von Verfasser die Pellen nicht hat auswuchten lassen, doch das ist blödsinn. Auswuchten ist 2 mal geschehen und die Räder sind 100% gerade. Sind also gerade neue Gewichte drangekommen.

Könnte es möglich sein, dass mir nun was an der Achse ausgeschlagen ist, oder kann das ein Reifenschaden, z. B. durch verkehrte Lagerung sein?

Für Tipps wäre ich echt dankbar, bis dann wieder gescheite Sommerräder draufkommen.

Reifen sind: Kleber Krisalp HP 195/65/R15 auf "Vintage"-Stahlfelge

Ähnliche Themen
17 Antworten

Das was du beschreibst hatte ich am 80er Avant! Da waren die Dämpfer tot! Beim C4 können dass dann noch die Querlenker und oder die Aggregatträgerlager sein

Zitat:

Original geschrieben von Psychobiken

Beim C4 können dass dann noch die Querlenker und oder die Aggregatträgerlager sein

und die Dämpfer - Federn - Domlager - Reifen - Spur - Radlager - Lekngetriebe - Hypokonalkonstantenverschiebung - und...und...und was weis ich noch alles - bin ja kein Docktor und Hellseher aber ich ahne schlimmes, nämlich dass da einiges nicht ordentlich gewartet wurde :rolleyes:

Themenstarteram 6. August 2012 um 22:42

Danke für die Antworten.

Habe die Winterreifen gegen neue Sommerpellen getauscht. Es ist weniger, aber nicht weg.

Die vorderen Domlager sind von mir neu gekommen. Die Federbeine sehen noch sehr gut aus und die Vibration ist nur in der Lenkung. Beim geradeausfahren merkt man nichts. Ist die Lenkung eingeschlagen, merkt man auch nichts. Nur dieser minimale Leerbereich beim geradeausfahren vibriert sehr. (Fasse das Lenkrad mit 2 Fingern an und bewege es ab 50 km/h höchstens 4 cm langsam nach links und rechts)... Da spürt man jede Radumdrehung im Lenker doch ab 130-140 km/h ist es dann ganz weg.

"Vielleicht hat das ja was damit zu tun und wenn ja bin ich selber schuld"

---------------------------------------------------------------------------------------------

-Ich hatte den Wagen mit den Semperit-Schlappen auf Originalfelge gekauft und fand die auch irgendwie hübsch. Die Räder mussten zum Wechsel einmal runter, was sich als garnicht so einfach erwies. Zu der Zeit hatte ich einen Bekannten dabei (ich nenne ihn mal Carla Rabiata), der dann die tolle Idee: Rohr vs. Audi-Radwerkzeug hatte. Das Rohr hatte nen Meter länge.

Nach getander Arbeit waren 2 Radmuttern rund, das Audi-Werkzeug im A**** und ich bin stinksauer zur Reifenbude. Hätte ich gleich so machen sollen.

-->Kann dieser Gewaltakt der Lenkung schlimmes angetan haben? Ich denke ja, und dann wird's teuer... Es würde auf jeden Fall die Möglichkeiten eingrenzen.

Von zu doll anziehen wirds wohl nicht kommen! Überprüfe mal die Lagerung! Domlager, Stabilager Querlenkerlager!

Wie sehen die Spurstangenköpfe aus?

Themenstarteram 6. August 2012 um 22:52

Werde da mal nach schauen, schreibe dann morgen bescheid und werde ein Foto posten.

Danke für den Tipp.

(Wurden nicht zu fest angezogen sondern wir hatten versucht, die los zu bekommen. Muttern saßen bombenfest.)

Auch das macht nichts! Die Zentralmutter zB wird mit 200Nm und 180Grad oder so angezogen!

Haben selber schon am 80er den Fusch vom Vorbesitzer mit nem 2m Rohr behoben.....gibt eben Leute, die meinen nach fest kommt viel fest!

Themenstarteram 6. August 2012 um 23:04

Okay, das Beruhigt. Morgen kommt Antwort.

Apropos Zentriermutter... hab letzte Woche bei meiner Perle BEIDE Antriebsgelenke getauscht. Empfiehlt es sich dort nochmal die Schrauben am Getriebeflansch nachzuziehen? Ist zwar Loctite drauf, aber bin da sehr vorsichtig, weil man echt beschissen an die Schrauben rankam.

Alles andere ist schon nachgezogen und hat gut gehalten.

Sie fährt Langstrecke und das nich gerad langsam.

(A6 4b 2,5TDI Avant)

Schrauben mit Loctite ist gut und wenn gut fest langt das ja auch! aber dafür musste die Zentralschraube auch gelöst werden oder? Ist die richtig fest wie vorgeben?VAG empfiehlt ja eine neue Schraube zu montieren!

Themenstarteram 6. August 2012 um 23:24

Richtig. Das ist auch passiert. Manschetten sowie Gelenke waren auf der Fahrerseite kurz vor Exitus und auf der Beifahrerseite auch schon gerissen. Hab gleich beide gemacht. Neues Gelenk, neue Manschette, Simmering und Zentrierschraube auch neu.

Reparatur lief super, abgesehen davon dass es ne riesen Sauerei ist :D.

Hatte die Zentriermutter mit Drehmomentschlüssel angezogen, soweit alles gut.

Themenstarteram 10. September 2012 um 16:46

Soo, um nach langem Vernachlässigen mal wieder einen aktuellen Stand in das Thema zu bekommen:

Habe durch Zufall ein durch ein gutes Angebot 4 neue Sommerreifen auf 16 zoll Borbet-Felge bekommen können.

205/55 R16 mit Pirelli P6000.

Mal abgesehen davon, dass die Reifen ein besch*** lautes abrollgeräusch haben, hat es zur Vibration auch nur geringfügige Besserung gebracht. Der Freundliche meinte hierzu (nach langem Anschauen und Probefahrt) dass die Achsträger unten hinüber sind.

Kann man diese selbst tauschen?

Zitat:

Original geschrieben von SDiekmann

Soo, um nach langem Vernachlässigen mal wieder einen aktuellen Stand in das Thema zu bekommen:

Habe durch Zufall ein durch ein gutes Angebot 4 neue Sommerreifen auf 16 zoll Borbet-Felge bekommen können.

205/55 R16 mit Pirelli P6000.

Mal abgesehen davon, dass die Reifen ein besch*** lautes abrollgeräusch haben, hat es zur Vibration auch nur geringfügige Besserung gebracht. Der Freundliche meinte hierzu (nach langem Anschauen und Probefahrt) dass die Achsträger unten hinüber sind.

Kann man diese selbst tauschen?

Hast du auch auf die DOT Nummer geschaut . Alte Reifen sind härter und lauter . Meine WR auch , als ob die Radlager hinüber wären .

Welchen Achsträger meinte er . Aggregateträger oder Querlenker ?

Themenstarteram 4. Oktober 2012 um 11:25

Danke für die Antwort.

Mit Achsträger waren die Querlenker gemeint. Hier sind 2 neue Meyle-HD-Lenker mit den gestärkten Gummilagern rein gekommen. Soweit hat sich das Problem erledigt, doch die Stabilager müssen auch neu. Das Auto folgt lieber Spurrillen, als sich an die Lenkerstellung zu halten. Genauso, wie ich bei Bordsteinkanten den Lenker festhalten muss. Wenn das passiert ist, habe ich soweit alles erledigt. Die reifen sind 1 Jahr alt und waren gut gelagert. Unrund sind die also nicht.

Trotzdem danke für den Tipp.

Ich habe nicht diese "Chek-Control" im VDO-Tacho, sondern die normalen Warnleuchten.

Rote Bremswarnleuchte blinkt durchgehend, sobald ich nach dem Anlassen die Bremse loslasse.

Denke mal, dass das die normale Warnung bezüglich abgefahrener Klötze ist, oder?

Bremskraftverstärker+Punpkolben und hintere Bremsscheiben sowie die Sättel kamen letzten November neu. Habe seit dieser Warnung auch keinen Unterschied beim Bremsen feststellen können.

Heute gibt es neue Klötze vorne, weil die wirklich runter sind. Werde berichten, was passiert ist und auch wann die neuen Lenker breit sind. (Finde, dass die Achsträger bei nem Auto der größe ein Witz sind... Das hat Audi beim nachfolger A6 deutlich besser geregelt.)

Zitat:

Original geschrieben von SDiekmann

Rote Bremswarnleuchte blinkt durchgehend, sobald ich nach dem Anlassen die Bremse loslasse.

Denke mal, dass das die normale Warnung bezüglich abgefahrener Klötze ist, oder?

Das ist die allgemeine Warnung das wohl ein Wackelkontakt vorliegt :D:D

Themenstarteram 4. Oktober 2012 um 11:41

Jaa :D:D Hab viel böses hier gelesen... Vom Relais-Suizid bis zum Vergammeln von Kabelsträngen war alles dabei.

ABS regelt einwandfrei, deshalb schließe ich das mal aus.

Sollte durch Tauschen der Backen sich das Problem nicht erledigt haben, schreibe ich ne Antwort und lasse den Fehlerspeicher checken.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Dem Dicken neue Hufeisen gönnen?