ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Defekter neuer Nockenwelleneinlass-Sensor?

Defekter neuer Nockenwelleneinlass-Sensor?

BMW 3er E46
Themenstarteram 2. Mai 2012 um 18:44

Moinsn Leute,

ich habe folgendes Problem bei meinem 325ti, 2002, 92000km:

Der Wagen lief ne zeit lang extrem schlecht: Lautes Ansauggeräusch, wenig Leistung, ging gelegentlich aus an der Ampel, Schwankungen der Drehzahl im Leerlauf.

Ich habe den Fehlerspeicher ausgelesen: 65 NW_E Fehler.

Alles klar, Nockenwellensensor gekauft (neu, kein FeBi, aber auch kein BMW original Teil, 71 €) und selbst eingebaut.

Soweit so gut. Wagen lief ca. eine Woche fehlerfrei - ich hatte schon Freude am Fahren.

Doch dann sprang er eines Abends im WARMEN Zustand total schlecht an und zeigte fast wieder die gleichen Symptome wie vor dem Wechsel des Nockenwellenimpulsgebers: Lautes Ansauggeräusch und keine Leistung.

Ausschalten und neustarten des Wagens löst das Problem meistens.

Der Fehlerspeicher sagt bei erneutem Auslesen:

65 NW_E Fehler.

N32_2880rpm

Motorbetriebszustand = Teillast.

TOIL = 89°

....

Ist mein neuer Nockenwellenimpulsgeber defekt? oder liegt die Ursache woanders?

Danke schon mal!

Ähnliche Themen
26 Antworten

Hallo,

könnte vieleicht noch am Kurbelwellensensor liegen, ich weiß das bei BMW oft gleich immer beide Sensoren getauscht werden.

MfG

Themenstarteram 2. Mai 2012 um 18:50

Zitat:

Original geschrieben von Waggi1982

Hallo,

könnte vieleicht noch am Kurbelwellensensor liegen, ich weiß das bei BMW oft gleich immer beide Sensoren getauscht werden.

MfG

Hinterlegt der KW-Sensor keine separate Fehlermeldung?

das kann ich dir jetzt nicht genau sagen, aber wie gesagt bei BMW wird gerne beides zusammen getauscht.

Themenstarteram 2. Mai 2012 um 18:59

Zitat:

Original geschrieben von Waggi1982

das kann ich dir jetzt nicht genau sagen, aber wie gesagt bei BMW wird gerne beides zusammen getauscht.

Okay, dann werd ich ihn mal auf Verdacht wechseln.

Ich werde vom Ergebnis bericht ;)

Themenstarteram 11. Juni 2012 um 11:06

Also ich habe den Kurbelwellensensor am Wochenende gewechselt. Problem tritt jedoch weiterhin auf.

Er springt egal in welchem Zustand manchmal schlecht an und hat, wenn dem so ist, keine Leistung, ein dumpfes Ansauggeräusch und gelegentlich Drehzahlschwankungen.

Im Fehlerspeicher steht weiterhin drinnen:

65 NW_E Fehler.

N32_2880rpm

Motorbetriebszustand = Teillast.

An was könnte es noch liegen?

Soll ich jetzt auch noch den Nockenwellenauslass-Sensor tauschen oder vielleicht doch mal zur Werktstatt fahren?

Langsam nervts wirklich....

hallo,

hab schon oft gelesen das nachbau nw sensoren verbaut worden sind und die nur 1 woche gehalten haben. ich würde an deiner stelle einen originalen sensor vom :-) kaufen.

mfg

Themenstarteram 11. Juni 2012 um 14:06

Ich werde wohl heute im Laufe des Nachmittags mal den LMM reinigen... Vielleicht liegt hier der Fuchs begraben :D

Nur BMW Teile bzw. Bosch Teile verbauen!(NW+KW Sensor)

Themenstarteram 11. Juni 2012 um 14:37

Zitat:

Original geschrieben von holsteiner

Nur BMW Teile bzw. Bosch Teile verbauen!(NW+KW Sensor)

Habe beide Sensoren beim BMW Vertragshändler / Vertragswerkstatt gekauft, an denen sollte es wohl nicht liegen.

aber du hast doch geschrieben :

Alles klar, Nockenwellensensor gekauft (neu, kein FeBi, aber auch kein BMW original Teil, 71 €) und selbst eingebaut.

Soweit so gut. Wagen lief ca. eine Woche fehlerfrei - ich hatte schon Freude am Fahren.

ist er jetzt original oder nicht?

Das könnte auch die VANOS sein - oder ein Magneventil des VANOS.

BMW_verrückter

Themenstarteram 13. Juni 2012 um 11:28

Zitat:

Original geschrieben von broadi

aber du hast doch geschrieben :

Alles klar, Nockenwellensensor gekauft (neu, kein FeBi, aber auch kein BMW original Teil, 71 €) und selbst eingebaut.

Soweit so gut. Wagen lief ca. eine Woche fehlerfrei - ich hatte schon Freude am Fahren.

ist er jetzt original oder nicht?

Nein. Ich hab die Marke schon wieder vergessen, aber kein BMW(!)-Teil.

Aber kann es wirklich daran liegen?

Welche Aussage liefert der Fehlerspeicher?

"65 NW_E Fehler" ...

hi,

i weis nur das ich schon ein paar mal gelesen habe das sie einen nachbau sensor eingebaut haben und dieser dann nach einer woche wieder defekt war!

wie du ihn gewechselt hast ist er ja 1 woche gelaufen oder? also were es schon naheliegend das der sensor wieder defekt ist...

mfg

Themenstarteram 13. Juni 2012 um 14:21

Okay, das wäre natürlich denkbar, aber ich glaube, unwahrscheinlich.

Denn der Fehler tritt nur noch nach schlechten Startverhalten auf.

Vor dem Tausch des Impulsgebers (NW) trat das Problem auch während der Fahrt teilweise auf. Das war dann wie ein Rucken bei "untertourigem" (<2000upm) Fahren und anschließendem Beschleunigungsversuch...

Dieses Problem hat der Tausch des NW_E Sensors gelöst.

Das schlechte Startverhalten tritt weiterhin auf und NUR DANN hat er genannte Symptome wie dumpfes Ansauggeräusch und weniger Leistung.

Ich blick nicht durch...

 

@BMW_Verrückter: Gibt es dann keine eigene Fehlermeldung im Speicher? Wozu gibt's denn dann diesen bescheuerten Fehlerspeicher? :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Defekter neuer Nockenwelleneinlass-Sensor?