ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. CO-Gehalt zu hoch bei AU. Wie soll ich vorgehen?? A3 8l 1.6 ´97

CO-Gehalt zu hoch bei AU. Wie soll ich vorgehen?? A3 8l 1.6 ´97

Audi A3 8L
Themenstarteram 17. Juni 2013 um 20:04

So, jetzt habe ich den über ein halbes Jahr hinausgezögerten TÜV-Besuch absolviert und es gibt wie erwartet einiges zu tun...

Das Hauptproblem ist der CO-Gehalt im Leerlauf. Der liegt bei 1,8, wo er eigentlich bis 0,5 gehen darf.

Zuvor war dem Prüfer schon aufgefallen, dass der Motor nicht gerade sehr ruhig läuft und als sich der CO-Wert offenbarte sagte er, dass dies miteinander zusammenhängen könnte. Es fiel auch der Begriff Lambdasonde! Als ich genauer nachfragte, wollte er nicht weiter darauf eingehen und meinte, dass es alles sein könnte.

Ich will versuchen, das Problem selbst zu beheben und würde gern wissen, ob die beschriebenen Symptome (CO-Wert und unruhiger Motor) beim A3 8l 1.6 ´97 ein typisches Problem einer defekten Lambdasonde sind. Wenn die Wahrscheinlichkeit dafür sehr hoch ist, dann bestelle ich mir die für 20€ neu bei Ebay und baue mir die ein.

Könnte das funktionieren? Ist der Einbau schwer?

VG, pingpong106

 

Ähnliche Themen
25 Antworten

Hallo,

Prüfe mal sämtliche Unterdruckleitungen, Kurbelgehäuseentlüftung genau auf Risse.

Vielleicht zieht er irgendwo Falschluft.

Prüfe ob die Abgasanlage dicht ist.

Außerdem kannst du die Zündleitungen und die Zündspule mal mit

Wasser besprühen (nicht Dampfstrahler sondern Sprühflasche) dann kannst du eine durchschlagende Leitung oder Spule erkennen - typisches Problem bei unrundem Leerlauf.

Eine Defekte Lambdasonde sollte im Fehlerspeicher hinterlegt sein.

Themenstarteram 18. Juni 2013 um 7:45

Hallo, hab auf Deinen Tipp hin heute früh einen ersten Blick auf die Leitungen geworfen und direkt beim ersten Handgriff habe ich einen Riss entdeckt (oder auch selbst erzeugt). Beim vorsichtigen Auseinanderdrücken der Lamellen ohne jeglichen Druck weitete sich der Riss noch weiter.

Ist das die genannte Kurbelgehäuseentlüftung?

Hier meint jemand allerdings, dass dieser Riss nicht schlimm sei:

http://www.motor-talk.de/.../...hwankungen-drosselklappe-t2455430.html

Bin daher jetzt etwas verwirrt. Dachte vorhin schon, dass es sicher die Ursache sein muss.

Könnte der hohe CO-Gehalt tatsächlich an diesem Riss liegen?

Dvci2991
Dvci2995

Hallo, ja das ist der Schlauch für die Kurbelgehäuseentlüftung. So ölig wie der ist, war der Riss mit Sicherheit schon vorher da. Jede solche Undichtigkeit kann zu schlechtem Motorlauf und nicht bestehen

Einer Au führen. Lasse aber zur Sicherheit mal den Fehlerspeicher Auslesen. Vielleicht ist ja wirklich eine Lambdasonde defekt. Und überprüfe noch die Zündleitungen und Spule wie oben geschrieben.

Themenstarteram 18. Juni 2013 um 23:19

Hallo, eine Frage vorweg: Der Lambdawert ist laut Prüfbericht (Foto) i.O.!

Kann ich die Fehlerquelle an der Lambdasonde somit ausschliessen?

Ich werde wohl das gerissene Schlauchteil der Kurbelgehäuseentlüftung wechseln.

Aber warum ist da so viel Öl OBEN drauf, wenn es sich um eine EntLÜFTung handelt?

Hab da evtl. sogar vor paar Monaten beim Einfüllen Öl verschüttet, aber nicht sicher...

Au-durchgefallen
Themenstarteram 19. Juni 2013 um 5:46

Vielleicht ist es wichtig zu erwähnen, dass der CO-Gehalt im Leerlauf i.O. ist.

Kann es vielleicht sein, dass ich mit vorgewärmtem Kat und Motor durch die AU gekommen wäre?

Bin nämlich vorher nur 2 min. gefahren.

Ok, so wie es aussieht muss die Lambdasonde arbeiten aber es kann natürlich sein das sie sporadisch aussetzt oder zu träge reagiert aufgrund von Alterung.

Was sagt der Fehlerspeicher? Ohne Auslesen ist alles nur Spekulation.

2 Minuten warmlaufphase ist natürlich wenig aber der Prüfer muss die Motoröl Temperatur

Messen und da sollte man eigentlich merken das der Motor evtl zu kalt ist.

Am besten vor der Au über die Autobahn richtig heiß fahren und dann mit laufendem Motor

Zum TÜV stellen.

Zur Entlüftung: es handelt sich um eine Kurbelgehäuseentlüftung, in der sich Öldämpfe

Befinden, die durch Bewegliche Teile im Motor und die Wärme entstehen.

Aus Umweltschutzgründen werden diese Dämpfe nicht ins freie geblasen, sondern dem

Motor in den Ansaugtrakt zurück geführt.

Themenstarteram 22. Juni 2013 um 14:45

Habe mir nun die Software bzw. das Kabel AutoDia K409 bestellt und werde heute versuchen, den Fehlerspeicher auszulesen. Leider kann ich den entsprechenden Kurbelgehäuseentlüftungsschlauch im ganzen Internet nicht finden und bei Ebay sehen die alle anders aus! Kann mir jemand sagen, wo ich genau dieses Schlauchstück herbekomme?

am 22. Juni 2013 um 18:26

Zitat:

Original geschrieben von pingpong106

Leider kann ich den entsprechenden Kurbelgehäuseentlüftungsschlauch im ganzen Internet nicht finden und bei Ebay sehen die alle anders aus! Kann mir jemand sagen, wo ich genau dieses Schlauchstück herbekomme?

Hab ich für den 1.6er im Autohaus von Audi/VW gefunden, die haben soviele davon, dass sie die sogar verkaufen :D. Preislich um 20€.

Beste Grüße

Alex

Themenstarteram 23. Juni 2013 um 12:53

Werde jetzt erstmal schauen, es zusammen mit nem Ansaugschlauch gebraucht bei Ebay bestellen. Notfalls dann den Tipp wahrnehmen, einfach bei Audi/VW zu fragen:-)

Gibt es nur komplett mit Ansaugschlauch. Und die gebrauchten werden wohl auch nicht lange halten.

Themenstarteram 23. Juni 2013 um 14:35

Falls mein CO-Problem an genau dem Verbindungsschlauchstück liegt, dann darf es sich nach der AU gern auflösen:-)

Themenstarteram 23. Juni 2013 um 14:43

Zitat:

Original geschrieben von benzdriver24

Was sagt der Fehlerspeicher? Ohne Auslesen ist alles nur Spekulation.

Also der Fehlerspeicher gibt zwei Errors raus, wenn ich unter "Engine" mit VW-Tool die Fehler auslese.

Habe ein neues Thema dafür eröffnet:

http://www.motor-talk.de/.../...odia-k409-interpretieren-t4578959.html

am 24. Juni 2013 um 9:59

Zitat:

Original geschrieben von pingpong106

Werde jetzt erstmal schauen, es zusammen mit nem Ansaugschlauch gebraucht bei Ebay bestellen. Notfalls dann den Tipp wahrnehmen, einfach bei Audi/VW zu fragen:-)

Ernsthaft? :confused: Beim 20€ Teil versuchen ein gebrauchtes in irgendeinen Zustand bei eBay mit Versandkosten bestellen? Klingt ja für mich völlig absurd, zumal kaum jemand ein heiles gebrauchtes davon besitzt, was er nicht braucht.

Ziemlich versifft werden die zudem immer sein.

Aber gut, wenn du meinst. :confused:

Beste Grüße

Alex

am 24. Juni 2013 um 11:48

Zitat:

Original geschrieben von pingpong106

Vielleicht ist es wichtig zu erwähnen, dass der CO-Gehalt im Leerlauf i.O. ist.

Kann es vielleicht sein, dass ich mit vorgewärmtem Kat und Motor durch die AU gekommen wäre?

Bin nämlich vorher nur 2 min. gefahren.

Wenn der Wert im Leerlauf OK ist, war der Kat auch heiß.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. CO-Gehalt zu hoch bei AU. Wie soll ich vorgehen?? A3 8l 1.6 ´97