ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Bremischeiben vorne kurze Frage !!

Bremischeiben vorne kurze Frage !!

Audi A6 C5/4B
Themenstarteram 18. Dezember 2008 um 14:19

Hallo Leute !

 

kann mir jemand sagen ob es ein muß ist wenn man vorne neue Bremsscheiben drauf hat diese auch

mit der kleinen Schraube zu Fixzieren?? oder muss diese nicht extra drann sein?

 

Danke im voraus!

 

Ähnliche Themen
20 Antworten

Muss nicht unbedingt Fixiert werden, die Bremsscheibe.

 

Wird eh durch die Radschrauben gemacht.

Themenstarteram 18. Dezember 2008 um 14:24

ok

 

nur weil ich habe seit dem wechsel ein problem.

 

wenn ich losfahre und dann abbremse macht es vorne klack. danach nicht mehr. wenn ich dann wieder zurücksetze und bremse macht es klack.

als ob was einrastet.

 

war in der werkstatt und die haben nix gefunden. alles fest.

querlenker ausgeschlagen???

Themenstarteram 18. Dezember 2008 um 15:08

ne auch nicht. wurde eben nachgeschaut.

 

ich denke das es irgendwie die bremsbeläge sind .

 

man hört es nur wenn die fensterscheibe unten ist. wenn sie zu ist hört man nix im innenraum

 

 

hi bei nem kumpel von mir (kein a6), hat immer was geklappert während der fahrt, nach dem belägewechsel hinten. er hatte keine federn drin (weiß nicht genau wie das heißt), die den belag festhalten.. er hat ewig gesucht, irgendwann hat er mal während der fahrt leicht die handbremse angezogen und es klapperte nix mehr, der fehler war gefunden. guck mal ob das vielleicht bei dir auch fehlt.. mfg carsten

Themenstarteram 18. Dezember 2008 um 15:28

ja alles drin jede feder und alle schrauben fest.

 

es ist ja so als ob was klack nach vorne und so lange du nachvorne sich alles bewegt ist ok. sobald aber wieder in die andere richtugn macht es einmal klack und gut. bist du wieder die richtugn änderst. nach oder nach hinten. links und rechts ist alles egal

 

 

hört sich in der tat an als ob die beläge zu locker drin sitzen....merkwürdig....aber ferndiagnose klappt leider nicht:(

Themenstarteram 28. Dezember 2008 um 16:13

Hallo !!

 

 

kurze frage hat jemand zufällig die kleinen schrauben für die vorderen Bremscheiben über um diese festzuschrauben ? Diese die man mit dem Imbusschlüssel fesdreht?

 

Danke !!

 

 

Die kleine Schraube ist eigentlich nur da, damit sie beim Radwechsel dem Monteur nicht auf die Füße fällt.

Wär ja der Hit wenn dann das klappern weg ist. Ist der Bremssattel fest oder ist dort eine Schraube los ? 

Zitat:

Original geschrieben von DDederichs

ok

 

nur weil ich habe seit dem wechsel ein problem.

 

wenn ich losfahre und dann abbremse macht es vorne klack. danach nicht mehr. wenn ich dann wieder zurücksetze und bremse macht es klack.

als ob was einrastet.

 

war in der werkstatt und die haben nix gefunden. alles fest.

genau diese problem hatte ich letzte woche dann auch festgestellt, vorwärts - bremsen klack, rückwärts - bremsen - klack. nur bei mir fings kurz danach an immer heftiger zu rumpeln, dachte erst ich wäre in nem zug, vom geräusch her, danach dacht ich eher schon an nen helikopter. erste diagnose radlager vorne links. jedoch lies sich dieses problem mit einem Drehmomentschlüssel auf 120NM eingestellt mit ner 17er Nuss in 1 min lösen, wenn ihr mich versteht (ist mir peinlich). aber wenn du das selbe problem hättest müsste es ja auch irgendwann unangenehme Geräusche machen... Laut meiner Freien Werkstatt (sehr kompetent) lösen sich die Radschrauben bei Audi wenn man sie nicht Nachzieht nach den Vorgeschriebenen 50 oder 100km.

Zitat:

Original geschrieben von DDederichs

Hallo !!

 

kurze frage hat jemand zufällig die kleinen schrauben für die vorderen Bremscheiben über um diese festzuschrauben ? Diese die man mit dem Imbusschlüssel fesdreht?

Danke !!

 

Bei Audi gibt es so eine Schraube nicht, und die gab es auch bei den alten Modellen nicht. Diese Schraube wird dein Problem auch nicht lösen, da die Nabe/Bremse dafür bei Audi nicht vorgsehen ist.

MfG

Hannes

Themenstarteram 28. Dezember 2008 um 21:37

Zitat:

Original geschrieben von golfcabriocarsten

Zitat:

Original geschrieben von DDederichs

ok

 

nur weil ich habe seit dem wechsel ein problem.

 

wenn ich losfahre und dann abbremse macht es vorne klack. danach nicht mehr. wenn ich dann wieder zurücksetze und bremse macht es klack.

als ob was einrastet.

 

war in der werkstatt und die haben nix gefunden. alles fest.

genau diese problem hatte ich letzte woche dann auch festgestellt, vorwärts - bremsen klack, rückwärts - bremsen - klack. nur bei mir fings kurz danach an immer heftiger zu rumpeln, dachte erst ich wäre in nem zug, vom geräusch her, danach dacht ich eher schon an nen helikopter. erste diagnose radlager vorne links. jedoch lies sich dieses problem mit einem Drehmomentschlüssel auf 120NM eingestellt mit ner 17er Nuss in 1 min lösen, wenn ihr mich versteht (ist mir peinlich). aber wenn du das selbe problem hättest müsste es ja auch irgendwann unangenehme Geräusche machen... Laut meiner Freien Werkstatt (sehr kompetent) lösen sich die Radschrauben bei Audi wenn man sie nicht Nachzieht nach den Vorgeschriebenen 50 oder 100km.

Danke für den TIP !!

Wie die Bremsen neugemacht wurden wurde festgestellt das die Achsmanchette vorne links und rechts leichten riss hatten. Sie wurden ausgetauscht und da kann es doch gut möglich sein das das radlager nicht festgenug angezoegn wurde!! oder?

 

gruß dirk

Zieh den Bremssattel fest, und gut.

Ich vermute, golfcabriocarsten meinte eher, dass ein oder mehrere Räder nicht richtig festgeschraubt war weil sich die Radschrauben gelockert hatten.

Schon mal kontrolliert?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Bremischeiben vorne kurze Frage !!