ForumBMW
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. BMW R 1100 R- Bremslicht geht nicht

BMW R 1100 R- Bremslicht geht nicht

BMW R 1100
Themenstarteram 29. Januar 2014 um 15:00

Hallo,

Bald steht für meine BMW der TÜV an und ich hab da ein kleines Problem. Und zwar leuchtet das Bremslicht nicht. An der Birne liegt es nicht und wahrscheinlich auch nicht an den Schaltern, ich halte es für sehr unwahrscheinlich, dass sowohl der Schalter am Hand- als auch am Fußhebel defekt sind.

Stromaufpläne hab ich alles da, aber gibt es da vllt eine typische Stelle auf die ich mich konzentrieren kann?

Außerdem hat das Streuglas des Scheinwerfers einen Riss, wie auch immer der da rein gekommen ist, ich habe ja BMW im Verdacht... Egal. Gibt es da einen Tip zu günstigen Bezugsquellen?

 

LG

Jannik

Beste Antwort im Thema

Keine Antwort darauf?

Fragestellung 15 Uhr......gezz isset 21:27

In 6 Stunden 27 Minuten hätte ich den Fehler bestimmt gefunden.......(Vorgehensweise siehe oben).

Also Daumendrück und viel Erfolg.........mit deiner Erfahrung ist das sicherlich nicht mehr lange hin.

40 weitere Antworten
Ähnliche Themen
40 Antworten

Selbe Problem, deshalb die Frage:

An welche Stelle im Kabelbaum?

Ich vermute hinter dem Fahrlicht, also unter dem Lenker?

Dank im Voraus, Wolfgang

Zitat:

@sschloja schrieb am 5. April 2014 um 14:14:07 Uhr:

Hallo,

Besser spät als nie:

Ursache war ein Kabelbruch an der Stelle, an der der Kabelbaum einen Knick macht. Daher die Frage nach neuralgischen stellen!

LG

P.S: Was soll die Seite vom Elektronik Kompendium? Zumal die Skizze auch noch falsch beschriftet ist, aber das sei mal dahin gestellt...

Moin ihr alle!

Ich habe das gleiche Problem: Das Rücklicht geht, aber das Bremslicht nicht.

- Zündung an

- Lampe habe ich auch gewechselt, neu, keiner der Fäden durchgebrannt

- egal, welchen Schalter ich betätige (Hand oder Fuß)

- Sicherung gecheckt, ist nicht durch, vorsichtshalber hatte ich auch testweise eine neue eingesetzt, hat nichts geändert.

Hab eben mal nach Spannung gesucht: Es gibt ja drei Kontakte, zwei, die hinten zur Birne führen, und einer der am Gehäuse anliegt. Zwischen dem linken Kontakt und Gehäuse sind knapp 12 Volt und zwischen rechtem Kontakt und Gehäuse sind 12 Volt. Ist das normal?

Ich kenn mich nicht groß aus, bin gerade erst dabei zu Lernen, aber ich hätte jetzt gedacht, dass Gehäuse ist der Ableiter und das andere beide sind die Zuleiter, wobei einer für das Rücklicht ist und der andere für das Bremslicht. Aber dann dürfte ja auf einem von den beiden keine Spannung sein, ohne dass ich einen Bremshebel betätige, oder?

Wäre sehr cool, wenn mir jemand von euch helfen könnte!

bitte mit Stromprüfer schauen ob es Masse oder Strom ist!

Dann mal den Massekontakt prüfen

Das ist mir jetzt peinlich, aber ich muss zurückrudern. Das Bremslicht geht, es leuchtet aber DAUERND. Ich denke mal, das Bremslicht ist der weniger starke weiter entfernt liegend Faden (oben). Oder irre ich mich?

Also beide Fäden leuchten jedenfalls dauernd. Ich denke mal, dann wird ein Schalter klemmen. Besonders der Vorderradbremsschalter habe ich da im Verdacht, da ich dort nicht wirklich auf Widerstand stoße.

Nein, das hellere ist für Bremse.

Dann ist einer der Schalter defekt oder klemmt.

Beide Microschalter ausbauen und überprüfen. Der untere geht einfach. Ist nur eine Schraube.

Für den oberen, siehe Bild.

Kann sein, dass Dein Handbremszylinder nicht mehr ganz frisch ist. Dann klemmt der Kolben und drückt nicht mehr auf die Feder des Microschalters.

PS: Nachtrag. Konnte bei realoem keinen Fußbremsschalter finden.

Bremsschalter

wie das bei der R ist weiß ich nicht - ABER

VORSICHT bei der K gibt es die "Variante" mit BRemsschleuche quellen zu!

Dann geht der Hebel vorne nicht mehr zurück !

ACHTUNG es droht ein platzender Schlauch oder eine Blockierende Vorderradbremse!

sind noch die alten Gummibremmsschläuche verbaut -wenn ja SOFORT wechseln - am besten mit Stahlflex!

Danke schon mal für eure Hilfestellungen! Echt cool.

Um die Bremsschleuche brauche ich mir zum Glück keine Sorgen machen, da sind schon Stahlflex-Leitungen verlegt :)

Also ich habe das Fach vom vorderen Bremsschalter mal geöffnet. Der Schalter (winzig kleiner weißer Knopf) wird vom Bremshebel beim Drücken gedrückt. Aber da war auch noch eine "Flüssigkeit", kein Öl denke ich, die Finger klebten danach, so wie, wenn man mit Brennspiritus in Kontakt gekommen ist. Vielleicht Bremsflüssigkeit?

Hab es erst einmal abgewischt, aber bisher nicht mehr Zeit gehabt. Das Gewinde der Abdeckschraube sah jetzt auch nicht sooo schön aus.

Img-8708
Img-8709
Img-8710
+2

Mit Bremsenreiniger säubern, trocknen lassen und versuchen ob der hellere Faden jetzt aus ist.

Die Abdeckschraube ist OK so wie sie ist.

Hallo sschloja, hallo an alle BMW- Freunde :-)

 

seit Sonntagnachmittag habe ich an meiner angegrauten R850R (EZ 01-99) den von dir beschriebenen Fehler bzw. Ausfall des Bremslichts. Sicherung gut, Lampe gut, Spannung ist an der Sicherung noch da, aber weder mit Hand- noch Fußbremse geht das Bremslicht an.

 

Du schreibst von Kabelbruch an einer bestimmten Stelle des Kabelbaums. Geht es ein bisschen genauer? Könnte vielleicht meine Fehlersuche verkürzen helfen :-) Kabelbruch könnte ja passen, aber so ins Blaue hinein mal eben alle möglichen Funktionsteile demontieren um dem Kabelverlauf auf die Schliche zu kommen? :-(

Bevor Du da jetzt alles auseinander schraubst, nimm die Lampe und schraub sie um 180° verdreht wieder ein.

Danke für deinen Hinweis! Nein, es ist nicht die Birne :-( Hat ja bisher funktioniert.... und war erst vergangene Woche beim TÜV, war alles noch gut. Wie ich sagte, Sonntagmittag aufgetreten, einfach so :-(

Zitat:

@Jungbiker schrieb am 29. Oktober 2019 um 15:48:05 Uhr:

Bevor Du da jetzt alles auseinander schraubst, nimm die Lampe und schraub sie um 180° verdreht wieder ein.

Danke für deinen Hinweis! Nein, es ist nicht die Birne :-( Hat ja bisher funktioniert.... und war erst vergangene Woche beim TÜV, war alles noch gut. Wie ich sagte, Sonntagmittag aufgetreten, einfach so :-(

Eine Birne kann auch zwischen letzter Woche (TÜV) und Sonntagmittag mal das Leben aushauchen :rolleyes:

z.B. das "falsche" Schlagloch auf der Rückfahrt vom TÜV :mad:

Hast Du es ausprobiert? Bei mir hat´s geholfen. (keine Ahnung warum). Vorher habe ich auch wie verrückt alles abgesucht, hat alles nichts gebracht.

Ansonsten muss man halt suchen. Bei der Fassung anfangen (messen), und zwar mit gezogener Bremse.

Dann Kabel an der Fassung, Kabel unterm Sattel, etc.

In den allermeisten Fällen ist es halt das Glühobst, dann eine gammelige Fassung. Schalter gehen selten beide gleichzeitig kaputt. Sicherung ist bereits gecheckt...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. BMW R 1100 R- Bremslicht geht nicht