ForumBMW
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. BMW R 1100 R- Bremslicht geht nicht

BMW R 1100 R- Bremslicht geht nicht

BMW R 1100
Themenstarteram 29. Januar 2014 um 15:00

Hallo,

Bald steht für meine BMW der TÜV an und ich hab da ein kleines Problem. Und zwar leuchtet das Bremslicht nicht. An der Birne liegt es nicht und wahrscheinlich auch nicht an den Schaltern, ich halte es für sehr unwahrscheinlich, dass sowohl der Schalter am Hand- als auch am Fußhebel defekt sind.

Stromaufpläne hab ich alles da, aber gibt es da vllt eine typische Stelle auf die ich mich konzentrieren kann?

Außerdem hat das Streuglas des Scheinwerfers einen Riss, wie auch immer der da rein gekommen ist, ich habe ja BMW im Verdacht... Egal. Gibt es da einen Tip zu günstigen Bezugsquellen?

 

LG

Jannik

Beste Antwort im Thema

Keine Antwort darauf?

Fragestellung 15 Uhr......gezz isset 21:27

In 6 Stunden 27 Minuten hätte ich den Fehler bestimmt gefunden.......(Vorgehensweise siehe oben).

Also Daumendrück und viel Erfolg.........mit deiner Erfahrung ist das sicherlich nicht mehr lange hin.

40 weitere Antworten
Ähnliche Themen
40 Antworten

Hallo Jannik,

bei sowas nimmt man sich einen einfachen 12V Stromprüfer (ab 3 Euro) oder Multimeter (ab 10 Euro) und prüft einfach mal ob da hinten auch Strom ankommt.....

Kommt da keiner an, dann verfolgt man das Problem von der Lampenfassung bis zum Schalter.....irgendwo muss der Strom ja stecken. :D

Die Sicherung hast du ja sicher auch schon mal gecheckt?

Zündung hattest du sicher auch an? ;)

http://www.conrad.de/.../...ruefer-Prueflampe-Brueder-Mannesmann-M1130

 

Themenstarteram 29. Januar 2014 um 16:24

Hallo,

Wenn die Lampe nicht brennt ist auch kein Strom da oder? :D

Das wäre auch mein Vorgehen gewesen, hatte aber die Hoffnung, dass es vielleicht eine typische Fehlerquelle gibt und ich mir das Suchen erspare.

Schade.

Ich berichte mal was ich finde. Oder eben nicht finde.

Sicherungen sind alle ganz. Das war neben der Lampe der erste Blick.

Lg

Jannik

Birne defekt oder Steckkontakte korrodiert.

Zitat:

Original geschrieben von sschloja

Wenn die Lampe nicht brennt ist auch kein Strom da oder? :D

Wer sagt das?

Könnte ja z.B. auch fehlende Masse sein.....

Aber da du das ja alles besser weisst, frage ich mich schon, warum du wegen so ner Lapalie nen Tröt aufmachst.....

Viel Spaß bei der Suche...bin raus..

Themenstarteram 29. Januar 2014 um 19:21

Ist der BMW-Onkel heute mit dem falschen Fuß aufgestanden?

Wieso ich wegen so einer "Lappalie" einen Thread aufmache?

Weil ich, wie schon geschrieben, die Hoffnung hatte, dass es eventuell eine signifikante Stelle gibt, die besonders Fehleranfällig ist und ich mir so die mühsame Suche erspare und diese als erstes checken kann! Mich da ran setzen und die Kabel verfolgen, soweit kann ich schon noch denken.

Ein einfaches "Nein" wäre genug gewesen...

Was ich damit eigentlich sagen wollte "mit kein Strom an der Lampe" ist, dass ja ganz offensichtlich kein Strom fließt. Klar kann das auch ein Massefehler sein!

Dem entsprechend verstehe ich deine Reaktion nur bedingt...

Genauso könnte ich Dir unterstellen, dass du mich für völlig beschränkt hältst und mich beleidigt zurückziehen! Natürlich ist die Zündung an, sonst hätte der Thread geheißen "Hilfe meine BMW ist kaputt, startet nicht mehr und kein Licht geht"!

Zum anderen:

Die Birne habe ich gecheckt und die Kontakte bei der Gelegenheit gleich mit.

LG

Zitat:

Original geschrieben von sschloja

 

Genauso könnte ich Dir unterstellen, dass du mich für völlig beschränkt hältst und mich beleidigt zurückziehen!

Es steht mir frei, was ich über Leute denke, die nicht mal ihr Bremslicht selber reparieren können. .;) :D

Da du ja schon "alles gecheckt" hast kann ich mit mein einfach gestrickten Kenntnissen leider nicht mehr dienlich sein........also folge ich mit Staunen den nächsten Handgriffen und Vorgehensweisen eines so erfahrenen Schraubers.......

Viel Spaß.....

Themenstarteram 29. Januar 2014 um 20:30

Nochmal,

Ich wollte lediglich wissen, ob es eine typische Stelle gibt um mir das Suchen nach dem Fehler zu ersparen. Ich habe auch nirgends etwas anderes geschrieben. Ich habe NICHT gefragt "was mach ich nur was mach ich nur?"

Wenn du keine Antwort darauf hast ist es auch so, noch lange kein Grund für so ein verhalten.

Also komm einfach mal wieder runter.

LG

Keine Antwort darauf?

Fragestellung 15 Uhr......gezz isset 21:27

In 6 Stunden 27 Minuten hätte ich den Fehler bestimmt gefunden.......(Vorgehensweise siehe oben).

Also Daumendrück und viel Erfolg.........mit deiner Erfahrung ist das sicherlich nicht mehr lange hin.

Themenstarteram 29. Januar 2014 um 21:55

Ich bin heute nicht ans Motorrad gekommen, werde morgen oder Freitag aber an die Arbeit gehen und alles durchmessen.

Aber deine Ironie dahinter verstehe ich wirklich nicht, bedanke mich aber trotzdem für den Ansatz.

Bedenke einfach, dass jeder mal irgendwo anfängt und ich es wirklich nicht verstehe, dass ich so angegangen werde nur weil ich mir Arbeit ersparen wollte.

Ne Sachfrage: Sehe ich das auf meinem Schaltplan richtig, dass wenn die Masseleitung Defekt wäre ich auch kein Rücklicht hätte?

LG

Hi Sschloja,

in einem anderen Thread habe ich gelesen, dass Hupe und Bremslicht am selben Massekabel hängen.

Geht denn die Hupe?

Themenstarteram 5. April 2014 um 14:14

Hallo,

Besser spät als nie:

Ursache war ein Kabelbruch an der Stelle, an der der Kabelbaum einen Knick macht. Daher die Frage nach neuralgischen stellen!

LG

P.S: Was soll die Seite vom Elektronik Kompendium? Zumal die Skizze auch noch falsch beschriftet ist, aber das sei mal dahin gestellt...

Seltsam.....wo du doch nach eigener Aussage "alles gecheckt" hattest und doch Strom vorhanden war...lach..

Naja, hauptsache du hast den Fehler gefunden..

PS: Hilfreich für Leute, die den gleichen Fehler haben wäre, wenn du erwähnst an WELCHEM Knick/Stelle des Kablebaums der Kabelbruch aufgetreten ist........

...denn der Kabelbaum der 4V-Boxer hat doch ettliche Knicke :D (ausser du hättest da ein sehr spezielles Modell :D )

Themenstarteram 5. April 2014 um 17:24

Moin,

Dann haben wir uns anscheinend gründlich Missverstanden,

Ich wollte nämlich eigentlich damit nur sagen, dass es kein Massefehler sein kann, weil Rücklicht noch geht. Gemessen hatte ich zu dem Zeitpunkt noch nichts!

Nix für ungut...

Naja wie dem auch sei, geht ja wieder und gut ist.

Ich mach demnächst ein Bild von der Stelle!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. BMW R 1100 R- Bremslicht geht nicht