ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Bekanntes Problem - Kupplung

Bekanntes Problem - Kupplung

VW Golf 4 (1J)
Themenstarteram 6. Februar 2015 um 8:30

Hallo liebe Leute, habe folgendes Problem bei meinem VW golf Variant 4 Motion 101 PS Pumpe Düse.

Jetzt, vorallem bei der kalten Jahreszeit, ist bei meinem Kupplungspedal der Leerweg weg.

Man kann das so beschreiben: Schalten lässt er sich ganz normal, der letzte Weg des Kupplungspedal geht jedoch nur zurück, wenn ich leicht mit dem Fuß von unten andrücke. Ist das Fahrzeug jedoch warm gefahren, dh. so ca. 40 km, geht das Pedal von alleine ganz zurück.

Man kann es auch so umschreiben, dass es sich anfühlt, als wäre eine Feder defekt bzw gehört geschmiert, die das Kupplungspedal rauf zieht. Ein kleines kurzes Antippen mit dem Fuß von unten, lässt den Restleerweg das Pedal rauf"fallen".

Ist das Fahrzeug warm, funktioniert es ganz normal.

Was könnte die Ursache sein? Hat jemand Erfahrungen?

mfg

Beste Antwort im Thema

Zitat:

@Genesis4000 schrieb am 10. Februar 2015 um 00:08:53 Uhr:

Na dieses nipperl vom kupplungsnehmer aufgemacht und gepumpt. Kam nichts raus.

pumpen darf man doch sowieso nicht wenn man den nippel auf hat? nur Druck draufgeben und dann wieder zu, hoch das pedal, wieder auf und wieder Druck?!

21 weitere Antworten
Ähnliche Themen
21 Antworten

Ich würde auf einen defekten Geberzylinder des Kupplungspedals tippen. Habe es selber noch nie gemacht.

Also der letzte Weg ist etwas matschig?

Mal ganz blöd gefragt, ist genug Flüssigkeit im System?

Ggf. ist auch ein klein wenig Luft drin.

Themenstarteram 6. Februar 2015 um 21:16

Ihr meint brems Flüssigkeit ? Ist ok . Sobald ich die Kupplung los lasse, kommt er sofort bzw beschleunigt normal . Funktioniert normal die Kupplung , jedoch kommt es den leerweg nicht zurück . Ca 6 cm . Der leerweg hat keinen Widerstand . Komme ich mit dem Fuß unterm Pedal an, schnellt es hoch .

Steht das Auto längere zeit , ist das Pedal wieder zurück unten beim Druck Punkt .

Themenstarteram 8. Februar 2015 um 21:07

Leute, heute habe ich den retourgang nicht rein bekommen, erst nach ca 5 Minuten fährt , ging es .

Was kann das sein ?

Entlüften?

Oder der kupplungsgeber?

Zitat:

@Genesis4000 schrieb am 6. Februar 2015 um 21:16:38 Uhr:

Ca 6 cm .

Das ist zu viel Leerweg. Ich würde erst mal entlüften und testen.

Themenstarteram 9. Februar 2015 um 13:23

Kupplung entlüftet , jetzt geht sie gar nicht mehr :-(

Jetzt ist bestimmt noch mehr Luft drin ;-)

Also nochmal "richtig" entlüften. Eine Verschlechterung durch das Entlüften ist unlogisch.

Themenstarteram 9. Februar 2015 um 14:46

Was will man da falsch machen ?

Pedal ist jetzt ganz unten.

Ich denke es ist der kupplungsnehmer im Getriebe .

Wie hast du entlüftet?

Themenstarteram 10. Februar 2015 um 0:08

Na dieses nipperl vom kupplungsnehmer aufgemacht und gepumpt. Kam nichts raus.

Zitat:

@Genesis4000 schrieb am 10. Februar 2015 um 00:08:53 Uhr:

............... Kam nichts raus.

Ist genug Bremsflüssigkeit im Ausgleichsbehälter?

Wenn nicht überprüfe mal ob die Kupplungszylinder und die Bremse hinten (Hohlschraube mit Dichtringen am Bremssattel) dicht sind.

 

Die Kupplung entlüftet man am besten mit einem Entlüftergerät welches Druck auf das System gibt.

Zusätzlich sollte man am Kupplungspedal mit der Hand ca. 20x pumpen.

Zitat:

@Genesis4000 schrieb am 10. Februar 2015 um 00:08:53 Uhr:

Na dieses nipperl vom kupplungsnehmer aufgemacht und gepumpt. Kam nichts raus.

pumpen darf man doch sowieso nicht wenn man den nippel auf hat? nur Druck draufgeben und dann wieder zu, hoch das pedal, wieder auf und wieder Druck?!

Zitat:

@Genesis4000 schrieb am 9. Februar 2015 um 14:46:43 Uhr:

Was will man da falsch machen ?

Pedal ist jetzt ganz unten.

Ich denke es ist der kupplungsnehmer im Getriebe .

Da kann man so einiges falsch machen ;-)

Und wenn beim Entlüften kein Tropfen mehr heraus kommt, kann ja nur Luft drin sein.

Am Entlüften kann man verzweifeln, bspw. bei meinem Motorrad.

Die Entlüftungsschraube an der Hinterradbremse ist quasi am tiefsten Punkt im System verbaut. Das kann physikalisch nicht funktionieren.

Kleinste Luftblasen können viel Ärger machen.

Themenstarteram 10. Februar 2015 um 13:43

Ja habe ca 20 mal gepumpt . Es "spritzt" nur ins Getriebe rein. Also man hört , wie der kupplungsnehmer raus spritzt .

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Bekanntes Problem - Kupplung