ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Batterie unerwartet leer - Ruhestromverhalten normal?

Batterie unerwartet leer - Ruhestromverhalten normal?

VW Golf 6 (1KA/B/C)
Themenstarteram 15. September 2020 um 21:56

Hallo liebe Motor-Talk-Gemeinde,

wir haben seit kurzem ein Problem mit unserem Golf 6 (BJ 2012, 1,4 l 80 PS CGGA). Wir haben mit ihm letztins einen längeren Ausflug gemacht (hin und zurück in Summe ca. 400 km Autobahn plus ein bisschen Stadt). Eigentlich ist unser Golf ein Kurzstreckenauto was unregelmäßig 1x bis 3x die Woche bewegt wird. Im Juli hab ich einen Service gemacht. Davor und während des Ausflugs war alles unauffällig.

Seit dem Ausflug haben wir ihn nicht mehr bewegt und er stand ca. 5 Tage. Nichts ungewöhnliches. Als wir dann wieder mit ihm zum Einkaufen los wollten, dann das: er machte keinen Mucks, wenn wir ihn aufsperren wollten. Ersatzschlüssel geholt, aber wieder kein Mucks. Entsprechend hatte ich gleich die Batterie in Verdacht. Diese ausgebaut und gemessen: sie hatte noch ganze 7 V.

Ich hab sie dennoch ans Ladegerät angeschlossen und aufgeladen. Nach dem Laden hatte sie 13,2 V.

Das Ungewöhnliche daran ist nun, dass die Batterie eigentlich keine 2 Jahre alt ist. Um sicher zu gehen, dass der Golf an sich in Ordnung ist, hab ich die geladene Batterie zu Tests wieder eingebaut. Wenn ich

sicher bin, dass es nur die Batterie ist bzw. nach den Tests werde ich diese erneuern.

Ich hab nun den Ruhestrom der Batterie gemessen. Alle Türen zu, Motorhaube offen, Multimeter für Strommessung in Reihe am Pluspol der Batterie. Ca. 5 Minuten nach dem Verschließen fällt der Ruhestrom auf kaum messbare 0.004 A. Also alles in Ordnung, dachte ich. Jetzt das ABER: alle paar Minuten steigt der Strom kurz auf 1,2 A an, bleibt kurz (ca. 5 s) und fällt kurz darauf wieder auf die 0,004 A. Innerhalb von 25 Minuten nach dem Verschließen hat er das 4 Mal gemacht.

Ist das oben genannte Verhalten normal innerhalb der ersten Stunde nach dem Verschließen?

Ich hätte jetzt erwartet, dass der Ruhestrom bleibt, bis irgendetwas die Steuergeräte wieder aufweckt.

Oder kann es an einer defekten Batterie liegen?

Spinnt etwa ein Steuergerät ein Sensor?

Ich hab die Batterie mal eingebaut gelassen, um zu checken, ob sie sich wieder schnell entlädt.

Zudem werde ich die Tage mal den Diagnosespeicher auslesen.

Am Golf an sich ist alles Serie, bis auf einen eingebauten Marderschutz, der aber über einen Schalter deaktiviert ist, der Golf hat kein Start/Stop und es gongt auch nicht aus dem Radio.

Grüße Michl

Ähnliche Themen
9 Antworten

Zitat:

@Forchheimer schrieb am 15. September 2020 um 21:56:55 Uhr:

 

Das Ungewöhnliche daran ist nun, dass die Batterie eigentlich keine 2 Jahre alt ist. Um sicher zu gehen, dass der Golf an sich in Ordnung ist, hab ich die geladene Batterie zu Tests wieder eingebaut. Wenn ich

sicher bin, dass es nur die Batterie ist bzw. nach den Tests werde ich diese erneuern.

Lange halten wird sie wahrscheinlich nicht mehr, dennoch, bis der Fehle beseitigt ist, belassen. Sonst ist die neue Batterie dann auch gleich wieder geschädigt.

Zitat:

Ich hab nun den Ruhestrom der Batterie gemessen. Alle Türen zu, Motorhaube offen, Multimeter für Strommessung in Reihe am Pluspol der Batterie. Ca. 5 Minuten nach dem Verschließen fällt der Ruhestrom auf kaum messbare 0.004 A. Also alles in Ordnung, dachte ich. Jetzt das ABER: alle paar Minuten steigt der Strom kurz auf 1,2 A an, bleibt kurz (ca. 5 s) und fällt kurz darauf wieder auf die 0,004 A. Innerhalb von 25 Minuten nach dem Verschließen hat er das 4 Mal gemacht.

Zitat:

 

4 mA ist aber arg wenig. Ob hier jetzt wieder, wer misst, misst, Mist, zu Tage kommt, möchte ich nicht beurteilen. Ist aber verdächtig wenig. Die 5 Sekunden auf 1,2 A ist aber nicht weiter bedenklich, wenn das nicht auch mal länger dauert, also im Auge behalten.

Ist das oben genannte Verhalten normal innerhalb der ersten Stunde nach dem Verschließen?

Ich hätte jetzt erwartet, dass der Ruhestrom bleibt, bis irgendetwas die Steuergeräte wieder aufweckt.

Oder kann es an einer defekten Batterie liegen?

Spinnt etwa ein Steuergerät ein Sensor?

Ich halte das obige verhalten für nicht normal. Fehlerspeicher mal abfragen.

 

Zitat:

Am Golf an sich ist alles Serie, bis auf einen eingebauten Marderschutz, der aber über einen Schalter deaktiviert ist, der Golf hat kein Start/Stop und es gongt auch nicht aus dem Radio.

Den Marderschutz hätte ich gleich abgeklemmt um zu testen.

Für die Ruhestrommessung hänge ich dir mal eine Anleitung ran. Besonderes Augenmerk auf die unterbrechungsfreie Messung legen.

 

Gruß

War die ganze Zeit die Motorhaube offen?

Themenstarteram 16. September 2020 um 21:00

Hallo zusammen,

danke für die Anregungen! Die Motorhaube war die ganze Zeit offen. Sonst alle Türen zu und das Fahrzeug verriegelt. Während der Messung hab ich keinerlei Sicherungen gezogen oder Ähnliches. War einfach nur daneben gestanden. Ich hab auch mal am Fahrzeug gerüttelt, um zu sehen, ob das einen Effekt auf die Messung hat. Hatte es aber nicht.

Ich weiß auch, wer misst misst Mist. Aber es geht um die Tendenz. Ich hab das zum Anlass genommen, mir endlich mal eine Stromzange zu gönnen, um zumindest einen Vergleichswert zu haben. Ist aber auch gar nicht so einfach, da was Ordentliches zu einem vertretbaren Preis für Hobby-Schrauber zu finden... Ich hab eine bestellt und werde die Messung zu gegebener Zeit mit der Stromzange wiederholen.

Zudem hab die Batterie vorhin nochmal kontrolliert. Soweit nach einem Tag Standzeit alles normal. Zudem hab ich den Fehlerspeicher ausgelesen. Dort fanden sich bis auf den Fehler 01D5 Datenbus Infotainment im Eindraht, der ca. 600 km vor dem aktuellen Kilometerstand aufgetreten ist, nur Unterspannungsmeldungen und der Lenksensor beim aktuellen Kilometerstand des Fahrzeugs. Das Übliche, was ich bei einer platten Batterie erwarte.

Ich werde das weiter beobachten und berichten.

Grüße Michl

Das Haubenschloss sollte aber verschlossen sein!

Genau ! Sonst kommt der Marder rein und beißt

Zitat:

@Dirtyharry1968 schrieb am 16. September 2020 um 21:54:12 Uhr:

Genau ! Sonst kommt der Marder rein und beißt

Nö, weil das Steuergerät nicht in die Busruhe geht, solange der Haubenkontakt nicht geschlossen ist.

Themenstarteram 18. Oktober 2020 um 19:22

Hallo zusammen,

um die Geschichte hier zu einem Abschluss zu bringen: ich habe nochmal mit einem anderen Messgerät (Stromzange) gemessen. Das Verhalten bis 1h nach dem Abschließen war dasselbe, auch mit geschlossenem Motorhaubenschloss also tatsächlich alles zu.

Ich hab dann mal fünf Stunden gewartet und wieder 20 Minuten lang gemessen, wobei ich über die gesamte Messdauer keinen nennenswerten Strom feststellen konnte.

Seit dem die Batterie leer war und ich sie geladen hab, wird das Auto wieder normal alle paar Tage mal als Kurzstrecke bewegt. Bislang war aber kein weiteres Laden der Batterie nötig. Der Golf verhält sich einfach wieder normal.

Entsprechend gehe ich davon aus, dass einfach die Batterie einen Schlag hatte/hat. Eventuell werd ich sie demnächst trotzdem mal ersetzen.

Grüße Michl

Zitat:

@Forchheimer schrieb am 18. Oktober 2020 um 19:22:08 Uhr:

Hallo zusammen,

um die Geschichte hier zu einem Abschluss zu bringen: ich habe nochmal mit einem anderen Messgerät (Stromzange) gemessen. Das Verhalten bis 1h nach dem Abschließen war dasselbe, auch mit geschlossenem Motorhaubenschloss also tatsächlich alles zu.

Ich hab dann mal fünf Stunden gewartet und wieder 20 Minuten lang gemessen, wobei ich über die gesamte Messdauer keinen nennenswerten Strom feststellen konnte.

Seit dem die Batterie leer war und ich sie geladen hab, wird das Auto wieder normal alle paar Tage mal als Kurzstrecke bewegt. Bislang war aber kein weiteres Laden der Batterie nötig. Der Golf verhält sich einfach wieder normal.

Entsprechend gehe ich davon aus, dass einfach die Batterie einen Schlag hatte/hat. Eventuell werd ich sie demnächst trotzdem mal ersetzen.

Grüße Michl

Die Batterie hat eher selten " einen Schlag", geht dann quasi mal eigenmächtig auf 7V und macht danach keine Probleme mehr.

Beim Fz und den Steuergeräten, die sich z.Teil gegenseitig beeinflussen, stehen die Chancen auf einen "zufälligen" Fehler, höher.

Lass wenigstens einen Kaltstartstrom-Test machen.

Wenn dabei noch mindestens ca 90% (gemessener Kaltstartstrom zu Nenn-Kaltstartstrom) herauskommt, würde ich die Batterie nicht wechseln.

Themenstarteram 15. Januar 2021 um 20:24

Zitat:

@navec schrieb am 18. Oktober 2020 um 20:00:32 Uhr:

[...]

Die Batterie hat eher selten " einen Schlag", geht dann quasi mal eigenmächtig auf 7V und macht danach keine Probleme mehr.

Beim Fz und den Steuergeräten, die sich z.Teil gegenseitig beeinflussen, stehen die Chancen auf einen "zufälligen" Fehler, höher.

Lass wenigstens einen Kaltstartstrom-Test machen.

Wenn dabei noch mindestens ca 90% (gemessener Kaltstartstrom zu Nenn-Kaltstartstrom) herauskommt, würde ich die Batterie nicht wechseln.

Hallo navec,

entschuldige, dass ich erst jetzt antworte und danke für den Tipp. Zugegeben, ich schau hier nicht regelmäßig ins Forum.

Ich hab bislang keinen weiteren Test machen lassen und du hast recht, dass da vielleicht irgendwo noch ein (sporadisches) Problem schlummert. So einfach die Batterie so tief entladen ist nicht normal.

Allerdings hab ich die Batterie seit dem Laden damals nicht nochmal geladen, der Golf verhält sich, was Batterie angeht, seit damals weiterhin vollkommen normal und das Problem ist seither zum Glück nicht wieder aufgetreten.

Leider macht der Motor grad Probleme, aber das laste ich jetzt erstmal nicht der Batterie an ;-)

Grüße Michl

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Batterie unerwartet leer - Ruhestromverhalten normal?