ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Batterie leer

Batterie leer

Themenstarteram 21. September 2006 um 16:57

Seit 2 Wochen habe ich Probleme mit meiner Batterie. Die erste ist Kaputt gewesen. Ich habe diese ersetzt. Nun war gestern die neue Banner Powerbull auch schon wieder leer.

Gemessen habe ich 2,4 A und nach 20 Minuten 0,36 A

Ist das normal. Hat jemand Vergleichswerte? Woran kann es liegen, dass mein Auto nach 2 Tagen stehen leer ist. Der Laderegler der LiMa?

Gruß smhb

Ähnliche Themen
96 Antworten

Kann es sein das irgendwo im Wagen ein "heimlicher" Verbraucher läuft? Bei meinem letzten A3 war es mal so, dass die Lampe im Kofferraum nicht mehr ausging und ständig an war, auch bei geschlossenem Kofferraum. Das ist mir natürlich zunächst nicht aufgefallen und die Batterie hat sich in kurzer Zeit entladen...

Da hilft wohl nur eine Ruhestrommessung. Das RNS-E ist zum Beispiel ein Verbraucher der gern mal anbleibt.

In einem Test vor ca. einem Jahr wurde mit weitem Abstand eine originale VAG-Batterie am besten getestet. Von daher würde ich mir auch wieder eine Batterie direkt vom VAG-Händler kaufen.

Gruß

PowerMike

Themenstarteram 21. September 2006 um 17:50

Die Banner ist der aktuelle Testsieger. Die wollte mir der Freundliche auch verkaufen, nur für 30 Euro mehr.

Geht das mit der Messung über den Tester?

Gruß smhb

Die Ruhestrommessung kannst du nicht über VAG-COM machen (wg. der erforderlichen Zündung). Häng einfach ein Messgerät an die Batterie. Du musst dann natürlich auch drauf achten das sich der Bus schlafen legt.

Gruß

PowerMike

Themenstarteram 21. September 2006 um 17:56

Habe ich ja gemacht. Nach 30 Minuten durchgängig 0,36 A. Aber ich habe ja keine Vergleichswerte. Rein Rechnerisch kann ich damit 10 Tage stehen...

Gruß smhb

wie PM schon schrieb den bus einschlafen lassen..

dabei jedoch türverriegelungen geschlossen haben bei offener tür (wer kanns besser beschreiben?:) ) und dann einfach sicherung für sicherung durchmessen

und wenn du im innenraum bist & der gute bus schnacrcht weiter..rns-e abgehängt und so weiter und so weiter....

lass es bloss nich beim :) machen...meiner gab auf wegen zu "vieler" nicht beim händler eingebauten nachrüstungen & schireb ne stolze rechnung....

viel erfolg

Themenstarteram 21. September 2006 um 18:05

Da freu ich ja aufs WE. Am Laderegler kann es nicht liegen?

Ich meine, ich habe bestimmt sein einem halben Jahr nichts eingebaut. Bis auf das Nokia Ladegerät, welches ich aber durch einen Schalter nur dann laufen habe, wenn ich es benötige...

Müsste sich ja etwas spontan entschlossen haben immer an zu sein... :(

Gruß smhb

Zitat:

Original geschrieben von smhb0310

Müsste sich ja etwas spontan entschlossen haben immer an zu sein... :(

zB HSF-Beleuchtung & Kofferraum-Beleuchtung...

Laut Audi darf eine Verbrauchsmessung erst nach einer Wartezeit von 2 Stunden und 15 Minuten durchgeführt werden. In dieser Zeitspanne muss das Fahrzeug komplett ausgeschaltet und verschlossenen sein.

Der normale Ruhestrom liegt im Bereich von 20 bis 50 mA. Das RNS-E braucht im Ruhebetrieb max. 0,005 A. Zum Vergleich: im Betrieb sind es bis zu 4 A.

Gruß

PowerMike

0,36 A sind zu hoch, daher Fahrzeug verschließen, vorher vielleicht alle Innenleuchten checken. Wenn die Motorhaube offen ist, Pluspol abklemmen und aufpassen, dass er nirgends dagegenkommt, dann kannst einen Multimeter dazwischenschließen. Dann muss die Motorhaube geschlossen werden, aber nicht normal. An dem Schloss muss mit einem Schraubendreher ein Bügel nach unten gedrückt werden, genau in der Mitte nach unten drücken.

Höchstens darf der Ruhestrom 50-60 mA betragen.

Wenn er zu hoch ist, ziehst du eine nach der anderen Sicherung und beobachtest dabei den Ruhestom.

Hi,

das hatte ich auch mal. Nach ca. 3 Tagen war die Batterie leer. In der Werkstatt wurde dann ewig rumgemessen und dann haben die rausgefunden, daß das Bordnetzsteuergerät defekt ist. Das hat sich nicht richtig schlafen gelegt und die Batterie leergesaugt. Wurde dann auf Garantie getauscht und seitdem ist alles o.k.

Gruß,

Markus

Themenstarteram 23. September 2006 um 11:13

Die ESP-Leuchte leuchtet am Morgen noch, wenn ich das Auto über Nacht verschlossen stehen habe. Das bedeutet doch, dass der Canbus sich nicht schlafen legt.. Oder?

Gruß smhb

PS: Thanxx @ all.. Werde am Sonntag mal das durchmessen...

Zitat:

Original geschrieben von smhb0310

Die ESP-Leuchte leuchtet am Morgen noch, wenn ich das Auto über Nacht verschlossen stehen habe. Das bedeutet doch, dass der Canbus sich nicht schlafen legt.. Oder?

Exakt!Dann schaltet irgendwas nicht ab was den Can-Bus daran hindert sich in die nachtruhe zu begeben..

hat uns auf dem laufenden!!

Zitat:

Die ESP-Leuchte leuchtet am Morgen noch, wenn ich das Auto über Nacht verschlossen stehen habe. Das bedeutet doch, dass der Canbus sich nicht schlafen legt.. Oder?

Sorry aber seit wann leuchtet die ESP-Leuchte?

Bei mir ist immer das Warndreieck für eine gewisse Zeit an.

Wurde da schon wieder was geändert von Audi?

Deine Antwort
Ähnliche Themen