ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Batterie leer weil nicht verschlossen?

Batterie leer weil nicht verschlossen?

Audi A3 8PA Sportback, Audi A3 8P

Servus,

hab mal ne Frage. Ist es normal das sich die Batterie entlädt wenn das Fahrzeug nicht verschlossen ist? Bleibt da noch irgendwas in "Standby" was so einen Stromverbrauch hat? Hab mein auto jetzt ein paar Tage unverschlossen hier stehen und eben war die Batterie leer. Normalerweise ist er immer abgeschlossen.

Wie hoch darf denn die Stromaufnahme sein? Direkt nach dem Abstellen und später? Wann legt sich der Bus schlafen? Auf bzw abgeschlossen ein Unterschied?

Grüße,

Daniel

Ähnliche Themen
13 Antworten

Zitat:

Original geschrieben von hs-gti

Servus,

hab mal ne Frage. Ist es normal das sich die Batterie entlädt wenn das Fahrzeug nicht verschlossen ist? Bleibt da noch irgendwas in "Standby" was so einen Stromverbrauch hat? Hab mein auto jetzt ein paar Tage unverschlossen hier stehen und eben war die Batterie leer. Normalerweise ist er immer abgeschlossen.

Wie hoch darf denn die Stromaufnahme sein? Direkt nach dem Abstellen und später? Wann legt sich der Bus schlafen? Auf bzw abgeschlossen ein Unterschied?

Grüße,

Daniel

Normalerweise müsste auch im unverschlossenen Zustand die Busruhe einkehren.

Je nach Ausstattung, nach dem Abschliessen bis zu 3A dann sollte sich der Stromverbrauch unter 500mA einpendeln und nach über! 2 Stunden (erst dann ist Busruhe) wenige mA.

Selbst nachgemessen ;)

Vielleicht ist die Batterie auch einfach genau zu diesem Zeitpunkt rum gewesen.

Batterie ist eigentlich erst 2 Jahre alt und kein NoName Produkt. Naja kann aber natürlich auch sein. Sonst fahre ich jeden Tag 2 Stunden.

Kann ich die Batterie abklemmen um mein Amperemeter dazwischen zu klemmen oder "wecke" ich damit den Bus wieder? Denke mit meinem Amperemeter dazwischen kann ich die Zündung nicht einschalten. Das kann nur 10A (oder 20A) und denke der Diesel zieht bei Zündung an mehr für die Glühkerzen. Also müsste ich das Ding im abgeschalteten Zustand dazwischenklemmen, richtig?

Grüße,

Daniel

Zitat:

Original geschrieben von hs-gti

Batterie ist eigentlich erst 2 Jahre alt und kein NoName Produkt. Naja kann aber natürlich auch sein. Sonst fahre ich jeden Tag 2 Stunden.

Kann ich die Batterie abklemmen um mein Amperemeter dazwischen zu klemmen oder "wecke" ich damit den Bus wieder? Denke mit meinem Amperemeter dazwischen kann ich die Zündung nicht einschalten. Das kann nur 10A (oder 20A) und denke der Diesel zieht bei Zündung an mehr für die Glühkerzen. Also müsste ich das Ding im abgeschalteten Zustand dazwischenklemmen, richtig?

Grüße,

Daniel

Ja, klemm das Amperemeter im ausgeschalteten Zustand zwischen rein, am besten verlängerst du die Messleitungen so, dass du die Haube auch schliessen kannst.

Dann verschließe das Fahrzeug und dann kannst du messen, aber niemals!!!! mit dem Schlüssel dann aufschliessen, sondern nach 2-2,5 Std ans Messgerät und den Ruhestrom ablesen ;)

Zitat:

Batterie ist eigentlich erst 2 Jahre alt und kein NoName Produkt.

Meine Varta hat sich auch nach 2 Jahren verabschiedet, man steck nie drin :rolleyes:

Themenstarteram 29. Dezember 2013 um 9:57

Hab meine recht neue Varta jetzt auch über Nacht geladen aber die ist hinüber....

Naja ob sie jetzt zufällig kaputt gegangen ist oder ob ich nen Problem habe und sie tiefenentladen wurde werd ich mal messen wenn ich mir die Tage ne neue gekauft habe.

Kann man was empfehlen? Varta scheidet aus :-) (War ca 1.5 Jahre alt)

Grüße,

Daniel

Zitat:

Original geschrieben von hs-gti

Hab meine recht neue Varta jetzt auch über Nacht geladen aber die ist hinüber....

Naja ob sie jetzt zufällig kaputt gegangen ist oder ob ich nen Problem habe und sie tiefenentladen wurde werd ich mal messen wenn ich mir die Tage ne neue gekauft habe.

Kann man was empfehlen? Varta scheidet aus :-) (War ca 1.5 Jahre alt)

Grüße,

Daniel

Na dann lese dich mal dort ein ;)

http://www.motor-talk.de/forum/8p-neue-batterie-t4520190.html

http://www.motor-talk.de/forum/frage-zu-batterie-wechsel-t4428503.html

Servus,

bei mir waren es glaub ich ca 60mA Ruhestrom. Je nach Ausstattung sollte es 30-60mA sein. Bei mir stellt sich die Busruhe nach 15-30min ein.

Ich habe das auch mal alles vor ca einem Jahr nachgemessen als ich Probleme mit immer wieder aufwachendem Can-Bus hatte.

Zitat:

Original geschrieben von Bayernmichi

Servus,

bei mir waren es glaub ich ca 60mA Ruhestrom. Je nach Ausstattung sollte es 30-60mA sein. Bei mir stellt sich die Busruhe nach 15-30min ein.

Ich habe das auch mal alles vor ca einem Jahr nachgemessen als ich Probleme mit immer wieder aufwachendem Can-Bus hatte.

Nur zur Richtigstellung:

Die komplette Busruhe beim 8P/8PA stellt sich erst nach über 2Std ein. ;)

siehe TPI: 2010999/15

Zitat:

Zitat:

Prüfen, ob die Bussysteme ordnungsgemäß in den Ruhemodus gehen oder aber wach bleiben beziehungsweise wieder geweckt werden. Wartezeit von 2 Stunden nach Abstellen des Fahrzeuges und Motor aus beachten.

 

Das erklärt auch warum die BC1-Ebene nach 2h genullt ist ;-).

BC1 Ebene genullt? Ui, da hab ich auch glatt ne Frage.

Bei mir steht die Zeit von Ebene 1 auch nach Stunden noch da, so ca 10sek nachdem Start nullt sie sich dann. (Wenn er längere Zeit stand).

Bei allen anderen Autos die ich hatte war nach längerer Zeit gleich "0" beim starten.

Normal? Oder ein Zeichen für mein Problem.

Gleich geht es los ne Batterie besorgen und dann werde ich messen.

Heute ne neue Batterie eingebaut und gemessen:

Abgeschlossen geht er nach 1std in Standby bei wenigen mA.

Unabgeschlossen dauert es 2,5std.

Vorher sind es 3.2A.

Denke also bei mir war es dann wohl nur eine nicht mehr tolle Batterie mit nicht abgeschlossen. War auch ca 3mal an dem Wagen in den Tagen, also so 8std bei 3A....

Wunderte mich nur da die Batterie erst 1,5 Jahre alt ist und dabei noch recht teuer war, wobei teuer hier nicht = gut ist...

Grüße,

Daniel

 

Zitat:

Original geschrieben von hs-gti

Also müsste ich das Ding im abgeschalteten Zustand dazwischenklemmen, richtig?

Ja ist doch kein Problem? Die eine Klemme des Multimeters an den Batteriepol, die andere Klemme ans Kabel und dann Kabel vom Batteriepol trennen. Da bekommt die Elektronik nix von mit.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Batterie leer weil nicht verschlossen?