ForumGolf 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Auto stottert in fast allen Gängen

Auto stottert in fast allen Gängen

VW Golf 5 (1K1/2/3)
Themenstarteram 17. Dezember 2019 um 18:05

Guten Abend alle zusammen,

ich bin seit 4 Monaten Besitzer eines Golf 5 1.9 tdi pd Motorcode BKC.

Ich hab vorgestern eine Endstufe sowie einen Sub eingebaut. Dabei habe ich das Remote von der Climatic bezogen. Am Abend nach dem einbau bin ich ca 15 km nachhause gefahren ohne Probleme, jedoch am nächsten morgen ist mir der Motor während der Fahrt ausgegangen. Hab ihn neu gestartet und bin auf einen Parkplatz runter. Hab dann dort den Motor ca. 5min laufen lassen. Im Anschluss hab ich den Motor aus und wieder angeschaltet.

Er sprang sehr schlecht an, genau dann bekam ich die blinkende Glühkerze und die Abgasleuchte zu sehen.

Bin dann weiter zur schule und später ließ er sich wieder sehr schwer starten, bin dann zur Werkstatt Fehler Auslesen (Bild im Anhang).

Der :) hat dann die fehler gelöscht und wusste auch nicht direkt weiter. Bin dann bisschen gefahren ohne Probleme.

Heute Abend auf dem Heimweg hat der Wagen angefangen zu stottert erst leicht, plötzlich ging er aus und ließ sich schwer starten. Bin dann raus auf die Landstraße nachhause und dann hat er richtig angefangen zu stottern (gang unabhängig). Meistens bei 1900-2100 Umdrehungen. Hab dann versucht hochtourig zu fahren.

In meinem Heimatdorf ist der Wagen dann 4x :mad:

Ausgegangen. Beim Parken wollte ich nochmal vorwärts korrigieren , aber war nicht möglich als ich die Kupplung langsam losgelassen habe hat der Motor sich angehört als würde er zu wenig diesel bekommen immer wieder gestottert dann aus.

Hoffe es ist verständlich geschrieben hab versucht den Ablauf der geschänisse chronologisch aufzulisten.

 

Ps: zwischendurch kam die blinkende Glühkerze wieder, die aber nach einem neustart wieder verschwindet. Und hab bei einem Kollegen mit Torque den fehler ausgelesen: Motordrehzahl kein Signal.

 

( kann das alles mit der Endstufe zusammen hängen)

Ist schon ein komischer zufall.

Asset.HEIC.jpg
Ähnliche Themen
43 Antworten

Das ist ein Fall für die Werkstatt.

Der Motor kann nicht laufen,wenn das Steuergerät nicht "weiß" das er läuft.

Somit stellt es auch keine Steuersignale zur Verfügung damit der Motor läuft.

Es muß jetzt herausgefunden werden ob der Geber für die Motordrehzahl

defekt ist,oder ein anderer Fehler vorliegt.

Themenstarteram 17. Dezember 2019 um 19:52

Zitat:

@Arnimon schrieb am 17. Dezember 2019 um 18:37:14 Uhr:

Das ist ein Fall für die Werkstatt.

Der Motor kann nicht laufen,wenn das Steuergerät nicht "weiß" das er läuft.

Somit stellt es auch keine Steuersignale zur Verfügung damit der Motor läuft.

Es muß jetzt herausgefunden werden ob der Geber für die Motordrehzahl

defekt ist,oder ein anderer Fehler vorliegt.

Kann das alles mit der Endstufe zusammen hängen? Hatte vorher nie Probleme mit dem Auto jetzt aufeinmal das.

Klemm die Endstufe mal ab und schau was passiert.

Themenstarteram 18. Dezember 2019 um 15:55

Zitat:

@Arnimon schrieb am 18. Dezember 2019 um 00:16:14 Uhr:

Klemm die Endstufe mal ab und schau was passiert.

Heute mal alles abgegeklemmt. High low adapter sowie endstufe. Der Wagen wollte garnicht erst starten kam immer wieder ins stottert dann sprang er an. Gefühlt 30 Sekunden später ist er wieder ausgegangen. Hab dann vom Kollegen eine Starthilfe bekommen, wobei er immer noch schwer ansprang. Haben den wagen 20 min im Stand laufen lassen ( hab paar mal gas gegeben um ein erneutest ausgehen zu vermeiden) um die Batterie bisschen zu laden, falls dass das Problem war. Ließ sich danach wieder nur schwer starten und ging auch sofort wieder aus.

 

Weiß aktuell wirklich nicht weiter.

Fehler: Glühkerze leuchtet auf, Fehler mit Torque ausgelesen: P0727 kam jetzt zum 2ten mal.

Themenstarteram 22. Dezember 2019 um 12:10

Update geht jetzt garnicht mehr an. Orgelt nur vor sich hin. Glühkerze leuchtet auch nicht auf. Haben aktuell 8 Grad.

Lies den Fehlerspeicher mal mit VCDS aus.

Torque ist dafür viel zu "grob".

Themenstarteram 22. Dezember 2019 um 14:28

Hab leider kein VCDS.

 

Eine Frage nebenbei: Weiß jmd.,oder du, wo sich der Kurbelwellen Sensor genau befindet. Hab den Wagen gerade aufgebockt und wollte den Sensor mal checken mit dem Multimeter. Im internet finde ich fast nichts zu dem passendem Motor.

Zitat:

@osorgec schrieb am 22. Dezember 2019 um 14:28:27 Uhr:

Hab leider kein VCDS.

Eine Frage nebenbei: Weiß jmd.,oder du, wo sich der Kurbelwellen Sensor genau befindet. Hab den Wagen gerade aufgebockt und wollte den Sensor mal checken mit dem Multimeter. Im internet finde ich fast nichts zu dem passendem Motor.

Hinter dem Ölfilter gehäuse.

https://www.youtube.com/watch?v=4QD9WcFjPcQ

Themenstarteram 22. Dezember 2019 um 17:16

Zitat:

@Turbo5050 schrieb am 22. Dezember 2019 um 14:42:22 Uhr:

Zitat:

@osorgec schrieb am 22. Dezember 2019 um 14:28:27 Uhr:

Hab leider kein VCDS.

Eine Frage nebenbei: Weiß jmd.,oder du, wo sich der Kurbelwellen Sensor genau befindet. Hab den Wagen gerade aufgebockt und wollte den Sensor mal checken mit dem Multimeter. Im internet finde ich fast nichts zu dem passendem Motor.

Hinter dem Ölfilter gehäuse.

https://www.youtube.com/watch?v=4QD9WcFjPcQ

Brauche ich eine neue Dichtung oder kann ich bedenkenlos die alte benutzen. Oder komme ich von unten an den Sensor?

Zitat:

@osorgec schrieb am 22. Dezember 2019 um 17:16:12 Uhr:

Zitat:

@Turbo5050 schrieb am 22. Dezember 2019 um 14:42:22 Uhr:

 

Hinter dem Ölfilter gehäuse.

https://www.youtube.com/watch?v=4QD9WcFjPcQ

Brauche ich eine neue Dichtung oder kann ich bedenkenlos die alte benutzen. Oder komme ich von unten an den Sensor?

Ich hab es von Oben gemacht geht besser

habe die alte Dichtung genommen kannst aber neue nehmen

wenn du willst.

Themenstarteram 22. Dezember 2019 um 18:16

Ok danke. Werde mich direkt morgen dransetzen.

Themenstarteram 25. Dezember 2019 um 21:19

Update: Kurbelwellensensor gewechselt. Auto startet immernoch nicht. Kollege wollte mit vcds auslesen = keine Kommunikation zum MSG. Vorglühspirale leuchtet garnicht auf. Werde morgen direkt an das MSG gehen.

 

Für jegliche Tipps wäre ich dankbar :)

Sicherungen prüfen!

Auch die an der Batterie!

Themenstarteram 26. Dezember 2019 um 16:56

Ja hab natürlich alles Sicherungen geprüft. War nichts festzustellen.

Die an der Batterie: Also rechts neben der Batterie habe ich einen separaten Sicherungskasten mit relais drinne den meinst du doch oder?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Auto stottert in fast allen Gängen