ForumGolf 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Auto stottert in fast allen Gängen

Auto stottert in fast allen Gängen

VW Golf 5 (1K1/2/3)
Themenstarteram 17. Dezember 2019 um 18:05

Guten Abend alle zusammen,

ich bin seit 4 Monaten Besitzer eines Golf 5 1.9 tdi pd Motorcode BKC.

Ich hab vorgestern eine Endstufe sowie einen Sub eingebaut. Dabei habe ich das Remote von der Climatic bezogen. Am Abend nach dem einbau bin ich ca 15 km nachhause gefahren ohne Probleme, jedoch am nächsten morgen ist mir der Motor während der Fahrt ausgegangen. Hab ihn neu gestartet und bin auf einen Parkplatz runter. Hab dann dort den Motor ca. 5min laufen lassen. Im Anschluss hab ich den Motor aus und wieder angeschaltet.

Er sprang sehr schlecht an, genau dann bekam ich die blinkende Glühkerze und die Abgasleuchte zu sehen.

Bin dann weiter zur schule und später ließ er sich wieder sehr schwer starten, bin dann zur Werkstatt Fehler Auslesen (Bild im Anhang).

Der :) hat dann die fehler gelöscht und wusste auch nicht direkt weiter. Bin dann bisschen gefahren ohne Probleme.

Heute Abend auf dem Heimweg hat der Wagen angefangen zu stottert erst leicht, plötzlich ging er aus und ließ sich schwer starten. Bin dann raus auf die Landstraße nachhause und dann hat er richtig angefangen zu stottern (gang unabhängig). Meistens bei 1900-2100 Umdrehungen. Hab dann versucht hochtourig zu fahren.

In meinem Heimatdorf ist der Wagen dann 4x :mad:

Ausgegangen. Beim Parken wollte ich nochmal vorwärts korrigieren , aber war nicht möglich als ich die Kupplung langsam losgelassen habe hat der Motor sich angehört als würde er zu wenig diesel bekommen immer wieder gestottert dann aus.

Hoffe es ist verständlich geschrieben hab versucht den Ablauf der geschänisse chronologisch aufzulisten.

 

Ps: zwischendurch kam die blinkende Glühkerze wieder, die aber nach einem neustart wieder verschwindet. Und hab bei einem Kollegen mit Torque den fehler ausgelesen: Motordrehzahl kein Signal.

 

( kann das alles mit der Endstufe zusammen hängen)

Ist schon ein komischer zufall.

Asset.HEIC.jpg
Ähnliche Themen
43 Antworten

Zitat:

@osorgec schrieb am 26. Dezember 2019 um 16:56:48 Uhr:

Ja hab natürlich alles Sicherungen geprüft. War nichts festzustellen.

Die an der Batterie: Also rechts neben der Batterie habe ich einen separaten Sicherungskasten mit relais drinne den meinst du doch oder?

Ja den meint er neben der Batterie.

Themenstarteram 14. Januar 2020 um 11:37

Update: Frohes Neues alle zusammen, der Golf steht seit 2 Wochen bei einer Werkstatt (bei der 2ten schon). Der meinte ich soll alles bei Ecu.de einschicken um einen festen Standpunkt zu schaffen, etwas womit er arbeiten könnte.

Hab heute die rückmeldung bekommen, dass das Steuergerät nicht defekt ist und alles normal funktioniert.

Themenstarteram 4. März 2020 um 15:38

Update 4.3.20

Auto steht immernoch in der Werkstatt. Die vertröstet mich nur immer wieder aufs neue. Hab mittlerweile keine Hoffnung mehr. Weiß nicht was ich machen soll, kommt mir so vor alsob er keine Lust hat zu arbeitsn oder sonstiges. War jetzt bestimmt schon 7 persönlich da um Nachzufragen und hab etliche male angerufen, wobei ca. 50% der getätigten anrufe nur entgegen genommen wurden. Hat jemand eine Ahnung was ich machen kann?

Zitat:

@osorgec schrieb am 4. März 2020 um 15:38:39 Uhr:

Update 4.3.20

Auto steht immernoch in der Werkstatt. Die vertröstet mich nur immer wieder aufs neue. Hab mittlerweile keine Hoffnung mehr. Weiß nicht was ich machen soll, kommt mir so vor alsob er keine Lust hat zu arbeitsn oder sonstiges. War jetzt bestimmt schon 7 persönlich da um Nachzufragen und hab etliche male angerufen, wobei ca. 50% der getätigten anrufe nur entgegen genommen wurden. Hat jemand eine Ahnung was ich machen kann?

Die Auto Doktoren hätten es längst

gefunden wohnst du weit von denen.

Hol ihn aus der Werkstatt und such dir ne neue... So schwer ist das nicht sowas zu finden wenn man nicht nur Ölwechsel und Reifen wechseln kann bzw. nicht Technikmässig im Jahr 1995 stehen geblieben ist. Den Fehler hätte ich schon längst gefunden was die Elektrik angeht.

Woe steht der Wagen denn? (Ort)

Themenstarteram 13. März 2020 um 7:20

Bin jetzt in einer anderen Werkstatt. Hab den Wagen geholt. Er hatten den Wagen repariert gehabt, aber es gab Probleme beim Preis und dem Verhalten der Werkstatt. Baute alles ein ohne Absprache. Habe darauf bestanden nach so einer unzumutbaren action das auto in den Orginal zustand zu versetzten. Stehe jetzt in einer anderen Werkstatt. Wenn der nicht weiter kommt muss ich mal hier mich nach einer Werkstatt Umfragen. Auto steht in Bad Kreuznach.

Viele Dank für alle Antworten.

Wäre hier weitere Updates posten.

Lg oktay

Themenstarteram 26. März 2020 um 13:16

Ende vom Drama. Auto wurde repariert, mehrere Relais wurde getauscht. Desweiteren wurden Arbeiten am Kabelbaum durchgeführt aufgrunde eines defekten Kabels. Tüv ist ohne Mängel durchgeführt worden.

 

Vielen Danke an alle die hier geholfen haben mit ihren Beiträgen.

 

 

Bei Fragen etc. Könnt ihr mich gerne anschreiben.

 

L.g.

 

Oktay Sorgec

Welche Relais und welcher Kabelbaum?

Zitat:

@Devgoer schrieb am 26. März 2020 um 19:38:33 Uhr:

Welche Relais und welcher Kabelbaum?

Würde ich auch gerne wissen

Themenstarteram 29. April 2020 um 12:52

Hab leider keine Rechnung mit bekommen wurde privat gemacht in einer hobby Werkstatt. Dachte der Kollege hätte mir was mitgegeben aber doch nicht.

 

Achja was ich herausgefunden habe: Durch den high low adapter den ich hinter dem rcd 300 eingebaut habe habe ich all diese Probleme bekommen. Motor hat gestottert mehrer Fehler wurde rausgeschmissen, der Motor ging aus. Alles war wegen dem blöden high low adapter von Renegate vom Mediama... Hab den Adapter nach der Werkstatt wieder angeschlossen und alles fing wieder von vorne an. Hab ihn sofort raus geschmissen und das Radio gegen eine Aftermarket doppel din getauscht von einem namenhaften Hersteller: siehe da alles funktioniert keinen Probleme. Ich schätze mal der Adapter hat im CAN-bus des Auto rumgespielt und somit das ganze system gestört und Relais abgeschossen, durch den fortgeführten Einsatz von 2 Tagen als ich auf der Problemsuche war.

Ich würde eher sagen, dass du als Remotekabel von der Climatic (warum macht man sowas?) aus Versehen das CAN-Buskabel genommen hast, kann das sein ?

 

Fehlercode Antrieb Datenbus - fehlende Kommunikation zum Klima Steuergerät sagt doch alles.

 

Du hast vermutlich einen Fehler auf dem Datenbus Antrieb verursacht sodass einige Steuergeräte nicht mehr miteinander über den Bus kommunizieren können. Auf dem Datenbus Antrieb hängt natürlich auch das Motorsteuergerät.

Ohh Heimat is nicht wahr oder ? Wieder im Internet gelesen das es Zündungsplus an der Climatik gibt und dann das Orange Farbene CAN Bus Kabel erwischt anstatt Blau/Schwarz bzw. Schwarz/Grün hmm ?

Themenstarteram 29. April 2020 um 13:31

Habe im Nachhinein beim 2 Einbau nach der Werkstatt das Remote aus dem Sicherungskasten genommen. Genau das selbe Ergebnis. Es lag nicht am Remote. Das aftermarket läuft jetzt seit 1 Monat auf dem Remote aus dem Sicherungskasten ohne Probleme. Es war der highlow Adapter, kann nur der gewesen sein. Ich habe auch schon daran gedacht das es daran liegt ( am Remote von der Climatic.) Habe es extra deswegen nie wieder angefasst. Nur Isoliert und so gelassen um wieder irgendwas zu vermeiden.

Ein High-Low Adapter hat von der reinen elektrischen Anbindung lediglich Auswirkungen auf das Audio-Signal aber nicht auf den CAN-Bus.

Das Einzige was ich mir vorstellen kann sind HF-Interferenzen oder Oberwellen, die durch eine ungenügende Abschirmung des High-Low Adapters den CAN Bus oder ein angeschlossenes SG beeinflusst bzw. gestört haben. Sind die Fehler denn nur aufgetreten, wenn du Musik gehört hast ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Auto stottert in fast allen Gängen