ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Auto bleibt liegen auf etwas längeren Strecken

Auto bleibt liegen auf etwas längeren Strecken

BMW 3er E46
Themenstarteram 6. Mai 2018 um 8:29

Hallo Gemeinde,

ich hoffe hier findet sich jemand der uns helfen kann.

Wir haben am Freitagmorgen einen BMW 316ti compact erworben, Probefahrt usw. alles gut.

Abends sind wir mit dem Auto weg und kamen mit dem Abschleppdienst zurück.

Da es ein Händler im Kundenauftrag verkauft hat zu ihm auf den Hof.

Folgendes Problem tritt auf bei längeren Strecken:

Erst geht die Batterieleuchte an, immer nur kurz und ich meine fast es würde im Zusammenhang mit dem Bremsen stehen, bin mir aber nicht sicher, dann leuchtet die Bremsleuchte auf, aber nicht rot wie bei angezogener Handbremse sondern Orange, der Motor fängt an zu ruckeln und geht aus. Wenn der Motor ausgeht sind alle 3 Leuchten permanent an.

Mit Glück kann man ihn wieder starten aber er geht dann auch direkt wieder aus. Erst wenn das Auto sich quasi abgekühlt hat ist eine Weiterfahrt möglich.

Der Händler hat Keilriemen nachgeschaut und Fehlerspeicher ausgelesen, nichts gefunden.

Nach Absprache das Auto übers Wochenende zu fahren BMW abgeholt. Dann mit nem Kollegen auf ne Strecke von ca. 15km,

gleiches Spiel. Batterieleuchte, Orange Bremsleuchte, diesmal Traktionsleuchte noch dazu, Motor ruckelt und geht aus. Wieder zum Hof des Händlers schleppen lassen. Unser Kollege meinte das es sich für ihn so anhört das wenn das Auto nach dieser Aktion steht sich die Bremsen hinten erst wieder in 2-3 Schritten öffnen. Die Bremsen hinten sind noch fast neu, das sieht man aber die Handbremse lässt sich auch bis ins Nirwana ziehen und greift trotzdem nicht.

Nach viel Text meine Frage...woran kann es liegen?

Kann die Batterieleuchte im Zusammenhang mit den Bremsen stehen oder sind es zwei unterschiedliche Probleme die einfach nur durch Zufall zusammen auftreten?

Bin echt ratlos...hab doch kein Auto gekauft um nur 5km damit fahren zu können.

Ähnliche Themen
28 Antworten

hallo,

also, daß die Bremse mit dem Ausgehen was zu tun haben soll

kann ich mir nur schwer vorstellen - das naheliegendste wäre

eine "tote" Batterie, oder aber eine LiMa, die die Bakterie nicht

mehr lädt - sobald aber ein Auto ausgeht müssen auch Fehler

im Speicher abgelegt sein, anders geht das nicht - wenn hier

keine Fehler (durch den Händler) gefunden werden, dann ist

das kein Auslesegerät, sondern eine Glaskugel (sorry)

die Spannung der Batterie (12V oder mehr) kann ganz einfach

mit einem Multimeter gemessen werden - ebenso die Ladetätig-

keit der LiMa, allerdings nur, wenn der Motor läuft (ca. 14,4V)

good lack

Klingt fast so als wenn es mehrere Probleme wären... Also klar schient zu sein, dass die Bremsbeläge der Feststellbremse durch sind wenn sich trotz angezogener Handbremse nichts tut und würde dann auch das Aufleuchten der Bremse erklären und kann mir nicht vorstellen, dass dies mit dem Aussetzen des Motors zu tun hat.

Das ausgehen des Motors liegt sicher an etwas anderen und würde evtl. mal den Kurbelwellenwellensenosr prüfen. Ab einer gewissen Temp. verhalten sich gewisse Sensoren eben anders.

LIMA könnte sein, aber dann hätte die Batterie auch so wenig Saft, dass er nichtmal mehr "orgeln" würde denke ich.

Aber eben alles nur reine Spekulation und letztlich wird es Dir nur eine Werkstatt sagen können, die sich mit einem e46 auskennt - was in einer BMW Werksatt leider nicht automatisch der Fall ist.

Aber da der Wagen bei einem Händler gekauft wurde, kann ich mir auch vorstellen das bereits alles untersucht wurde wenn dem nicht alles egal ist. Ja ne is klar "im Kundenauftrag" um sich dann aus der Gewährleistung zu stehlen (keine Ahnung wie das rechtlich in so geregelt ist).

Also wenn Du den Wagen nicht gerade für'n Appel und'n Ei bekommen hast, sonst top ist und es nur die von mir beschriebenen Probleme sind, dann lass ihn reparieren, ansonsten gucken das er ihn wieder zurück nimmt.

316er gibt es wie Sand am Meer!

Haste schon die Steuerkette geprüft? Also wenn die auch schon Spiel hat, dann kannste schonmal gucken was noch auf dem Sparbuch ist ;)

Viel Glück wünsche ich Dir aber!

Themenstarteram 6. Mai 2018 um 8:59

Steuerkette wurde bei dem Fahrzeug schon erneuert. Das haben wir schwarz auf weiss.

Die Frage ist...warum läuft er einwandfrei wenn er kalt ist und springt auch sofort an? Das wäre doch garnicht möglich wenn die Batterie tot wäre oder?

Oder verstehe ich den Zusammenhang gerade nicht?

Und die Bremse fängt auch erst während der Fahrt ca. 10 bis 15km an zu leuchten.

Bin echt ratlos.

Zitat:

@Iceangel79 schrieb am 6. Mai 2018 um 08:59:33 Uhr:

Steuerkette wurde bei dem Fahrzeug schon erneuert. Das haben wir schwarz auf weiss.

Die Frage ist...warum läuft er einwandfrei wenn er kalt ist und springt auch sofort an? Das wäre doch garnicht möglich wenn die Batterie tot wäre oder?

Oder verstehe ich den Zusammenhang gerade nicht?

ich sag ja, gewisse Sensoren - und dazu gehört eben auch der Kurbelwellensensor - verhalten sich im warmen Zustand anders und kurioserweise erkennt den Defekt auch nicht jedes Steuergerät, das hatte ich auch schonmal.

Erst kann man den Wagen im warmen Zustand nicht über eine gewisse Drehzahl drehen und dann irgendwann geht eben gar nichts mehr.

Aber wie gesagt, natürlich alles Spekulation und Du brauchst ne Werkstatt die sich damit wirklich auskennt und den Wagen überprüfen kann - wenn das nicht schon der Verkäufer den Wagens getan hat weil ich kaum glaube, dass dieser Mangel jetzt erst aufgetreten ist und ihn jeder normale Anbieter beheben würde wenn es kein kapitaler Defekt ist.

Um eine Antwort zu geben, brauchen wir erstmal Werte von Dir.

Wie steigt oder sinkt die Spannung während der Fahrt?

Also Meßgerät anschließen und beobachten, dann wird die Ursache Klar.

Es kann über- oder Unterspannung sein.

Mit der Batterie hat das nichts zu tun, es ist die LIMA oder ein lockeres Kabel.

Da sich der Anlasser hinterher noch dreht, wird es wohl Überspannung sein.

Als erstes alle Kabelanschlüsse prüfen

Wenn kein Fehler im Fehlerspeicher abgelegt wurde, dann kann das eigentlich nur das Relais der Spritpumpe sein. Das Relais kannst du mit einem Stück Draht überbrücken, wenn es raus gezogen ist, so musst du das Fahrzeug nicht immer abschleppen lassen. An deiner Stelle würde ich aber neben dem Relais auch die Spritpumpe austauschen, denn die zieht scheinbar etwas zu viel Strom, und ist damit der nächste Kandidat für eine Panne. Die Lichtmaschine scheint auch mal ausgetauscht werden zu müssen, ist zum Glück nicht zu teuer.

Themenstarteram 6. Mai 2018 um 9:21

Batterie und Lima wurde wohl gestern durchgemessen und es sei alles in Ordnung.

Nun muss ich dazu sagen das ich nicht dabei war, genauso wenig habe ich ein Ausleseprotokoll gesehen und er kann mir eigentlich ja auch viel erzählen.

Ich habe schon überlegt da es ja ein Verkauf im Kundenauftrag war mich mit dem Vorbesitzer in Verbindung zu setzen, leider weiss ich nicht ob mir das Nachteile aktuell bringen kann.

Dann erzähl doch mal, wie hoch war die Spannung, als die Batterieleuchte anging und der Motor anfing zu ruckeln?

Die Aussage, dass alles in Ordnung ist, halte ich für Unsinn, denn dann würde die Batterieleuchte nicht angehen.

Aber wenn alles in Ordnung ist, können wir das Thema ja schließen.

"im Kundenauftrag" ist eben immer so eine Sache und weiß nicht, ob der Gesetzgeber hier schon einen Riegel vorgeschoben hat weil man sich hier eben klar aus der Haftung entziehen will.

Also ICH würde zusehen den Wagen wieder zurückzugeben da dieser Mangel ja nun klar von Beginn an vorhanden war.

Ich gehe mal davon aus, dass Du ein intaktes Auto und kein "Bastlerauto" gekauft hast und da hätte ich keine Lust drauf großartig Zeit - und möglicherweise Geld - für die Fehlersuche zu investieren.

Was soll es für Nachteile mit sich bringen wenn Du dich mit dem Vorbesitzer in Verbindung setzt (sofern es kein "Kumpel" vom Händler ist ;) ). Gerade in solchen Fällen machen das viele um bspw. auch die Kilometer abzugleichen wenn die einem spanisch vorkommen.

Also Batterie, LIMA, Kabelanschlüsse etc. sind mir etwas zu einfach und würde sicher jeder normale Händler (oder auch Privatanbieter) fix instandsetzen.

Themenstarteram 6. Mai 2018 um 9:45

Zitat:

@X6fahrer schrieb am 6. Mai 2018 um 09:31:10 Uhr:

Dann erzähl doch mal, wie hoch war die Spannung, als die Batterieleuchte anging und der Motor anfing zu ruckeln?

Die Aussage, dass alles in Ordnung ist, halte ich für Unsinn, denn dann würde die Batterieleuchte nicht angehen.

Aber wenn alles in Ordnung ist, können wir das Thema ja schließen.

Wie gesagt...alles in Ordnung im Bezug auf seine Aussagen. Ich habe nichts schwarz auf weiss gesehen. Erzählen kann man viel. Und mittlerweile bin ich auch echt am Ende mit meinen Nerven.

Ich kann dir auch leider nicht sagen wie hoch die Spannung war...wie denn auch? Ich habe es nicht nachgemessen.

Dann fang an. Auf die Deppen in der Werkstatt kannst Du Dich nicht verlassen, wie Du ja mitbekommen hast.

Letztens gab es bei Aldi ein digitales Multimeter für 12,99€.

Gibts auch im Netz. Anschließen und rumfahren.

Wie ich schon sage, tippe ich auf Überspannung, das deckt sich auch mit Deiner Beschreibung, dass es mit dem Bremsen zusammen hängt.

Da ist irgendwo ein Kabel locker.

Entweder Plus oder Masse.

Wenn sich ein Kabel an der Batterie lockert, geht die Spannung der LIMA auf 18V, die Lampen gehen an, die Steuergeräte fallen aus.

Themenstarteram 6. Mai 2018 um 10:16

Zitat:

@X6fahrer schrieb am 6. Mai 2018 um 10:00:30 Uhr:

Dann fang an. Auf die Deppen in der Werkstatt kannst Du Dich nicht verlassen, wie Du ja mitbekommen hast.

Letztens gab es bei Aldi ein digitales Multimeter für 12,99€.

Gibts auch im Netz. Anschließen und rumfahren.

Wie ich schon sage, tippe ich auf Überspannung, das deckt sich auch mit Deiner Beschreibung, dass es mit dem Bremsen zusammen hängt.

Da ist irgendwo ein Kabel locker.

Entweder Plus oder Masse.

Wenn sich ein Kabel an der Batterie lockert, geht die Spannung der LIMA auf 18V, die Lampen gehen an, die Steuergeräte fallen aus.

Irgendwo ein Kabel heisst aber nicht zwangsläufig an der Batterie selbst oder?

Denn da ist alles feste.

Sorry das es bei dir jetzt vielleicht ankommt als ob ich dumm wäre aber ich kenne mich wirklich nicht aus.

Batterieleuchte geht doch immer an sobald er aus geht....

Wie Du schon sagst, biste mit Deinen nerven am Ende und allein deshalb würde ich den Wagen wieder zurückgeben.

Wenn das ein normaler 316er ist, dann lohnt sich in meinen Augen allein der Stress für die Fehlersuche einfach nicht. Kann wie bereits von mir erwähnt ein Sensor sein, muss es aber nicht und wenn ja, dann wenn man Pech hat durch einen anderen Defekt und das ganze kann ein Faß ohne Boden sein.

Wenn es ein einfacher Fehler wäre, dann hätte der Händler diesen auch behoben.

Ein seriöser Händler würde sich auch "im Kundenauftrag" so eine Kiste nicht auf dem Hof stellen, bzw. würde ihn auch ohne Probleme wieder zurückgeben. Hier ist ja nun offensichtlich das der Mange schon bei Kauf bestanden hat.

Was hat der Wagen überhaupt (offiziell) runter und was hat er denn gekostet?

Themenstarteram 6. Mai 2018 um 10:35

Zitat:

@Sunnlight schrieb am 6. Mai 2018 um 10:31:05 Uhr:

 

Batterieleuchte geht doch immer an sobald er aus geht....

Wie Du schon sagst, biste mit Deinen nerven am Ende und allein deshalb würde ich den Wagen wieder zurückgeben.

Wenn das ein normaler 316er ist, dann lohnt sich in meinen Augen allein der Stress für dir Fehlersuche einfach nicht. Kann wie bereits von mir erwähnt ein Sensor sein, muss es aber nicht und wenn ja, dann wenn man Pech hat durch einen anderen Defekt und das ganze kann ein Faß ohne Boden sein.

Wenn es ein einfacher Fehler wäre, dann hätte der Händler diesen auch behoben.

Ein seriöser Händler würde sich auch "im Kundenauftrag" so eine Kiste nicht auf dem Hof stellen, bzw. würde ihn auch ohne Probleme wieder zurückgeben. Hier ist ja nun offensichtlich das der Mange schon bei Kauf bestanden hat.

Was hat der Wagen überhaupt (offiziell) runter und was hat er denn gekostet?

Er hat etwas über 217000km...genauen Stand habe ich nicht im Kopf und hat 1400€ gekostet.

Ich weiss, für das Geld darf man keine Wunder erwarten aber das kanns ja jetzt auch nicht sein.

Ahso und die Batterieleuchte geht anfangs während der Fahrt kurz an und erlischt dann wieder bis sie permanent anbleibt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Auto bleibt liegen auf etwas längeren Strecken