ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Austausch Vakuumpumpe A6 C4 2,5 TDI AEL

Austausch Vakuumpumpe A6 C4 2,5 TDI AEL

Audi A6 C4/4A
Themenstarteram 26. April 2010 um 20:09

Schönen guten Abend, ich fahre einen A6 C4 2,5 TDI AEL (140 PS) mit gut 340 TKM auf der Uhr.

Zunächst mal eine Beschreibung meines Problems:

Der Motor macht sich durch lautes Nageln im warmen Zustand bemerkbar, was mich gerade in letzter Zeit doch deutlich genervt hat.

Ich weiß, dass die Vakuumpumpe (074145100A) aufgrund der Einbaulage ein Schwachpunkt beim 5-Zylinder ist. Beim Druck auf das Bremspedal, verschwindet das Nageln, sodem bin ich mir sicher, dass die Unterdruckpumpe / Stößel das Geräusch verursacht.

Aufgrund dessen habe ich diese zunächst ausgebaut, gereinigt, einen neuen Stößel verbaut und gehofft, dass ich damit erstmal Ruhe habe. Aber Pustekuchen, die Maßnahme hat das Nageln zwar gemindert aber wenn der Motor warm ist, nagelt er wieder (wenn auch nicht mehr ganz so laut wie vorher).

Um dem Geräusch nun endgültig den Garaus zu machen, möchte ich nun die Unterdruckpumpe tauschen.

Zu meinen Fragen:

1. Wie hoch ist die Erfolgsquote, dass das Nageln dann weg ist?

2. Wie lange wird es nach eurer Erfahrung dauern, bis es wieder auftaucht?

3. Muss es eine Pierburg Pumpe sein, die ja preislich doch recht heftig zu Buche schlägt?

Nach einiger Suche bin ich auf das Angebot eines Händlers gestoßen (darf ich hier einen Direktlink posten?), der die passende Pumpe für 94,95 Euro anbietet. Diese wird laut seiner Beschreibung in der EU nach DIN EN ISO 9001:2000 gefertigt. Hersteller ist, soweit ich erkennen kann die Fa. "Begel".

Die Bewertungen für die bereits reichlich verkauften Pumpen sind gut. Hat von euch schon jemand Erfahrungen mit dieser Pumpe gemacht?

Ich hoffe ihr könnt mir weiterhelfen.

Viele Grüße und Danke im Voraus.

 

P.S. Noch eine kleine Frage zu einem anderen Problemchen: Hat jemand von euch ein Foto von der Einbaulage des Heizungsstellmotors im Bereich der vorderen Scheibenwischer? Meine Heizung heizt seit kurzem nicht mehr und das Klimabedienteil zeigt den Störungscode 08.5 bzw. 08.7 an... :-) Zum Instandsetzen möchte ich den Motor ausbauen und würde gerne wissen wo genau er sitzt und wie er ausgebaut wird.

Beste Antwort im Thema
Themenstarteram 19. Mai 2010 um 10:08

Schönen guten morgen, ich wollte mal eine kleine Rückmeldung in Sachen Vakuumpumpe geben...

Um in etwa heraus zu finden, wie es um die Qualität der günstigeren Nachbau-Vakuumpumpen aus dem Netz steht, habe ich mehrere Käufer dieser Teile (von unterschiedlichen Händlern) angeschrieben und gebeten mir eine kleine Rückmeldung für die Teile zu schreiben. Freundlicherweise haben sich viele gemeldet.

Die Antworten waren zwiegespalten. Teilweise waren die Kunden zufrieden. Die Mehrheit jedoch berichtete von Problemen mit den erworbenen Pumpen. Teilweise war die Unterdruckleistung nach dem Einbau fehlerhaft. Und manchmal war auch das heftige Nageln nach dem Austausch nicht verschwunden.

Sicher sind diese Rückmeldungen nicht repräsentativ und man kann auch Glück mit den Teilen haben. Ich jedenfalls habe mich dazu entschlossen die Mehrinvestition zu tätigen und eine original Pierburg Pumpe zu kaufen. Diese habe ich verbaut und sie läuft nun seit etwa 1200 Km problemlos. Sowohl was die Unterdruckleistung und auch das beschriebene Nageln im Leerlauf angeht, welches nun weg ist.

 

Und dann noch mal zu meiner zweiten Nachfrage im ersten Beitrag, bzgl. der Einbaulage der Klimastellmotoren: Anhand der hier im Forum verlinkten Anleitung (http://www.audic4.de/klimastellmotor.html) habe ich die Stellmotoren gefunden, ausgebaut und Instand gesetzt.

Vielleicht liest der Autor dieser Beschreibung mit. Vielen Dank dafür, eine tolle Anleitung, jetzt funktioniert die Heizung wieder.

Viele Grüße

15 weitere Antworten
Ähnliche Themen
15 Antworten

Meiner hat irgendwo zwischen 200tkm und 263tkm den geist gegeben und wurde von mir durch ein pierburger ersetzt.....ich kann dir also nicht weiter helfen damit.

Bezuglich der klima, schau mal hier :

http://www.motor-talk.de/forum/stellmotoren-klima-t2665511.html

Viel erfolg !

Themenstarteram 26. April 2010 um 22:56

Ja, danke schon mal. Zum Thema Stellmotor habe ich gerade etwas interessantes gefunden, was mir wohl weiterhilft. Sollte demnach erledigt sein.

Noch mal zu der genannten Austauschpumpe:

Grundsätzlich bin ich auch kein Freund von Billig-Internetanbietern. Ich habe eigentlich nach einer gesucht, die preislich im Mittelfeld zwischen der teuren Pierburg und den ganz günstigen liegt. Aber bei der beschriebenen Pumpe für 94,59 Euro war die Verkaufsbeschreibung im Hinblick auf die Fertigung ansprechend. Den Hinweis mit der EU-Fertigung etc. habe ich bei den teureren Pumpen nicht gefunden (außer bei der Pierburg).

Vielleicht hat hier ja schon jemand diese Pumpe verbaut und kann seine Erfahrung schreiben. Oder auch generelle Erfahrungen mit den eher günstigeren Vakuumpumpen.

Viele Grüße

Themenstarteram 19. Mai 2010 um 10:08

Schönen guten morgen, ich wollte mal eine kleine Rückmeldung in Sachen Vakuumpumpe geben...

Um in etwa heraus zu finden, wie es um die Qualität der günstigeren Nachbau-Vakuumpumpen aus dem Netz steht, habe ich mehrere Käufer dieser Teile (von unterschiedlichen Händlern) angeschrieben und gebeten mir eine kleine Rückmeldung für die Teile zu schreiben. Freundlicherweise haben sich viele gemeldet.

Die Antworten waren zwiegespalten. Teilweise waren die Kunden zufrieden. Die Mehrheit jedoch berichtete von Problemen mit den erworbenen Pumpen. Teilweise war die Unterdruckleistung nach dem Einbau fehlerhaft. Und manchmal war auch das heftige Nageln nach dem Austausch nicht verschwunden.

Sicher sind diese Rückmeldungen nicht repräsentativ und man kann auch Glück mit den Teilen haben. Ich jedenfalls habe mich dazu entschlossen die Mehrinvestition zu tätigen und eine original Pierburg Pumpe zu kaufen. Diese habe ich verbaut und sie läuft nun seit etwa 1200 Km problemlos. Sowohl was die Unterdruckleistung und auch das beschriebene Nageln im Leerlauf angeht, welches nun weg ist.

 

Und dann noch mal zu meiner zweiten Nachfrage im ersten Beitrag, bzgl. der Einbaulage der Klimastellmotoren: Anhand der hier im Forum verlinkten Anleitung (http://www.audic4.de/klimastellmotor.html) habe ich die Stellmotoren gefunden, ausgebaut und Instand gesetzt.

Vielleicht liest der Autor dieser Beschreibung mit. Vielen Dank dafür, eine tolle Anleitung, jetzt funktioniert die Heizung wieder.

Viele Grüße

Hallo, Topster!

ich hatte das Problem auch und habe die Pumpe vom VW T4? eingebaut. Die Pumpe ist völlig baugleich, hat bis auf die 2 Anfangsziffern (geben das Modell an) die selbe Teilenummer und kostet viel weniger, weil VW die Teile für Nutzfahrzeuge niedrig hält, um konkurrenzfähig zu bleiben.

So kannst Du die Originalpumpe für wenig Geld weiter fahren.

Gruß, Thomas

Hallo, nochmal!

Ich habe Deinen Beitrag gerade erst zuende gelesen, nun ist es ja eh zu spät, da Du schon Ersatz geholt hast.

Ist schon länger her, dass ich die Pumpe gewechselt habe. Die Nummern könnten sogar identisch sein: 074 145 100A. Damals kostete die vom T4 ungefähr die Hälfte vom Audipreis. Es ist eine originale Pierburgpumpe.

Gruß, Thomas

Ich hätte dort mal geschaut.. Ist aber wie gesagt zu spät...

 

www.daparto.de/

 

Da kann man sich ein schönen Überblick verschaffen... 

Themenstarteram 20. Mai 2010 um 15:31

Hallo und danke sehr für die Antworten.

Die Pumpe vom T4 ist die gleiche. Ist auf meiner Rechnung auch so vermerkt, Audi A6, T4 etc.

Zur Aufklärung was den Preis angeht, so muss ich dazu sagen, dass ich letztlich 195 Euro für die original Pierburg bezahlt habe, was ich im Verhältnis zum Audi-Preis mit über 360 Euro (für haargenau das gleiche Teil) sehr fair finde.

Und sofern sie lange hält, finde ich auch den Mehrpreis gegenüber den genannten Internetangeboten OK. Das Risiko, Pech mit der Qualität zu haben, war mir zu hoch.

Viele Grüße

Hallo!

Na, dann ist es doch optimal gelaufen!

Gruß, Thomas

Themenstarteram 22. Mai 2010 um 22:05

Ja, das sehe ich auch so. Ist gut gelaufen. Der Stößel bzw. die Vakuumpumpe macht keinen Mucks mehr, den er/sie nicht auch machen soll. Dafür zwitschert der Riemenspanndämpfer nun schon wieder, der erst vor 50 TKM ausgetauscht wurde... :-(( Was man jetzt, wo die Unterdruckpumpe nicht mehr so laut arbeitet, natürlich umso deutlicher hört.

Ist zwar schon ein uralter Beitrag, aber vielleicht weiß jemand den Soll-Unterdruck, den eine Pumpe bringen soll / muß.

Leider finde ich keine Unterlagen / Quellen dazu.

Danke vorab.

schaudin ... du alter "Beitrags-Leichenschänder" :-)

Pierburg - Vakuumpumpen müssen einen Wert von P1=500mbar in ca. 5 - 20Sek. erreichen

Enddruck max ca. 700mbar - 800mbar erreichen.

@krissi22 : Du wandelnde lebende Enzyklopädie rund um den C4 :-)

Vielen Dank, diese Info war wichtig.

Hintergrund: Stark nachlassende Bremskraftunterstützung ließ nach Ausschluß anderer Ursachen einen Mangel an der Vakuummpumpe vermuten.

Ich habe den Unterdruck und den Aufbau desselben gemessen. Zwar wurde Unterdruck aufgebaut, dies aber nur zögerlich und intervallweise. Der Max Wert lag bei -0,65 Bar. Das ist eigenlich noch ausreichend, jedoch wurde der notwendige Unterdruck für eine zweite "Bremsung" nicht wieder schnell genug aufgebaut. (Bild 1)

Die neue (gebrauchte) Pumpe liegt bei -0,8 Bar und baut den Druck - insbesondere nach längerer Standzeit - innerhalb von 2 Sek auf. Die Bremskraftunterstüzung ist hervorragend und der Wagen bremst viel besser. (Bild 2)

Gruß Manni

Vakuum-max
Tdi-vakuum-08

DANKE an topster, nogaroc4 und montreal1972 für Eure Hinweise! Kaum sind fast 490Tkm um, schon ließ der Unterdruck der Bremsunterstützung meines C4 nach... Mit Euren Tips gings über www.daparto.de/ schnurstracks zur Pierburg-Pumpe und innerhalb 3 Tagen war das Problem für 180€ erledigt.

Viele Grüße und schöne Weihnachtstage!

Frohe Weihnachten,

welches Fabrkat hattest Du denn vorher verbaut?

Wenn Du einigermaßen schrauben kannst, holst Du Dir beim nächsten fälligen Tausch einfach einen neuen Dichtungssatz, der kostet nur einen Bruchteil.

Ruhige Weihnachtstage allen :-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Austausch Vakuumpumpe A6 C4 2,5 TDI AEL