ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Zusatzrelaisträger III Audi C4 TDI - Bedeutung

Zusatzrelaisträger III Audi C4 TDI - Bedeutung

Audi A6 C4/4A
Themenstarteram 14. Dezember 2018 um 23:59

Hallo zusammen,

vielleicht hat jmd. einen Tipp. Temperaturen sind heute unter 0 Grad gefallen, Batterie noch völlig intakt, trotzdem läuft der Anlasser bei meinem AEL schwer und quält sich.

Beim Starten höre ich Geräusche vorne rechts aus dem Beifahrerraum (nur beim Starten).

Laut Zeichnung befindet sich hier der Zusatzrelaisträger III. (siehe Bild Nr 12)

Welche Bedeutung hat der Träger - hat es irgendwas mit dem Anlasser zu tun?

Ist mir bisher nicht bekannt....

Gruß Manni

 

Mittelkonsole-thumb
Ähnliche Themen
15 Antworten

Relaisträger hat mit dem Anlasser normal nix zu tun ..... Anlasser wird direkt vom ZAS mit Steuerstrom versorgt ( beim Automat noch über Relais vom STG Getriebe .... "Startsperre" )

beim Starten vom Diesel wird nur das X-Relais betätigt um Großverbraucher vom Stromkreis zu trennen , ansonsten macht sich nur noch Relais von der Zusatzheizung akustisch bemerkbar wenn Motor kalt ist .... da klickt das Relais recht lautstark (unter 40 Grad und bei Drehzahl um die 1500 U öffnet das Relais )

tippe ehr das entweder die Plusanschlüsse vom Kabel am Anlasser korrodiert sind ( Übergangswiderstand) oder dein Anlasser ist platt .... sprich Übergangswiderstand an Kontakten im Magnetschalter , Übergangswiderstand an den Kohlen und Schleifringen und Kontakte vom Gehäuse.

Hatte ähnliches Problem mit Anlasser .... hab einen anderen selbst überholten Anlasser verbaut und seit dem ist ruhe.

Er dreht nun im Turbomodus anstatt im Quählgang ..... Problem war auch das ständig Batterie leer gesaugt wurde .... laut Test bei Boschdienst hatte der alte Anlasser einen Strom von ca 450A gezogen was ca 5,5kw Leistung entspricht ( nur er hatte keine Kraft ) , regulär hat der Anlasser vom TDI aber nur 2,5kw ,

selbst mit Batteriestartblock vom 1200Ah als Starthilfe drehte der alte Anlasser nur sehr schwer und träge.

Themenstarteram 15. Dezember 2018 um 10:22

Vielen Dank @krissi22 ,

ich werde heute nachgucken und berichten - Dank Dir. So weiß ich schon mal, worauf sich meine Suche (bei der Kälte) konzentrieren muß.

Netten Gruß

Manni

hat ehr mit deim "alter" zu tun als mit kälte :):D;) ...... musste bei mir die Zuleitung von Lima zum Anlasser deswegen komplett neu machen weil die Adern/Litze komplett korrodiert war. Und mein Batterieanschluss/Klemme unter der Rückbank war auf ca 20 cm komplett korrodiert ( Litze + Verklemmung Polanschluss ) vermutlich wegen Säure , aber genau ist es nicht zu klären gewesen .... hab deswegen 1m raus geschnitten und und 1,5 m neues Kabel verlegt. Verlust LIMA<=>Batterie liegt nun nur noch bei 0,1-0,2 Volt anstatt vorher 2,2V.

Bei neuem Kabel hab ich nun auch alle Anschlüsse und die Litze soweit es an den Enden ging mit Polfett versehen .... schützt vor Wasser und Korrosion und ggf auch vor evtl Säure.

Themenstarteram 15. Dezember 2018 um 14:15

Lach - wer hat denn altermann in der eMail-Adresse stehen?

Stimmt schon - ich habe wenig Lust, mich bei der Kälte unters Auto zu legen. Heute morgen das gleiche Spiel und plötzlich drehte der Anlasser nur noch durch - Schlüssel abgezogen, lief der Anlasser weiter.

Batterie abgeklemmt - aus. Kabel wieder dran, Anlasser lief weiter ohne einzurasten.

Also, da stimmt was nicht mit dem Anlasser - ok - schade.

Ins Regal gegriffen (ach tut das gut wenn man Ersatzteile auf Lager hat) und 046911023b Anlasser herausgeholt.

Jetzt aber erstmal überlegen ob es nicht doch zu kalt ist - grins.

Bis später - ich berichte und ich gucke auch direkt mal nach den Kabeln.

Netten Gruß Manni

bevor du wieder einen "alten" Anlasser einbaust .... zerleg den alten den du liegen hast komplett ( sprich Motor und Magnetschalter ) und reinige alle Kontakte und Schleifringe , fette alles gut ..... bissel Farbe drauf und ist dann fast wie neu.

Ich reinige alles im Ultraschallbad .... geht problemlos , vorher ggf groben Schmutz und Fett entfernen ( Kärcher oder Druckluft )

Musst nur drauf achten das weder das Ritzel noch die Welle stark eingelaufen sind, etwas Abrieb ist ok , ggf harte Kanten abrunden ..... neue Kohlen bekommt man wenn nötig in Internet.

Themenstarteram 15. Dezember 2018 um 18:47

Vielen Dank für die Tipps ! Werde ich beherzigen.Ultraschall habe ich leider nicht.

Aber mal zum Verständnis, warum lief der Anlasser, der jetzt eingebaut ist, immer weiter, auch wenn der Zündschlüssel abgezogen ist. Das ist schon kuriors.

Ich hatte es immer so verstanden, daß der Anlasser nur dreht, wenn der Magnetschalter angezogen hat, sprich, das Ritzel auf den Zahnkranz gedrückt hat.

Wie sind denn da die Zusammenhänge?

Gruß Manni

kommt drauf an wie der Anlasser weiterdrehte .... ohne Motor allein elektrisch laufend oder hat bei laufendem Motor mitgedreht .

ersteres liegt am klemmenden Magnetschalter der weiter den Kontakt brückt .... normal sollte das Ritzel dann weiter am Zahnkranz eingeklingt sein und mit dem Motor drehen .... der Anlasser ist direkt an Plus angeschlossen und wird durch den Magnetschalter ein bzw ausgeschaltet .... das dicke plus Kabel geht an den Magnetschalter und wird durch das dünne Pluskabel vom ZAS nur wie ein Relais genutzt ( es werden mit kleinem Strom große ströme geschaltet ---- mit 0,5A werden bis zu 220A geschaltet )

zweites liegt am klemmenden Zahnritzel+Zahnkranz bzw an der klemmenden Mechanik von dem automatischen Vorschub des Ritzels beim drehen vom Anlasser

Themenstarteram 15. Dezember 2018 um 23:03

Der Anlasser drehte ohne das der Motor lief - einfach so frei und auch ohne einzurasten. Also, klemmender Magnetschalter - Danke.

Solang das Ritzel noch nicht vorne ist, wir auch der Kontakt nich geschlossen. Allerdings bekommt das Relais seine Masse über den Anlasser, so dass dieser schon beim Eingreifen ein wenig dreht.

Deshalb dreht der ohne eingerastet zuhaben.

Wenn er aber ohne Zündschlüssel dreht, dann ist was anderes im Argen.

die Kontaktplatte klebt an den Kontakten währen der Magnetschalter wieder zurück springt und das Ritzel frei gibt.... damit dreht der Anlasser weiter auch wenn man den Zündschlüssel abzieht weil Plus direkt angeschlossen ist.

Anlasser-Schema
Themenstarteram 16. Dezember 2018 um 15:50

Anlasser raus. Die M8-Schraube des Magnetschalters war lose gerappelt.... Wie auch immer das passieren konnte.

Jedenfalls ist mir beim Einbau des neuen Anlassers ein Plastikteil abgebrochen.

Wie wichtig ist das? Das Teil heißt "Verdrehsicherung". Audi 893911483.

M.E. dient es eher der Isolierung falls von oben ein Metallteil auf den Anlasser fallen sollte.

Richtig?

Also, irgendwie mit Eigenmitteln isolieren oder ohne dieses Teil montieren?

Netten Gruß

Manni

20181216-143527
20181216-143534
Verdrehsicherung-893911483

dient der Kabelführung und Isolierung ... Mutter muss ausreichend festgezogen werden !!!

ggf mit einem kurzem Stück 1/2" Gartenschlauch isolieren ..... 10cm lang , einmal längs aufschneiden und bei ca 5cm quer einschneiden damit man es aufklappen kann ( 6mm Loch für den Bolzen zum durchstecken ) . unten mit ner Schlauchschelle festziehen

Themenstarteram 18. Dezember 2018 um 19:39

@krissi22 : Läuft - Dank Deiner Hilfe.

Netten Gruß

Manni

wäre ja ein Ding wenn wir das nicht hinbekommen hätten .... :-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Zusatzrelaisträger III Audi C4 TDI - Bedeutung