ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. astra springt nicht mehr an, benzinpumpe, relais ??

astra springt nicht mehr an, benzinpumpe, relais ??

Opel Astra F
Themenstarteram 28. Mai 2011 um 19:28

hey

habe mir bereits den einen oder anderen eintrag durchgelesen

aber nichts gefunden was jetzt 100% zutrifft

habe vor kurzen einen opel astra f 1,6 gekauft

der vorbesitzer schrieb nur das er keinen sprit bekommt

also dachte ich das es an der benzinpumpe liegt

was mit 10 minuten arbeit ja schon erledigt wäre...

nun hab ich die benzinpumpe getauscht und er sprang trotzdem nicht an

mein zweiter gedanke war das evtl gar kein strom ankommt

also hab ich die pumpe direkt an die batterie angeschlossen

und dann versucht zu starten und wie soll es anders sein

- nichts...

da ich jetzt nicht vorhatte sinnlos ein teil nach dem andern zu wechseln

wollte ich hier erstmal fragen ob vllt jemand eine idee dazu hat

erstzulassung 12/94

schlüsselnr. 0039894

motor c16nz 75ps

Ähnliche Themen
45 Antworten

Vielen Dank für alle Antworten!

Morgen MÜSSTE das Relais im Briefkasten sein, dann gehts ans Einbauen. Weiss jemand ganz zufällig welche Schrauben das sind bzw. was ich besorgen muss um die zu lösen um an das Relais dran zu kommen??

Bin noch für jeden Tip dankbar.

 

[Von Motor-Talk aus dem Thema 'Wo sitzt das Kraftstoffpumpenrelais? Ich muss es tauschen :(' überführt.]

T20 oder T25, kann ich mir nicht merken weil die im Koffer neheneinander sind.

 

[Von Motor-Talk aus dem Thema 'Wo sitzt das Kraftstoffpumpenrelais? Ich muss es tauschen :(' überführt.]

Super, die müsste ich beide da haben, besten Dank.

Muss ich irgendwas noch beachten beim Relaisaustausch?? Batterie ab oder so?? Eigentlich nicht, oder?? Zündung ist ja aus! Kann ich das Relais einfach rausziehen und anderes rein!?

 

[Von Motor-Talk aus dem Thema 'Wo sitzt das Kraftstoffpumpenrelais? Ich muss es tauschen :(' überführt.]

am 28. Mai 2011 um 19:48

Hallo, hatte letzte woche dass gleich Problem wie du vorne kam kein Sprit an ,und die Pumpe hatte zu wenig Strom bekommen ,dadurch lief sie nicht an;) hab dann am nächsten Tag für 33 Euro dass Bezinpumpenrelais gekauft und dann sprang die Schüssel wieder an:) bei dir wird es mit Sicherheit dass gleiche problem sein! nfg Marvin

Themenstarteram 28. Mai 2011 um 20:09

das glaube ich kaum, ich habe die sicherung und relai ja übergangen

indem ich die pumpe mit einem kabel direkt an die batterie angeschlossen habe

trotzdem danke

am 28. Mai 2011 um 20:22

kann ja eigentlich nur die Pumpe oder das Relais sein! knackt dass relais wenn du die Zündung anmachst? war die Austauschpumpe neu? mfg Marvin

Pumpen tut sie jetzt aber? Spritzt er ein, haste Zündfunken, leuchtet die MKL?

Themenstarteram 28. Mai 2011 um 20:38

es wurde vom vorbesitzer nachdem er nicht mehr ansprang, noch das zündschloss gewechselt. zumindest seinen angaben nach...

aber er meinte auch das er direkt in den motor benzin geschüttet hätte und er dann kurz angelaufen wäre.

nein war eine gebrauchte, aber man hört wie sie anläuft/arbeitet und das relai bin ich doch theoretisch durch das direkte verbinden mit dem kabel an die batterie übergangen, oder nicht?

ja, die motorkontrollleuchte is permanent am blinken.

und nein, auf die idee bin ich noch garnicht gekommen. werde morgen mal zündfunken und einspritzverhalten überprüfen.

gebe dann nochmal bescheid ob es daran lag.

Blinken ist aber die Wegfahrsperre, kein Wunder, dass da nix läuft:confused:

Themenstarteram 29. Mai 2011 um 18:23

also ist es doch so wie ich dachte. dass er das zündschloß erneuert hat und das gute stück erst danach nicht mehr angesprungen ist. bei dem alten ist beim ausbau anscheinend irgend ein stift abgebrochen, so dass ich das auch nicht wieder einbauen kann. mhh....

übergehen kann man die wegfahrsperre aber auch nicht, oder? hab mal was so vonwegen den alten zündschlüssel in die nähe vom sensor unter die lenkradverkleidung kleben gehört, aber ob das wirklich funktioniert. naja...

am 30. Mai 2011 um 10:57

Das wird wahrscheinlich nicht gehen ;-)

aber du könntest denn transponder aus dem alten schlüssel wechseln mit dem neuen

kannst denn schlüsse normalerweise aufmachen und dann dieses kleine schwarze ding wechseln.

Themenstarteram 9. Juni 2011 um 17:17

ja und genau das hat der vorbesitzer auch probiert und dabei den chip zerbrochen, da dieser eingeklebt war. hab das jetzt komplett erneuern lassen, läuft jetzt wieder sauber und ruhig, wie ichs vom 1.6er gewohnt bin. trotzdem danke für die vielen hinweise, die mich schließlich ja auch auf die idee mit der wfs gebracht haben.

mfg adam

Zitat:

Original geschrieben von adamf

es wurde vom vorbesitzer nachdem er nicht mehr ansprang, noch das zündschloss gewechselt. zumindest seinen angaben nach...

aber er meinte auch das er direkt in den motor benzin geschüttet hätte und er dann kurz angelaufen wäre.

nein war eine gebrauchte, aber man hört wie sie anläuft/arbeitet und das relai bin ich doch theoretisch durch das direkte verbinden mit dem kabel an die batterie übergangen, oder nicht?

ja, die motorkontrollleuchte is permanent am blinken.

und nein, auf die idee bin ich noch garnicht gekommen. werde morgen mal zündfunken und einspritzverhalten überprüfen.

gebe dann nochmal bescheid ob es daran lag.

Hallo, wenn Motorkontrolle blinkt ist der Fehler im Bereich Wegfahrsperre zu suchen, zB Zündschlüssel mit Code Fehlerhaft. MfG Ralle

am 19. November 2012 um 15:34

hallo leute ich hab das selbe problem

mein astra will einfach nicht mehr anspringen.

hab jetzt beim schrotti ne neue pumpe geholt für 30 €.

kann mir einer sagen wie ich die tauschen kann ohne große kosten für die werkstatt????

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. astra springt nicht mehr an, benzinpumpe, relais ??