ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. opel astra f 1.4 bj. 95 geht während der Fahrt kurz aus

opel astra f 1.4 bj. 95 geht während der Fahrt kurz aus

Opel Astra F
Themenstarteram 29. Juli 2016 um 9:53

mein astra geht bei gleichbleibender geschwindigkeit( zb. autobahn ) ohne ankündigung aus.nach 1-2 sekunden ruckelt er, um dann ,als wäre nichts gewesen, weiter zu fahren.

Ähnliche Themen
40 Antworten

Hast du keinen Fehlercode im Speicher ?

Ohne FC kann das viele Uhrsachen haben.

Wie verhällt sich die Drehzahl, wenn du bei warmen Motor die Kupplung trittst und rollen lässt? Bleibt die Drehzahl "hängen" oder geht er sofort runter auf Leerlaufdrehzahl?

Themenstarteram 30. Juli 2016 um 11:03

keine möglichkeit den fehler code auszulesen.habe mittlerweise komplette zündanlage, temp.-fühler, lambdasonde ern.die temperatur schwankt je nach fahrbedingunen zwischen 85 bis 100grad. bei ca. 95grad geht dann die gelbe motorleuchte an.anhalten, ausmachen und wieder neu starten alles wider im grünen bereich

Solch ein Stecker zum auslesen, gibt es schon für ca. 10€ im Netz. Dazu eine kostenlose App auf das Smartphone, und schon kannst du auslesen.

um bei einem Astra F den Fehlercode auszulesen, braucht man keine Stecker und kein Smartphone. Eine Büroklammer (oder einfach ein dünner Draht) und die Anleitung im FAQ genügt dafür.

Würde mich nicht wundern, wenn das Steuergerät den FC35 raushaut.

Zitat:

@Smoker1988 schrieb am 30. Juli 2016 um 12:47:59 Uhr:

um bei einem Astra F den Fehlercode auszulesen, braucht man keine Stecker und kein Smartphone. Eine Büroklammer (oder einfach ein dünner Draht) und die Anleitung im FAQ genügt dafür.

Stimmt, du hast recht. Das kommt wenn man mehrere Baustellen hat.

am 30. Juli 2016 um 23:31

Wenn dann Fc0350 der dürfte schon die 4stelligen ohne prüfzahl haben

Ne, wenn dann ist es P0505 ;), aber bei einem 1.4er 8v ist die warscheinlichkeit, das es ein X-Motor ist, auch nicht wirklich hoch bei BJ95.

Edit: Ich bin auf dem Gebiet kein Experte, allerdings könnte Die Motorsteuerung eigendlich nur die Multec 1.4 sein, auch beim X14NZ.

Die 4-Stellige Multec-SZ gab es meines Wissens nach nur beim X16SZR

Themenstarteram 3. August 2016 um 10:55

hallo leute, danke für die antworten.der motor ist 1.4 mit 60 ps. habe gestern das leerlaufschrittventil ausgebaut und gereingt. war alles sauber bis auf ein paar gebrauchsspuren. also los, probefahrt.während der fahrt alles in ordnung.temp. nicht ganz 90grad.nach mehreren ampelstopps temperatur langsam auf 95grad geklettert und zack war die gelbe lampe wieder an.rechts ran , auto ausgemacht,neu gestartet, lampe wieder aus. noch mal auf autobahfahrt zurück zu kommen: bei gehaltener geschwindigkeit (ca.120) geht er einfach aus. halte dabei gas und lass den gang drin. nach kurzem ruckeln(abgefallen auf ca. 80 km/h) springt er wieder an läuft normal weiter.fahre ich landstrasse mit ständigem gaswechsel läuft er als ob nie was gewesen wäre.habe mich über FC 35 schlau gemacht.symtome treffen treffen zu

Hast du Bremsenreiniger oder vieleicht aucu ein Deo( im Allgemeinen ein Brennbares Aerosol)? Sprüh mal damit die Drosselklappe ab, wo die Drosselklappe auf die Ansaugbrücke geschraubt ist, bei laufenden Motor und Berichte dann, ob sich etwas an der Drehzahl verändert, wärend du sprühst.

Themenstarteram 4. August 2016 um 8:37

danke, werde ich mal ausprobieren.

Themenstarteram 4. August 2016 um 12:34

hallo smoker. habe deinen rat befolgt. auf der ansaugseite alles i.o. mit bremsenreiniger, alles was irgend wie mit unterdruck zu tun hat, eingenebelt.nichts. auf der abgasseite höhe kerzenstecker lief er unrund. 3te, 4te läuft normal.1te und 2te ging die drehzahl in den keller, um dann auf gefühlte 2000 hochzudrehen. danach ging er recht schnell wieder in den leerlauf.wie schon erwähnt, die zündanlage ist komplett erneuert. von der seite her sollten fehler ausgeschlossen sein. gruss dieter (SKYLINE )

Hast du jetzt nur die Unterdruckschläuche abgesprüht? Die hab ich nämlich nicht gemeint.

Ich tippe auf Falschluft zwischen der Drosselklappe und Zylinderkopf, wegen einer defekten Dichtung.

Das würde ja zumindest auch auf die Symptome passen, das erklärt für mich allerdings nicht, das er gar kein Gas annimmt bzw. aus geht.

Also entweder bekommt er dann in dem Moment keinen Sprit oder die Zündung setzt aus.

Annsonnsten wäre hier für mein Wissen schon fast wieder ende.

am 5. August 2016 um 10:40

Wenn du ihn dann wieder startest oder er wieder angeht raucht er dann auffällig stark o.ä.? Und/oder riecht er nach Sprit?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. opel astra f 1.4 bj. 95 geht während der Fahrt kurz aus