ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Astra F läuft nicht mehr wie er soll

Astra F läuft nicht mehr wie er soll

Opel Astra F
Themenstarteram 14. September 2015 um 22:14

Hallo an alle Astra F Inhaber , aber auch an alle anderen Opel Freunde!

Ich habe ein großes Problem mit dem Wagen meiner Frau. Es handelt sich bei dem Auto um einen Astra F CC , Bj.1992 , C18NZ , Automatik , 268990 Km gelaufen und seit 2003 in unserem Besitz.

Es kam in den letzten Jahren immer mal wieder vor, dass der Astra einfach und unvermittelt ausging. Das konnte beim Fahren passieren aber auch beim ausrollen lassen an einer Ampel , oder auch beim abbiegen in eine andere Straße. War soweit nicht tragisch , ließ sich immer sofort wieder starten , war halt ärgerlich . Diese Sache wurde aber in diesem Jahr so richtig bescheiden , Wagen ging wie oben beschrieben aus und dann fing die Orgelei an , mit immer längeren Phasen die Kiste wieder anzulassen und auch ans laufen zu bekommen . Im April diesen Jahres war es dann ganz vorbei mit , mal eben warten , bis er wieder anspringt.

Es hat manchmal bis zum Batterie abkotzen gedauert bis er wieder lief , aber auch nur so , dass er so gerade im Standgas anblieb , Gas geben war dann nicht mehr möglich ohne das der Motor sofort abgestorben ist bzw. er mit einer größeren Explosion aus dem Einspritzvergaser , ausging. Motorkontrollleuchte war nie an . Auslesen mittels Blinkcode brachte nur immer wieder die 12 , also Diagnosebeginn . Wir haben dann alles was in den verschiedensten Foren an Beiträgen zu diesem Thema steht , gelesen bzw. in uns reingesaugt . Genütz hat es uns leider nicht . Wir haben dann wie wir es gelesen haben , angefangen jede Menge Teile zu erneuern , ein sehr teurer Spaß bis jetzt-------- Erfolg gleich null .Ich mach jetzt mal `ne Liste dieser Teile :

Zündkerzen –Original Opel

Zündkabel – Freier Teilemarkt

Verteilerkappe und Verteilerläufer – Beru

Lambdasonde – Delphi

Drosselklappenpoti – Metzger

Leerlaufsteller – Pierburg

Benzinpumpenrelais – Original Opel

Benzinpumpe – Original Opel - gebraucht

Temperatursensor – Original Opel

Impulsgeber / Kurbelwellensensor – VDO

Zündspule – Beru

Zündbox / Zündgerät – Beru

Steuergerät – Original Opel - gebraucht

Mapsensor – Original Opel

Benzinfilter – Freier Teilemarkt

Einspritzdüse – Original aber gebraucht

Viele Schläuche und Dichtungen

Kompression gemessen im kalten Zustand – alle zwischen 13,0 – 13,2 Bar .

Wir haben jetzt nach langer Zeit , der Wagen wird jetzt erst wieder gebraucht , angefangen in zusammen Arbeit mit zwei sehr guten Freunden , einer gelernter Mechatroniker bei VW und der andere gelernter Mechatroniker bei Opel und mittlerweile mit Meisterbrief ausgestattet , alles was wir eingebaut haben mit den richtigen Sollwerten zu vergleichen . Also alle Teile einzeln ausgemessen und dann wieder wenn nötig , eingebaut. Kabel am Steuergerät soweit möglich einzeln durchgemessen . Die Masseanschlüsse sauber gemacht . Alles was rausgekommen ist , ist ein defektes Drosselklappenpoti , nämlich das neue von Metzger. Karre läuft immer noch gleich beschissen , also nur so gerade im Leerlauf . Gas geben ist nach wie vor nicht möglich , geht sofort aus oder mit einer Explosion aus .

Danke erstmal an alle die sich diesen Text bis zum Ende durchgelesen haben , und jetzt vielleicht noch den Tipp für uns haben , um die Karre wieder ans laufen zu kriegen .

Gruß Ralf

 

Ähnliche Themen
29 Antworten

sitzt deine Riemenscheibe richtig das der Zündzeitpunkt auch passt nicht das die sich verdreht hat.http://www.motor-talk.de/.../...a-f-x16sz-keine-leistung-t5168398.html schau dir das mal an.

Steuerzeiten Zahnriemen überprüft? Ein Zahn vor oder zurück reicht schon und er läuft nicht so wie er soll.

Themenstarteram 14. September 2015 um 23:57

Hallo und Danke euch beiden,daß Ihr alles durchgelesen habt!

Also die Steuerzeiten haben wir natürlich auch mehrfach kontrolliert,habs aber vergessen oben mit dazu zuschreiben.

Das kurbelwellenrad kann man nur in einer Position aufsetzen,weil die 4 Schrauben auch nur in einer Position einzudrehen gehen.

Ich hoffe trotzdem,daß ich mich jetzt nicht mit meiner Aussage täusche.

Gruß Ralf

Themenstarteram 15. September 2015 um 0:27

Hallo Abdullah1

Ich habe im 2ten beitrag geschrieben das das Kurbelwellenrad nur in einer Position passt,was natürlich nicht so richtig ist,ich hätte besser schreiben sollen das ich die Kurbelwellenscheibe für den Rippenriemen meinte.Jetzt,nachdem ich mir den von Dir eingefügten Beitrag durchgelesen hab,staune ich nur noch!An das Kurbelwellenritzel hab ich noch überhaupt keinen Gedanken verschwendet.

DAS WIRD MORGEN ALS ERSTES KONTROLLIERT.

Das wäre ja der Hammer,wenn das bei unserem Astra auch so wäre.

Melde mich wieder,wenn die Kontrolle erledigt ist.

Danke schonmal

Gruß Ralf

Schraub mal die Kerze für Zylinder 1 oder 4 raus und steck dort einen dicken Draht rein. Dann die Kurbelwelle auf OT stellen und schauen, ob die Riemenscheibe zur Markierung richtig steht. OT1 bzw. OT4 kann man ja nun wirklcih einfach gegen die Zahnradstellungen prüfen ;-)

Ich hab gerade so ein problem aktuell mit einem Fiat Seicento - ganz spontan blödsinnige "Steuerzeiten" bzw. Zündzeitpunkte. Mechanisch stimmt da auch alles, nur elektronisch macht er UNfug. Wird wohl der OT-Geber sein...

Gruß

Roman

Die Kurbelwellenscheibe hat einen Keil,welcher in eine Nut passt und passt nicht verkehrt rum drauf.Und wenn verkehrt drauf,dann eiert sie und das fällt sofort auf.

Ja, aber DER Keil kann abscheren und das rad sich ein paar Grad drehen (typischer Schaden an VWs 827er Motoren). Dann sitzt trotzdem alles sichtbar gerade und scheint i.O. insofern macht der Hinweis oben schon Sinn. Kann man aber auch leicht prüfen...

Gruß

Roman

Themenstarteram 15. September 2015 um 14:24

Juhu,da bin ich wieder

Leute,bitte nicht streiten.

Werde nach Feierabend wieder ans Auto um die Kurbelwellenscheibe zu kontrollieren,in der Hoffnung das der Schaden bzw. das Problem hoffentlich mit der Nut und dem Keil/Halbmond zu erklären ist.Dann würden sich auch einige Sachen selbst erklären,zB.Ausgehen mit einer Explosion.Steuerzeiten stimmen nicht mehr wegen der "verrutschten" Kurbelwellenscheibe - ergo Ventile noch oder auch schon wieder geöffnet - Verbrennung schlägt zum Einspritzvergaser durch oder direkt in den Abgastrakt.

Kat hatten wir auch schon draussen - weil die Abgase des "dahintuckernden Motors" unheimlich heiss waren bzw. sind.Mal eben die Hand ans Auspuffendrohr ist unmöglich,so heiss wie es dahinten rauskommt.

Lange Rede - kurzer Sinn,oder wie es auch immer heißen mag,ich werde mich melden soweit ich mehr in Erfahrung gebracht hab.

Bis dahin

Gruß Ralf

Nee, hier streitet keiner ;-) das nennt sich systematische Fehlersuche **ggg**

Ich kann Dir aber versprechen, daß dieser Fehler so simpel nicht zu orten ist. Ich such bei unserem Seicento nun schon 2 Wochen...am Ende bleibt nur noch die Elektronik ;-(

Gruß

Roman

 

PS: Kannst ja das Fehlerbild und auch meine Suche mal im cento-Forum nachlesen...

Themenstarteram 15. September 2015 um 17:07

Hallo,da bin ich wieder

Meine Hoffnung hat sich zerschlagen.Die Nut in der Kurbelwellenscheibe ist wie NEU,der Keil ist wie NEU,Nut für den Keil in der Kurbelwelle ist auch noch JUNGFRÄULICH,alles sitzt an den richtigen Stellen,nichts ist ausgefranst oder ausgeschlagen.

Nockenwellenrad sitzt auch richtig - sprich der Führungsstift ist auch Ok.

Das einzige was jetzt wieder aufgefallen ist,daß die Steuerzeiten nicht mehr Ok. sind.Hab einen Versatzt von ca. 8-9 mm.Das hatten wir jetzt schon zum dritten mal,immer ca. 8-9mm versetzt.

Ich versteh die Welt nicht mehr.Son mist 8 Ventiler bereitet einem so ein Kopfzerbrechen!

Warum versetzt er immer wieder - Zahnriemen ist letztes Jahr im November gemacht worden - Conti - Riemen,Spannrolle und Wasserpumpe.Riemen ist Ok.,keine Zahn fehlt,ist nicht rissig - wie auch.

Ich weiß genau wie meine Mitstreiter nicht mehr was ich/wir machen sollen und können.

Die Nerven sind nach den ganzen FEHLVERSUCHEN und PROBIERERREIEN völlig am ENDE.Ich glaube bald,daß ich nächstes Jahr ein großes Astra - Osterfeuer machen werde.

Werd jetzt noch das eine oder andere versuchen,hoffe aber das IHR noch mal eure Gehirnzellen anstrengt und vielleicht noch eine Idee rausbringt die mir weiterhilft.

Danke bis jetzt schonmal für alle von EUCH gemachten Vorschläge!!!!

 

Melde mich wieder

Gruß Ralf

Daran wird es wohl liegen.Die Steuerzeiten stimmen dann nicht.

Wenn sich die Steuerzeiten immer wieder verändern,legst Du entweder den Zahnriem falsch auf oder die Spannrolle ist nicht in Ordnung.Zahnriemen erst Nockenwelle und Kurbelwelle auflegen,dann über Wasserpumpe auf die Spannrolle.Dabei darauf achten,das die längste Seite,sprich rechts,auch stramm bleibt und die Spannrolle dann spannen, bzw. Deine Sicherung von der Spannrolle rausziehen.Motor ein paar mal durch drehen und Steuerzeiten noch mal kontrollieren.Wenn es an Nockenwelle und Kurbelwelle passt,dann starten. Viele schauen nur oben auf die Markierung beim Nockenwellenrad und achten nicht darauf,ob die Markierung an der Kurbelwelle auch passt.

Wenn rechts der Zahnriemen nichts stramm bleibt,passt es auch nach dem lösen der Spannrolle nicht mehr.Dann verschiebt es sich mit der ersten Umdrehung schon.

Spannrolle von Febi drin?? Dann schmeiß die mal weg und hole eine Spannrolle von z.b. Sachs,Meyle, oder original Opel etc.

Also daß ein ZR immer wieder springt, kommt sehr sehr selten vor und hat dann auch ernste Ursachen (meist Montagefehler oder Schäden am Ventiltrieb). Die Zugspanung auf dem Riemen hält ihn bei intaktem Motor auch dann auf Position, wenn er schon richtig lose rumschlabbert. Ich weiß da, wovon ich rede, denn solche Kandidaten habe ich reihenweise auf den Hof bekommen! Gesprungen sind nur die, wo die Spannrolle richtig durch war oder ein Ventil abgerissen oder verklemmt. In welche Richtung ist er denn gewandert? (Laß mich raten, er liegt zu früh? Wenn ja, versuch Dir mal selbst zu erklären, wie er da von allein hinkommen soll ;-)

Wenn dort Versatz in Richtung fürh vorliegt, dann liegt es zu 99% an einem falsch aufgelegten Riemen, dessen korrekte Stellung nicht nach den ersten Umdrehungen per Hand nachkontrolliert wurde (ist so selten nicht - selbst in Werkstätten!). Die Opel-Spannrollen sind eigentlich absolut idiotensicher, wenn man sich genau an die Montageanweisung für den ZR hält - wozu eben auch die Kontrolle beider Markierungen UND der Spannerstellung nach 3-4 Handumdrehungen zählt.

Und da ist es auch total egal, welchen Hersteller man verbaut hat. In den popeligen 60Tkm Intervall versagt keine der käuflichen Rollen - nicht mal die billigste Chinaware ;-) Diese Rollen laufen in anderen Fahrzeugen mit 120Tkm und sogar 150Tkm Wechselvorgabe. Außer bei VWs altem Transporter-Tdi ist es nahezu nie die Spannrolle, die solche Probleme erzeugt (und beim ACV etc. auch nur die uralte Version, die einen zu geringen Spannausgleichsweg hatte - die aktuellen sind auch ok). Bei Opel hatte ich noch keinen einzigen Motor, bei dem die Spannrolle am Anschlag oder weich war - selbst bei Kandidaten mit einem 150Tkm alten Riemen ;-)

Gruß

Roman

 

PS: Die aktuelle OEM-Rolle vom FOH ist übrigens eine Febi...doppelt so teuer wie die gleiche Rolle aus dem Zubehörregal... ;-(

PS2: Wie schon oben geschrieben, prüft man die OT-Stellung zu den Riemenrädern ganz einfach ohne Demontage von Kurbelwellenrad oder Nockenwellenrad. Dafür hat olle Otto ja das (Kerzen)Loch im Zylinderkopf gelassen... ;-) Denk dran, daß die Schrauben teilweise Dehnschrauben sind und bei Neumontage unbedingt zu ersetzen sind! gerade am NW sind die maximalen Längungswerte schnell erreicht - gerade, wenn man ohne Winkelscheibe anzieht.

Ist er denn mit korekten Steuerzeiten wieder gut gelaufen? Wenn nein würde mich der Einsptitzdruck int. 0,76bar muss der C18NZ haben

Wenn ja, halt mal schauen ob die Vorspannung über die Pumpe wirklich passt und den Ventildeckel mal abnehmen wie es da so aussieht.. Haben die Ritzel, noch die korrekte Form? Wie hoch ist denn die Kompression mit den korrekten Steuerzeiten?

Zitat:

@RomanL schrieb am 16. September 2015 um 13:51:52 Uhr:

 

Und da ist es auch total egal, welchen Hersteller man verbaut hat. In den popeligen 60Tkm Intervall versagt keine der käuflichen Rollen - nicht mal die billigste Chinaware ;-)

Dem muss ich Dir aber widersprechen.Ich hatte schon mal den Fall,das nach 20.000 der Zahnriemen am Schlackern war,weil eine ganz tolle Spannrolle verwendet wurde.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Astra F läuft nicht mehr wie er soll