ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Astra F 1.4 C14NZ Startet nicht mehr Ratlos :/

Astra F 1.4 C14NZ Startet nicht mehr Ratlos :/

Opel Astra F
Themenstarteram 19. Januar 2015 um 18:51

Hi Opel Schrauber,,

ich habe folgendes Problem mit meinen Opel Astra F 1.4 Liter Motor BJ 91 Motor C14NZ . Seid kurzem hat der Wagen manchmal kein Gas angenommen und beim Beschleunigen geruckelt. Das war vor ca 2 Wochen aber nur manchmal sporadisch und ich habe dort noch nicht nach dem Fehler gesucht.

Nun bin ich im Urlaub gefahren für eine Woche und als ich wieder zuhause war und mit dem Wagen fahren wolte sprang er nicht mehr an.

Nun habe ich natürlich erstmal selbst nach dem Fehler gesucht. Meine Vermutungen waren das evtl kein Sprit ankommt jedoch spritzt die Multec ordnungsgemäß ein. Dann habe ich die Zündung kontrolliert der Verteilerfinger war extrem rostig ( daher vllt das ruckeln vorher? ) Diesen habe ich komplett entrostet trotzdem keine Besserung ich habe dann die Zündkerzen ausgebaut welche auf 3 Zylindern komplett nass waren. Alles wieder sauber gemacht wieder zusammen gebaut wieder gestartet hörte sich kurz so an als wollte er kommen dann wieder nix wieder die Kerzen kontrolliert wieder komplett nass ???

Gut dann habe ich weiter überlegt falsche Motorsteuerzeiten aber ich hatte den Zahnriemen erst vor nen Jahr erneuert. Der Zahnriemen liegt Stramm an und die Steuerzeiten stimmen.

Wo liegt jetzt der Fehler bei dem Wagen... Zündfunke ist vorhanden Sprit auch Steuerzeiten stimmen auch. Selbst wenn ich jede Kerze saubergemacht habe und Bremsenreiniger in die Drosselklappe haue startet das Auto nicht.

Bitte helft mir was habe ich übersehen immoment steh ich ohne Lösungsansatz da.

 

Vielen Dank

Ähnliche Themen
26 Antworten

Hey,

habe den selben Motor in meinem Corsa. Hatte auch das selbe Problem.

Bei meinem war es der Kühlmittel Temperatursensor.

Habe den getauscht und sprang sofort an.

Versuch mal beim Starten Vollgas zu geben ( Nicht Pumpen ) meiner sprang dann an,

hat ne weile Rum gestottert, hat auch nicht volle Leistung gehabt aber er Lief.

Es ging dann auch gleich die MKL an, habe dann den FC 14 Ausgeblinkt.

Gruß

Themenstarteram 19. Januar 2015 um 19:57

Ist nen Versuch wert ich besorg mir so einen Sensor - mit Vollgas springt er leider auch nicht an und Fehlercode habe ich auch versucht auszublinken aber der Fehlerspeicher ist leer.

Bist du sicher das alle 4 ordentlich Funken? Wenn das eh schon gammelig war ist eine neuer Verteilerdeckel und Finger vielleicht kein Fehler...

Angenommen er bekäme wirklich zuviel Sprit, dann springt er entweder mit Vollgas an, oder spätrestens wenn du die Sicherung der Spritpumpe ziehst und ihn mit Bremsenreiniger startest....

Bei zwei verschiedenen Astra F war bei mir die Lösung fürs nicht Anspringen das Abgasrückführungsventil. Die freundlichen ADAC Helfer haben mir gezeigt, dass man einfach paar Mal dagegen hämmern muss und dann gings wieder...

Ansonsten kann man es wohl auch ausbauen und reinigen oder ersetzen, das war bei mir aber bisher nicht nötig.

Obs bei dir auch am Abgasrückführungsventil liegt kann ich natürlich nicht sagen, aber es scheint ein typisches Astra-Problem zu sein. Es war das Erste was die ADAC Helfer probiert haben und sie lagen richtig...

Der C14NZ hat kein AGR

Wenn der Verteillerfinger schon fröhlich blüht, behaupte ich hat die Zündkerze auch nur noch eine halbe elektrode.

Würde dieses also mal tauschen.

Zitat:

@mozartschwarz schrieb am 21. Januar 2015 um 12:56:10 Uhr:

Der C14NZ hat kein AGR

Achso! Na dann, danke für die Korrektur! Wusste nicht dass das nicht alle haben und dachte ich könnte helfen...

Themenstarteram 23. Januar 2015 um 10:18

Getauscht habe ich jetzt Zündkerzen den Kühlmittel Temp Sensor und ne gebrauchten Zündverteiler mit Kabeln hab ich auch besorgt und eingebaut jedoch überhaupt Keine Besserung- Das mit den Zuviel Sprit überprüfe ich heute Abend allein ist das bischen schwierig sieht aber absolut nicht nach zuviel in der Zentraleinspritzung aus.

Nix Desto trotz ist Zündfunken und Sprit sind defeniv da.

Also müsste er anspringen - Die Steuerzeiten stimmen auch - Dann kann es ja nur noch Fehlende Kompression sein?

Oder gibt es noch ne weitere Variante die ich übersehe? Ich werde die Kompression morgen überprüfen aber ich finde das hier auch wirklich Merkwürdig das er nicht startet zumal wir 20km gefahren sind alles Top war und ausn Urlaub wiederkommen und nix geht mehr...

Leg dir ein Kabel vom Magnetschalter Anlasser nach oben. Hälst du das an die Bat. (+) fängt der Anlasser an zu leiern. Übrigens auch bei ausgeschalteter Zündung, da kommt dann aber weder Funken noch Sprit. Jedenfalls kann man so ganz gut alleine rumtesten weil man vom Motorraum aus anlassen kann..

Wenn Zündfunke und Sprit da sind und eingespritzt wird, kommen nur noch wenige Fehler infrage:

1. Zündfunke zur richtigen Zeit? ( Verteiler verdreht;eher kaum er ging ja vorher;)(Riemenscheibe mit Kurbelwellenrad an KW verdreht; hatten wir ja erst hier): http://www.motor-talk.de/.../PostJump.html?postId=42609687&highlight

2.Kompression prüfen und Druckverlustprüfung!

Verdrehter Hallgeber würde ich aber nicht ausschließen, da ja da schon dran gefummelt wurde nicht ausschließen.

Müsste man eigentlich mal ausblitzen.

Hey,

sind die Zündkabel in der Richtigen Reihenfolge dran ?

am 4. Februar 2015 um 16:35

hi schon mal Benzinpumpe im Tank überprüft, das war bei mir!!!!

Wenn definitiv Sprit kommt (kommt der auch durchgängig? Wie ist das Sprühbild des EInspritzventils - Strahl oder Nebel?) geht mein Tipp Richtung Zündsteuermodul oder Verteiler.

Damit war mein C16NZ jedenfalls schon mal groggy ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Astra F 1.4 C14NZ Startet nicht mehr Ratlos :/