ForumMk2, CC & C-Max Mk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Antriebswelle defekt?

Antriebswelle defekt?

Themenstarteram 2. Februar 2010 um 19:23

Hallo zusammen,

mein C-Max 2.0 TDCI fängt seit kurzem beim Beschleunigen ganz merkwürdig an zu vibrieren. Die Vibrationen treten unter Last auf, ab ca. 80 km/h und verschwinden dann ab ca. 110 km/h vollständig. Je stärke ich beschleunige desto stärker sind die Vibrationen. Sobald ich vom Gas gehe, sind die Vobrationen sofort weg. Es ist ganz egal in welchem Gang ich fahre. 3 - 6. Gang. Geräusche gibt es dazu keine. Es fühlt sich so an, als würde man über ein Waschbrett fahren (für all jene die schon mal auf Dirtroads gefahren sind). Auf jeden Fall stammen die Vibrationen eindeutig von der angetriebenen Achse. Getriebe und Motor schließe ich aus.

Nun war ich heute mit dem Problem beim FFH. Nach einer Probefahrt nahm der meinen Max auf die Bühne und untersuchte die Antriebsachse, konnte aber nichts entdecken. Aufgrund seiner Erfahrungen meint er aber, dass es die Antriebswelle-n sein müssen. Ja, richtig gelesen. Er meint, dass beide Wellen defekt sind bzw. kann das nicht so genau eingrenzen.

Kostenvoranschlag: ca. 500 EUR pro Seite inkl. Arbeit brutto. Also in Summe 1.000 EUR !!!

Da musste ich erst mal schlucken. Allerdings kann ich es nicht glauben, dass von jetzt auf nachher plötzlich beide Wellen (bei grade mal 120 TKM mit sehr viel Autobahn) defekt sein sollen und man dass dann noch nicht mal bei einer Untersuchung genau feststellen kann.

Deshalb schreibe ich Euch und bitte Euch um Rat.

- könnte das auch was anderes sein? wie z.B. Radlager, Antriebswellenlager, ...

- gibt es eine Möglichkeit genauer einzugrenzen, welche Seite defekt ist?

- kann man eine Antriebswelle auch reparieren statt sie auszutauschen?

- wo bekomme ich ggf. günstigere o. gebrauchte Ersatzteile her?

Vorab schon mal vielen Dank

Cheerz

PR

Ähnliche Themen
31 Antworten

Zitat:

Original geschrieben von PR799

 

mein C-Max 2.0 TDCI fängt seit kurzem beim Beschleunigen ganz merkwürdig an zu vibrieren. Die Vibrationen treten unter Last auf, ab ca. 80 km/h und verschwinden dann ab ca. 110 km/h vollständig. Je stärke ich beschleunige desto stärker sind die Vibrationen. Sobald ich vom Gas gehe, sind die Vobrationen sofort weg. Es ist ganz egal in welchem Gang ich fahre. 3 - 6. Gang. Geräusche gibt es dazu keine. Es fühlt sich so an, als würde man über ein Waschbrett fahren (für all jene die schon mal auf Dirtroads gefahren sind). Auf jeden Fall stammen die Vibrationen eindeutig von der angetriebenen Achse. Getriebe und Motor schließe ich aus.

- könnte das auch was anderes sein?

Klingt für mich eher nach einem defektem Zweimassenschwungrad (ZMS) !!!

Typisches Problem bei einem Diesel.Irgendwann geht das kaputt.

Sollte die Werkstatt aber wissen !!!

Kostenpunkt im freien Handel für das Teil ca 450€ (ohne Kupplung+Druckplatte).

Der Einbau geht extra !!

 

mfg fibres73

Zitat:

Original geschrieben von fibres73

 

Klingt für mich eher nach einem defektem Zweimassenschwungrad (ZMS) !!!

Typisches Problem bei einem Diesel.Irgendwann geht das kaputt.

Sollte die Werkstatt aber wissen !!!

Kostenpunkt im freien Handel für das Teil ca 450€ (ohne Kupplung+Druckplatte).

Der Einbau geht extra !!

 

mfg fibres73

Mit an Sicherheit grenzender Wahrscheinlichkeit ist es nicht das ZMS!

Dies würde bei starken Lastwechseln (v.a. Anlassen und Abstellen des Motors oder Kupplung "fliegen" lassen) extrem auffallen.

Der Threadsteller schreibt, dass es keine Rolle spielt ob 3., 4., 5. oder 6. Gang - die Geschwindigkeitsbereiche liegen immer zwischen 80 und 110km/h. Beim ZMS wäre das je nach Gang in einem anderen Geschwindigkeitsbereich, da Motordrehzahlabhängig. Dieses Problem ist entkoppelt von der Motordrehzahl und somit sehr wahrscheinlich nicht ursächlich mit dem ZMS in Verbindung zu bringen! Es kommt wohl eher von der Antriebsseite nach dem Getriebe.

Getriebeausgangswelle, Differential(getriebe), Antriebswellen, Radlager, Bremsanlage, Räder/reifen... die laufen unabhängig vom eingelegten Gang mit der gleichen Drehzahl bzw. Geschwindigkeit.

Wo sind die Vibrationen denn deutlich spürbar? Im Lenkrad oder Anbauteilen/Karosserie?

Das Antriebswellenspiel bzw. Gelenkspiel kann man prüfen! Einfach so zu behaupten, die wären defekt und müssten getauscht werden, ist Abzocke.

Themenstarteram 2. Februar 2010 um 21:07

Zitat:

Original geschrieben von Astra GSi '83

 

Getriebeausgangswelle, Differential(getriebe), Antriebswellen, Radlager, Bremsanlage, Räder/reifen... die laufen unabhängig vom eingelegten Gang mit der gleichen Drehzahl bzw. Geschwindigkeit.

Wo sind die Vibrationen denn deutlich spürbar? Im Lenkrad oder Anbauteilen/Karosserie?

Das Antriebswellenspiel bzw. Gelenkspiel kann man prüfen! Einfach so zu behaupten, die wären defekt und müssten getauscht werden, ist Abzocke.

Hallo Astra GSI'83,

erst mal vielen Dank für die fachmännische grobe Eingrenzung.

Die Vibrationen sind im Prinzip in und am ganzen Fahrzeug spürbar. Auch die Beifahrer bekommen sie deutlich mit. Ich kann nicht sagen, ob die Vobrationen am Lenkrad stärker sind als am Rest der Karosserie.

Müsste der FFH die Antriebswelle für die von dir beschriebene Prüfung ausbauen?

Gehört das Gelenk zur Antriebswelle oder zur Achse?

Wie könnte man die Ursache noch weiter eingrenzen?

Grüße

PR

 

am 3. Februar 2010 um 4:56

Hallo, bei mir war es das Innenlager der linken , kürzeren Antriebswellean der Getriebeseite. Nach Auskunft eines alten Ford-Meister ist es zu 90% die kurze ,linke Seite.Es braucht nur etwas Wasser in die Gummimanschette einzudringen,und geht eines der drei Lagerrollen fest. Dann gleicht es das normale Spiel nicht mehr aus und stämmt sich gegen die Welle.Das sorgt dann für diese Vibrationen.Wir haben auch lange gesucht bis wir das raus hatten.Kostenpunkt ca. 245Euro und den Arbeitslohn für Welle aus und wieder einbauen.Jetzt ist mein Wagen keine Rüttelplatte mehr.

viel Glück!

bei mir war die Antriebswelle schon nach 40tkm hin kurz nach der garantie habe dann 368 oder so gezahlt das waren 60% die restlichen 40% übernahm Ford.

 

Wenn die ganze Antriebswelle gewechselt werden soll dann würde ich sagen zuerst die längere da das Getreibe nicht genau mittig sitz ist eine länger als die andere und war es bei mit.

 

oder wie mein vorredner sagte darauf bestehen dass zuerst das von ihm erwähnte gelenk gewechselt wird

oder aber nen zweiten freundlichen aufsuchen denn mein erster schob es damals auf die reifen

am 3. Februar 2010 um 15:18

Die längere Welle hat in der mitte nochmal ein ausgleichlager... keine Ahnung wie das genau heist. Deshalb ist meistens die kurze Welle defekt...sagte man mir!!!

Hallo,

die eigentlichen Antriebswellen sind beide gleichlang! Auf der rechten Seite befindet sich allerdings eine Zwischenwelle mit Stützlager, da das Differentialgetriebe aussermittig eingebaut ist.

Das getriebeseitige Tripoidgelenk (Verschiebegelenk für den Längenausgleich beim Federn) geht i.d.R. seltener kaputt, da es weniger beansprucht wird als das radseitige Gleichlaufgelenk, dass auch die Lenkungseinschläge ausgleichen muss.

Sind die Faltenbälge der Gelenke alle in Ordnung? In eingebautem Zustand kann nur eine grobe Einschätzung des Spiels getroffen werden. Sind die Dinger wirklich absolut defekt, merkt man das aber.

Radnabenmutter mit korrektem Drehmoment angezogen und gesichert? Bei starkem Verschleiß der Antriebswellengelenke kommt es oft zu Lastvibrationen durch Beschleunigung.

Wurde das Fahrzeug irgendwie höher gelegt, oder härtere Federn verbaut, sodass die Aufbauhöhe anders ist?

Themenstarteram 3. Februar 2010 um 19:27

Zitat:

Original geschrieben von Astra GSi '83

 

Sind die Faltenbälge der Gelenke alle in Ordnung? In eingebautem Zustand kann nur eine grobe Einschätzung des Spiels getroffen werden. Sind die Dinger wirklich absolut defekt, merkt man das aber.

Radnabenmutter mit korrektem Drehmoment angezogen und gesichert? Bei starkem Verschleiß der Antriebswellengelenke kommt es oft zu Lastvibrationen durch Beschleunigung.

Wurde das Fahrzeug irgendwie höher gelegt, oder härtere Federn verbaut, sodass die Aufbauhöhe anders ist?

Hallo und erstmal Danke für die Antworten bis hierher!

Lt. FFH sind die beiden Faltenbeläge unauffällig. Das Auto war auch erst vor 2 TKM beim KD. Da konnte ich selbst drunter schauen und auf mich machten die Faltenbeläge noch einen sehr guten Eindruck.

Radnabenmuttern wurden zuletzt beim FFH angezogen, da beim letzten KD alle Bremsscheiben gewechselt wurden und dafür die Räder runter mussten.

Das Fzg. wurde weder höher noch tiefer gelegt und hat auch seit eh und je die originalen 16" Stahlfelgen drauf.

 

Kann man dieses Antriebswellengelenk auf beiden Seiten wechseln, ohne dass man die ganze Antriebswelle tauschen muss? Einen Versuch wäre es ja wert.

Gibt es irgendwo Bilder, wo man erkennen kann, was was ist?

Ich habe heute nochmal darauf geachtet, ob die Vibrationen am Lenkrad stärker sind: Ergebnis: Ja, die Vibrationen kommen am Länkrad deutlicher an als z. B. an der I-Tafel.

Noch ein Hinweis:

Auf der rechten Seite (Beifahrerseite) wurde bei 50 TKM das "Antriebswellenlager" getauscht, das es für "mahlende" nzw. "singende" Geräusche gesorgt hat. Danach war Ruhe. Offensichtlich scheint der Wagen generell ein Problem mit den Antriebswellen zu haben....

 

Weiterhin besten Dank für Eure Hilfe. Ich werde mir auf jeden Fall asap eine 2. Meinung einholen!

Gruß

PR

 

am 4. Februar 2010 um 10:26

Hallo,

Meinen Gummimanschetten konnte man auch nicht ansehen, das Wasser eingedrungen ist. Am günstigsten wäre es ,die Antriebswelle auszubauen

und wirklich das Tripoid-Gelenk zu kontrollieren. Von außen konnte man das Spiel im Lager bei mir erst nach weiteren 3000 gefahrenen Kilometern mit diesen Virationen erkennen. Nach dem Tausch habe ich mir die Hülse des Tripoidgelenks angesehen.Man konnte die Auswaschung gut erkennen, die das festhängende Lager-Röllchen hinterlassen hat.Auf verdacht beide Innengelenk-lager (Stückpreis ca. 245Euro)oder komplette Wellen

(Stückpreis über 450 Euro)zu wechseln ,wäre mir zu teuer.

Viel Glück!!

Moin moin,

ich hoffe ich hab jetzt nichts überlesen o.ä.!

Aber könnte es nicht sein das sich einfach ein Gewicht an der Felge selbstständig gemacht hat?

Ich hatte es bei meinen Winterreifen am Focus MK2 Turnier. Gerade beim Beschleunigen hats vibriert und nach dem neuen auswuchten wars weg...!

Bei normaler "Rollfahrt" über die Autobahn war nichts zu spüren!!

 

Doch, da hast du leider was überlesen!

Zitat:

Sobald ich vom Gas gehe, sind die Vobrationen sofort weg.

Käme es tatsächlich von den Felgen wären die Vibrationen nicht weg wenn man vom Gas geht.

evtl. mal motorhalterungen nachsehen ....

Hallo zusammen,

hatte bei meinem C-Max 1.6 tdci mit 131`km auch das Problem, das beim beschleuningen das ganze Auto Zitterte.

Der Meister vom FFH wusste sofort Antriebswelle defekt .

Ein Blick auf die beiden Wellen und es stand fest, das das Innenlager der rechten Antriebswelle def. ist.

Kosten für Gelenk und Zwischenlager 279 Euro.

Das Teil hatten sie auf Lager nach einer Stunde wieder alles Ok.

Zitat:

@PR799 schrieb am 2. Februar 2010 um 19:23:46 Uhr:

Hallo zusammen,

mein C-Max 2.0 TDCI fängt seit kurzem beim Beschleunigen ganz merkwürdig an zu vibrieren. Die Vibrationen treten unter Last auf, ab ca. 80 km/h und verschwinden dann ab ca. 110 km/h vollständig. Je stärke ich beschleunige desto stärker sind die Vibrationen. Sobald ich vom Gas gehe, sind die Vobrationen sofort weg. Es ist ganz egal in welchem Gang ich fahre. 3 - 6. Gang. Geräusche gibt es dazu keine. Es fühlt sich so an, als würde man über ein Waschbrett fahren (für all jene die schon mal auf Dirtroads gefahren sind). Auf jeden Fall stammen die Vibrationen eindeutig von der angetriebenen Achse. Getriebe und Motor schließe ich aus.

Nun war ich heute mit dem Problem beim FFH. Nach einer Probefahrt nahm der meinen Max auf die Bühne und untersuchte die Antriebsachse, konnte aber nichts entdecken. Aufgrund seiner Erfahrungen meint er aber, dass es die Antriebswelle-n sein müssen. Ja, richtig gelesen. Er meint, dass beide Wellen defekt sind bzw. kann das nicht so genau eingrenzen.

Kostenvoranschlag: ca. 500 EUR pro Seite inkl. Arbeit brutto. Also in Summe 1.000 EUR !!!

Da musste ich erst mal schlucken. Allerdings kann ich es nicht glauben, dass von jetzt auf nachher plötzlich beide Wellen (bei grade mal 120 TKM mit sehr viel Autobahn) defekt sein sollen und man dass dann noch nicht mal bei einer Untersuchung genau feststellen kann.

Deshalb schreibe ich Euch und bitte Euch um Rat.

- könnte das auch was anderes sein? wie z.B. Radlager, Antriebswellenlager, ...

- gibt es eine Möglichkeit genauer einzugrenzen, welche Seite defekt ist?

- kann man eine Antriebswelle auch reparieren statt sie auszutauschen?

- wo bekomme ich ggf. günstigere o. gebrauchte Ersatzteile her?

Vorab schon mal vielen Dank

Cheerz

PR

Deine Antwort
Ähnliche Themen