ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. AEL - Vakuumpumpe zerlegt und Stössel gewechselt

AEL - Vakuumpumpe zerlegt und Stössel gewechselt

Audi A6 C4/4A, Audi

Hallo Freunde,

 

mir ging das Klackern der Vakuumpumpe schon ordentlich am A...., sodass ich nen neuen Stössel verbaut hab.

Das Ding wurde ausgebaut und lt. T4-Wiki auseinandergenommen und gereinigt - mit Erfolg !!!!

 

Ich brauch euch ja nicht zu erzählen was ne neue Pumpe kostet, ob beim Freundlichen oder in der Bucht - viel zu teuer...

 

Links:

VP-wechseln

 

VP-reinigen

 

 

lg

ship

Vakuumpumpe-c4-august-2012-18
Vakuumpumpe-c4-august-2012-9
Vakuumpumpe-c4-august-2012-8
+7
Beste Antwort im Thema

Hallo Freunde,

 

mir ging das Klackern der Vakuumpumpe schon ordentlich am A...., sodass ich nen neuen Stössel verbaut hab.

Das Ding wurde ausgebaut und lt. T4-Wiki auseinandergenommen und gereinigt - mit Erfolg !!!!

 

Ich brauch euch ja nicht zu erzählen was ne neue Pumpe kostet, ob beim Freundlichen oder in der Bucht - viel zu teuer...

 

Links:

VP-wechseln

 

VP-reinigen

 

 

lg

ship

+7
15 weitere Antworten
Ähnliche Themen
15 Antworten

Super Sache!

Ist das nervtötende Geklacker jetzt weg?

Hattest du viel Öl in der Pumpe?

Hat das Öl eigenlich eine Auswirkung auf den Unterdruck?

Gruss

Michael

Hallo Michael,

ja, das Gelacker ist jetzt weg und das geile 5-Zylinder Motorgeräusch dominiert wieder :D

 

Öl war drinnen aber wie man auf dem Bild Nr. 9 sieht, wars nicht dramatisch.

Ich hab das schonmal vor einigen Jahren, an meinem (jetzt Wehmut kommt auf :rolleyes:) sibernen Vorgänger gemacht, da war weit mehr Öl in der Pumpe.

 

Ob das Öl Auswirkung hat auf den Unterdruck, kann ich jetzt nicht wirklich sagen, aber mir kommt vor, als ob die Kupplung sich wieder etwas leichter drücken lässt und das drücken vom Bremspedal früher reagiert - sprich schneller anspricht - irgendwie besserer Bremskraftverstärker?

 

Kann aber auch alles nur Einbildung sein - abwarten und Tee trrinken ;)

Kupplung ? Ganz sicher Einbildung, die hat mit Unterdruck nix zu tun.

Vakuumpumpe hab ich bei meinem auch fit gemacht.

Eine vom VW Crafter hab ich noch liegen. Ist die Gleiche :)

Zitat:

Original geschrieben von das-weberli

Kupplung ? Ganz sicher Einbildung, die hat mit Unterdruck nix zu tun.

Warscheinlich - die ist ja hydraulisch unterstützt

Zitat:

Original geschrieben von das-weberli

Eine vom VW Crafter hab ich noch liegen. Ist die Gleiche :)

Da gibt es beim T4 - Bj. abhängig - ein paar kleine Unterschiede.

...und die kostet beim :) die Hälfte, weil man damit die Preise der Nutzfahrzeuge niedrig halten will.

 

Sie richtige fürn AEL ist die mit der Nummer 7.22300.69.0

und mit der Teilenummer beim :): 074 145 100A

;) :D :) :p

Hallo,

 

danke für die klasse Erklärung und die Dateianhänge. Wirklich super sinnvoll wenn man es alleine machen will.

Eine Frage hätte ich noch. Wie macht sich eine defekte oder angeschlagene Unterdruckpumpe bemerkbar?

Bei meinem A6 AEL Quattro (knapp 330 TKM) höre ich zeitweise ein Klackern, welches aber nur manchmal auftritt. Habe damals sämtliche Hydrostössel gewechselt, aber das Geräusch ist immer noch da.

Die Bremsleistung ist ausreichend, ansonsten sind auch keine Beanstandungen vorhanden.

 

Danke und Gruß

Zitat:

Original geschrieben von quattroallroad44

Eine Frage hätte ich noch. Wie macht sich eine defekte oder angeschlagene Unterdruckpumpe bemerkbar?

Eben nur durch das störende Gegacker....ähm...Geklacker :D

Zitat:

Original geschrieben von quattroallroad44

Bei meinem A6 AEL Quattro (knapp 330 TKM) höre ich zeitweise ein Klackern, welches aber nur manchmal auftritt. Habe damals sämtliche Hydrostössel gewechselt, aber das Geräusch ist immer noch da.

War wie du festellen konntest, unnötig es ist nur die (blöde - sauteure) Unterdruckpumpe

AEL braucht bei guter Wartung keine neuen Hydrostössel - wer hat das überhaupt entschieden - die Freundlichen...?

Nee, leider ich..... aber geschadet hat es sicher nicht :D:D:D

Geklackere wieder da - nach nicht mal 4 Wochen (Stössel erneuert)  :confused: :mad:

 

Da mir das schwer auf die Eier ging hab ich ne neue verbaut, jetzt is einmal Ruhe - wer weis wie lang....

 

So hat sich das angehört - bei meinem Wagen immer und bei jeder Drehzahl

Vorher

 

...und so hört es sich jetzt an ;-)

Nachher

Bilder Alt - Neu

Vakuumpumpe-einbau-09-09-2012-2
Vakuumpumpe-einbau-09-09-2012-4
Vakuumpumpe-einbau-09-09-2012-8
+3

Zitat:

Original geschrieben von ship

Zitat:

Original geschrieben von quattroallroad44

Eine Frage hätte ich noch. Wie macht sich eine defekte oder angeschlagene Unterdruckpumpe bemerkbar?

Eben nur durch das störende Gegacker....ähm...Geklacker :D

Zitat:

Original geschrieben von ship

Zitat:

Original geschrieben von quattroallroad44

Bei meinem A6 AEL Quattro (knapp 330 TKM) höre ich zeitweise ein Klackern, welches aber nur manchmal auftritt. Habe damals sämtliche Hydrostössel gewechselt, aber das Geräusch ist immer noch da.

War wie du festellen konntest, unnötig es ist nur die (blöde - sauteure) Unterdruckpumpe

AEL braucht bei guter Wartung keine neuen Hydrostössel - wer hat das überhaupt entschieden - die Freundlichen...?

Hallo,

nein, zum Freundlichen fahre ich seit dem Garantie Ablauf vor 15 Jahren nicht mehr. Wozu auch? Kann man doch (fast) alles selbst erledigen. Wenn man's kann oder wie ich das Glueck hat noch einen alten erfahren Monteur zu haben.

Aber es hat nicht an den Stoesseln gelegen, hab ICH vermutet und damals erneuert. Konnte ja nicht schaden :)

Aber das Geklacker von der Unterdruckpumpe hoert sich bei meinem genau so an, nur nicht so stark beim Beschleunigen.

Also werde ich sie wohl auch mal wechseln.

Kannst du sagen was die Pumpe gekostet hat und ob es die Originale ist?

Habe heute uebrigens die 333.333 km rundgemacht, s. anderen Fred :eek::eek::eek:

 

Gruss

Ralph

Zitat:

Original geschrieben von quattroallroad44

Kannst du sagen was die Pumpe gekostet hat und ob es die Originale ist?

85 Eier aus der Bucht

und nix mit original :rolleyes:, die kostet bei uns in A so an die 400 Eier ;)

 

Zitat:

Original geschrieben von quattroallroad44

Habe heute uebrigens die 333.333 km rundgemacht, s. anderen Fred :eek::eek::eek:

cool...!

hatte ich auch erst, vor ungefähr einem Jahr, jetzt sind n paar mehr druff :D

bei mir klackerte es auch nach 340tkm und es wurde immer deutlicher, zum Schluss konnte man denken es wäre ein Hydrostößel.

Ich habe gestern ebenfalls meine Unterdruckpumpe und Stößel getauscht, Teile hatte ich schon im Teilelager von meinem Schlachter, nun ist erstmal Ruhe. Ich frage mich allerdings warum es klackert, ich habe mir die klackernden Teile angeschaut, ich erkenne keinen Unterschied zu den gebrauchten Teilen aus meinem Schlachter, die nicht klackern. Ich sehe keine Einlaufspuren bzw. Einschläge, die den alten Stößel verkürzen würde. Liegt es an der Feder der Vakuumpumpe, die evtl. anfängt zu schwächeln?

Nö, das liegt nicht am Stößel... die Ventile in der Pumpe sind zugerotzt, vermutlich vom Rußanteil im Öl. Hab bis ca 380tkm ein synthetisches Shell-Öl gefahren, glaube das war ein 10W40, danach wegen Umzug Werkstatt und Ölsorte gewechselt, da fing das dann an mit dem Klappern.... Stößel wechseln hat nix gebracht; hab dann die Pumpe zerlegt und gereinigt, da war das Klappern weg.

Gruß,

rolli

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. AEL - Vakuumpumpe zerlegt und Stössel gewechselt