ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. AEL qualmt stark, trotz neuer Grundeinstellung bei Audi

AEL qualmt stark, trotz neuer Grundeinstellung bei Audi

Audi S6 C4/4A, Audi A6 C4/4A
Themenstarteram 4. März 2008 um 13:29

moin moin.

Ich habe beim AEL im November den Zahnriemen wechseln lassen. Privat, aber orig. Audi-Teile. Danach qualmte der Wagen sehr stark schwarz und verbrauchte mehr.

Da er aber völlig normal lief dachte ich mir erstmal nichts dabei. Einige Beiträge hier im Forum liessen mich glauben, es sei der Turboschlauch.

Vor 14 Tagen war ich dann direkt beim Audi-Zentrum um die Angelegenheit prüfen zu lassen. Ein Anruf von denen besagte, das der Zahnriemen um 2 Zähne versetzt war und deswegen die Einstellung völlig daneben war. Also lies ich das reparieren (~ 950Euro!!). Für kurze Zeit war das Qualmen auch weniger und der Verbrauch geringer (7ltr/100).

Aber jetzt, seit ca. 1 Woche, wieder die alten Symptome, qualmt wie verrückt, auch beim nur leichten Beschleunigen und Verbrauch wieder angestiegen auf 7,6ltr/100. Der qualm ist nur beim vollen Beschleunigen schwarz, beim leichten eher grau...ich war im Ski-Urluab, bei Temperaturen um -15Grad ist er erst nach 10min orgeln angesprungen. Jetzt ists wieder normal.

Ich will natürlich beim Audi reklamieren, aber damit ich was in der Hand habe, könnt Ihr mir nen Tipp geben was das sein könnte?

Eine Sichtprüfung der Schläuche wurde beim Audi vorgenommen, die Düsen sind ca. 50Tkm drin

Danke das Ihr den langen Text gelesen habt.

Grüßle

Thomas

Ähnliche Themen
13 Antworten
am 4. März 2008 um 18:42

... nur 'ne Möglichkeit: Der Zahnriemen ist erneut übergesprungen.

Hatte ich vor einigen Jahren schon mal .... war nur um einen Zahn, aber das reicht schon völlig aus, um total versaute Werte zu haben. Wurde damals erneut eingestellt und alles war sofort wieder okay: Starten, Rundlauf, Verbrauch, Rußbildung.

Ob ein Nachweis gelingt, dass der Fehler bei Audi lag bleibt fraglich. Vielleicht ist aber auch beim Zahnriemenwechsel was schief gelaufen und ein erneutes Überspringen kann trotz neuerlichen Einstellens wieder auftreten. Sollte man aber ausschließen können, da beim Einstellen mit Sicherheit die Riemenspannung justiert wurde.

Themenstarteram 4. März 2008 um 19:30

Jau, das der erneut übergesprungen ist habe ich mir auch schon gedacht....aber wie könnte das denn passieren? Wapu ist auch neu beim ZR-Wechsel, ebenso die Zentralschraube...

Ich muss mal mit dem Meister sprechen, evtl. sind die kulant und prüfen die Einstellungen noch einmal.

Auf was könnte der eher graue Rauch hindeuten, kann da was prognostiziert werden? Hat jemand von den Dieselfahrer hier Erfahrung?

am 4. März 2008 um 19:47

Bei mir war sicherlich der Auslöser, dass ich im Winter mehrfach sehr lange versucht habe den Motor zu starten trotz drei defekter Glühkerzen. Das mehrmalige und lange Anlassernaddeln hat irgendwann dem Zahnriemen nicht mehr gefallen und da ist er wohl übergesprungen. Werkstatt hat damals die Einstellung wieder in Ordnung gebracht und nebenbei auch die Glühkerzen bemerkt und getauscht.

Überrascht war ich allemal, dass der Zahnriemen so leicht überspringen kann ....

am 4. März 2008 um 19:51

Weißer bis hellgrauer Qualm? ..... Indiz für Kühlwasser an sich ..... halt mal die Hand an den Auspuff und schau dir anschließend die Handfläche an: wenn sie leicht schmierig geworden ist und der Qualm zudem auch seltsam riecht ( weiß nicht, mit was man diesen Geruch vergleichen kann) solltest du mal den Kühlwasserstand begutachten.

Dunkelgrauer bis hin zu schwarzen Qualm lässt sich auf Verbrennungsprobleme zurückführen ..... mit vielfältigsten Auslösern und oftmals auch in Kombination miteinander: Luftzufuhr, AGR, Ladeluftstrecke, Einspritzdüsen, Einspritzmenge und -zeitpunkt, etc. ......

Natürlich bei leichten Störungen dieser genannten Punkte kann auch schon eine Trübung des Abgases erfolgen und somit der hellere Qualm erklärt werden.

Themenstarteram 4. März 2008 um 20:08

Danke für Deine Ausführlichen Antworten.

Es ist eher dunkel grauer Qualm.....

ich seh schon, ich muss zum Audi.

Aber sag mal, was heisst AG4 in Deiner Sig?

am 4. März 2008 um 20:16

Automatikgetriebe 4-Gang ......

Eine eingekürzte Kurzbezeichnung :D

Richtiger/vollständiger wäre wie z.B. bei dem neuen VW-Doppelkupplungsgetriebe so was hier: DQ-250 7F ... was soviel heißt wie Doppelkupplung, Quereinbau, bis 250Nm, 7-Gang, Frontantrieb

Hallo zusammen :)

mein audi raucht bei leichter Beschleunigung so viel aus das man hinten nichts mehr sehen kann.

Zu dem verbraucht er extrem viel nach dem ich das gelesen hab habe ich den turboschlauch begutachtet .... der hat einen 10 zentimeter langen riss :(

Hat wer einen Turboschlauch herumliegen ???

Der Kostet bei Audi um die 120-130 Euro, ist also ein recht teures Teil.... Ob da ein anderer Schlauch passt, weiß niemand....

Bei den beiden Gummischläuchen am turbo bzw ladeluftkühler handelt es sich um fertige formschläuche. Leider ist wegen den engen platzverhältnissen der Einbau von Meterware nicht möglich.

Wegen der speziellen Geometrie im Motorraum passt auch kein Schlauch von anderen Fahrzeugen.

Bleibt leider nur auf originales Ersatzteil zurückzugreifen auch wenn es ein total überteuertes Ersatzteil ist.

Hatte mir mal vor einigen Jahren geformte Rohre aus Alu geschweißt und sie nur an den enden mit kurzem Gummischlauch mit turbo bzw ladeluftkühler verbunden. Musste aber die Motorlagerung und die Drehmomentstütze am Motor extrem verstärken um den Motor windungssteifer zu lagern. Sonst wäre die verbindung von den Aggregaten zu den rohren zu steif gewesen und wäre bei den zu großen Bewegungen wieder abgerissen. War alles in allem ein zu großer Aufwand.

Wer die Möglichkeit hat kann das defekte Teilstück entfernen und es mit doppelwandigem aluflexrohr ersetzen und es dann mittels vulkanisation mit dem alten Rest wieder verbinden. Ist aber auch mit recht viel Aufwand verbunden, da alles mit hoher temperatur mehrere stunden "gebacken" werden muss. Habs selbst auch erst zwei mal so gemacht.

Ich hatte meine damals beide getauscht, im Glauben, sie wären defekt, dabei wars bei mir ein Loch im LLK.

Ich muss schauen, ob ich die noch habe. Glaube, ein User hier hat mich mal danach gefragt, weiß aber nimmer, ob ich sie ihm dann verkauft habe....

Meld mich bei dir ob ich noch was da hab.

Ansonsten würde ich sagen, investier einmal die 100 EUR pro Schlauch und du hast wieder Ruhe!

Hast du alle anderen Parameter auch in Betracht gezogen, wenn du sagst, dass dein AEL raucht? Richtige Einstellung der ESP und Mengenstellwerk, Einspritzdüsen erneuert bzw. gecheckt, usw.

ich bin mir ziemlich sicher das es der schlauch ist :D

Wenn du nachschauen könntest wär das super :)

Img-20140904-wa0001

Ok, bei dem Riss ist es klar! Sorry, hab gestern vergessen, versuche heute dran zu denken. Aber ich fürchte, ich hab den Schlauch schon verkauft.

Du suchst den oberen, oder?

Ja den oberen

ich werde schon einen finden :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. AEL qualmt stark, trotz neuer Grundeinstellung bei Audi