ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Abgaskontrollleuchte nach kurzes Autobahnrast - Was tun?

Abgaskontrollleuchte nach kurzes Autobahnrast - Was tun?

Audi A6 C5/4B
Themenstarteram 19. Mai 2009 um 23:13

Moin Jungs,

stehe grad kurz hinter einer Autobahnabfahrt... Die Leuchte "Abgaskontrollsystem" leuchtet und zuckt nur kurz beim starten des Motors, brennt danach dauerhaft.

Bemerkt habe ich sie direkt nach einem kurzen Stopp auf einer Autobahnraststätte als ich grad wieder auf dem Beschleunigungsstreifen war. Hab dann direkt die nächste Ausfahrt genommen, auch nach mehrmaligem Starten brennt sie immer noch. Das Handuch gibt nix her und auch die Suche hier im Forum liefert nichts brauchbares.

UMTS sei Dank: Ich stehe hier nun und warte auf den ADAC. Was meint Ihr, weiterfahren oder nicht?

Danke!

Ähnliche Themen
16 Antworten

Zitat:

Original geschrieben von megafoxx

Zitat:

Original geschrieben von überallroad

 

 

Drosselklappe hat es aber nun wirklich nicht. Der ADAC wird ja den FS auslesen. Mal sehen was da drin steht.

Moinsen,

jetzt wil ich noch den letzten Akt auflösen. Trommelwirbel....

Ich war dann heute zur oben erwähnten 150tkm-Inspektion, nachdem die letzten 5-600km alles perfekt war. Ich hab dem ;) dann mal von den Heilenden Worten aus dem 4b-Forum erzählt. Er hat dann gelächelt und mir den Ausdruck des FS unter die Nase gehalten: "Motor für Saugrohrklappe-V157 defekt - statisch" :mad: Mit anderen Worten "Drosselklappe 059 128 063 D" ersetzen. 1:0 für den ;) = Jeder frisst mal Gras...

Mein Glück, dass er das Ding nicht da hatte, jetzt geht der Dicke die Tage in eine Freie meines Vertrauens.

Das Päckchen an ÜA ist schon unterwegs, aber sei´s drum :D Lass es Dir schmecken!

Ist halt eine gesteuerte Saugrohrklappe schließlich zwitschert die nicht - ist also keine Drosselklappe:D

Warum heißt es sonst: "Motor für Saugrohrklappe-V157) :confused:

Bin außerdem mal gespannt ob der Motor wirklich defekt ist oder es doch nur ein Kontaktproblem am Stecker ist. :rolleyes:

Ich will mich ja nicht zu weit aus dem Fenster hängen aber wenn es um den Avant TDi aus deiner SIG geht habe ich starke Zweifel an dem ganzen.

1. Ist auch für den BDG eine Drosselklappe vorhanden die ist aber ohne Motor sondern Unterdruckgesteuert und ist nur eine Abschaltklappe vor den Ansaugbrücken.

Es gibt meines Erachtens kein V157 in dem Motor.

Die Teilenummer sind eben die Abschalt-Drosselklappe und die hat nicht mit der AGR zu tun auch wenn diese Wassergekühlt ist.

Die Abschalt-Drosselklappe stellt sich mit Federkraft zurück und kann per Hand getestet werden. Die Unterdruckdose kann mit einer Unterdruckhandpumpe getestet werden.

Nun sind das eben alles theoretische Betrachtungen von mir nach den mir zu verfügung stehenden Unterlagen. Habe gerade leider keinen BDG-Motor zum Nachsehen zur Hand. Dann wäre ich schneller schlau.

Insofern habe ich natürlcih auch gelogen als ich schrieb das du keine Drosselklappe hast. Nur eben keine Dosselklappe im normalem Sinn - auch wenn sie letzlich so genannt wird. Da ich der Meinung war das sie mit dem Fehler erst mal nichts zu tun hat und nur Verwirrung stiftet. (Benziner haben ja so ihre Probs mit der Drosselklappe.

Sollte das doch alles so sein wie der :) dir mitgeteilt hat mach doch bitte mal Fotos von den Teilen - ich lerne gerne.:)

Themenstarteram 26. Mai 2009 um 0:13

Moin Elch-Bezwinger, ;)

hmm, ich kann dazu auch nix sagen, mehr als die Fehlerbeschreibung (s.o.) und noch eine Nummer 19959 P3103 035 hab ich auch nicht. Deine Ausführungen übersteigen bei weitem mein laienhaftes Verständnis...:confused:

Ich werds sehen, was dabei rauskommt, die freie Werkstatt meines Vertrauens wirds schon richten. Lass da natürlich auch noch mal den FS auslesen. Falls was getauscht wird, werd ich natürlich Fotos machen.

Wie gesagt, der Wagen lief auch nicht schlechter bzw. anders als sonst, mehr oder weniger Verbrauch hab ich auch nicht festgestellt (lt. FIS um die 7l, Großteil AB mit 120-140km/h). Für mich war der Fehler weg, nach der Nacht-Aktion... Zumindest konnte ich erstmal weiter fahren :), ohne das mich ein unbekanntes Lämpchen anleuchtet :cool:. Warum auch immer war nach dem ausklopfen des Luftfilters eben jenes erloschen. Der Freundliche heute hat sich jedenfalls "geweigert" den LF zu tauschen "Der ist noch wie neu". Danke Dir noch mal für Deine erfolgreiche Erst-Fern-Diagnose! Mittwoch oder Donnerstag wissen wir mehr.

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Abgaskontrollleuchte nach kurzes Autobahnrast - Was tun?