ForumA3 8V
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8V
  7. A3 8V Limousine- Kabelbrüche/Kabelbäume

A3 8V Limousine- Kabelbrüche/Kabelbäume

Audi A3 8VS Limousine/Cabrio
Themenstarteram 6. Januar 2020 um 22:25

So,

 

bin zwar schon lange hier angemeldet, aber meistens eher nur dabei statt mittendrin.

 

Joa, habe vor ein paar Wochen festgestellt dass bei unserer 2015er A3 Limo hinten rechts die Nebelleuchte nicht geht. Zu erst hab ich mal ganz klassisch die Birne getauscht. Die neue Birne ging auch nicht, also mit VCDS mal ausgelesen. Fehlerspeicher komplett leer.

 

Naja

Wollte ne Woche später dann mal schauen ob irgendwie irgendwas am Lampenträger korrodiert ist, aber da war auch alles trocken und blitz blank.

 

Als jetzt vor zwei Wochen auf einmal der Blinker in der Heckklappe hinten links aufgehört hat zu blinken wars dann klar. Kabelbruch.

 

Kulanz denk ich mal ist nicht, da jetzt ziemlich genau 99000km auf dem Tacho stehen und die Garantie/Gewährleistung seit Mai 2019 auch vorbei ist.

 

Bräuchte daher ein paar Infos.

1.

Hab mir im Internetteilekatalog die zwei Kabelbäume mal grob rausgesucht. Unser Freundlicher findet für unsere FIN aber nur links einen Kabelbaum.

Also nur links einer verbaut der die gesamte Klappe versorgt oder ist auch immer ein rechter vorhanden? Evtl. MJ- und Ausstattungsabhängig?

 

und 2.

Wirklich nur ein anderer Thread in dem es offenbar um einen Kabelbruch bei der Limoklappe geht?

Oder gabs das schon öfter?

 

Gruß Nico

Ähnliche Themen
39 Antworten

Ich habe schon mal beim A3 den Kabelbaum rechts in der Heckklappe erneuert.

Da war auch die Beleuchtung in der Heckklappe wegen Kabelbruch in der rechten Tülle ausgefallen.

Links verlief der Kabelbaum für den Heckwischer und der Schlauch für die Waschanlage.

Themenstarteram 7. Januar 2020 um 0:42

Jo, mit der "normalen" Bauform haben wir keine Probleme. 01er 8L 5-türer, alles wunderbar, sowie meine diversen A4 B5 Avant. Alles wunderbar.

Das is genau der Grund warum ich frage: bei den Avants und Sportbacks der alten Baureihen kommt links ein Kabelbaum, rechts das Wischwasser und der kleine Kabelbaum für Wischermotor und Heckscheibenheizung.

 

Jetzt wie du sagst haben die das beim 8V schon mal vertauscht.

 

Nur ich müsste für die 8V Limo wissen ob und welcher Kabelbaum links und rechts verlegt ist.

Der linke kostet 270€, und rechts warens glaub ich 240€.

Das muß man doch auf dem Bild vom Etka Teilekatalog sehen können welchen man benötigt.

Themenstarteram 7. Januar 2020 um 10:01

Bei Audi, FIN eingegeben, kommt der linke Heckklappenkabelbaum, rechts ist dann gleich der Innenraumkabelbaum aufgeführt für 5000€ xD

Sonst hätt ich das Zeug schon bestellt.

 

Oder mal anders gefragt:

Wenn ich die Verkleidungen mal abbaue und nach ner Teilenummer auf dem Kabelbaum suche, ist da nach wie vor das "Bapperl" mit der Nummer an der Steckerseite vom Innenraumkabelbaum? Normal schon denk ich.

Auf Google findet man auch nicht so gute Bilder auf denen man alles sieht.

 

Eh alles komisch. Auf den Datenträgern im Serviceheft und in der Reerveradmulde fehlt auch ein Buchstabe vom Motorcode.

 

CLR steht drin und CRLB müsste es heißen

Zitat:

@NiCo__qUattRo schrieb am 6. Januar 2020 um 22:25:15 Uhr:

 

Kulanz denk ich mal ist nicht, da jetzt ziemlich genau 99000km auf dem Tacho stehen und die Garantie/Gewährleistung seit Mai 2019 auch vorbei ist.

Das ist ein nicht unbekanntes Problem bei der Limousine. Mein Kabelbaum wurde damals auf Garantie ausgetauscht. Hierfür gibt es auch eine TPI. Fragen kostet nichts. Ich würde bei Audi um Kulanz bitten. Eventuell, mit etwas entgegenkommen, bist du günstiger als 300 Euro für den Kabelbaum...

Themenstarteram 7. Januar 2020 um 17:12

Das is doch mal ne Antwort.

Wie alt war deiner damals?

3-4 Jahre und ca. 60.000 km.

Hatte das Problem mit der Kamera, BJ 8.14 110tkm

IMG_20190814_181048216.jpg
IMG_20190806_104908110.jpg
IMG_20190729_182038348.jpg
Themenstarteram 8. Januar 2020 um 7:04

Zitat:

@Laerche90 schrieb am 7. Januar 2020 um 18:18:36 Uhr:

3-4 Jahre und ca. 60.000 km.

Hattest du noch Garantie oder sowas?

Bei uns war glaub ich 4 Jahre und 100000km, irgendwie sowas.

 

Muss da am Samstag mal hingurken und nochmal fragen.

Zitat:

@NiCo__qUattRo schrieb am 8. Januar 2020 um 07:04:51 Uhr:

Zitat:

@Laerche90 schrieb am 7. Januar 2020 um 18:18:36 Uhr:

3-4 Jahre und ca. 60.000 km.

Hattest du noch Garantie oder sowas?

Bei uns war glaub ich 4 Jahre und 100000km, irgendwie sowas.

Muss da am Samstag mal hingurken und nochmal fragen.

Meine Garantiezeit beläuft sich auf 5 Jahre und 100.000 km. Das ganze wurde unter Garantie durchgeführt. Ich würde wirklich bei Audi anfragen. Wenn die Teile der Kosten übernehmen könntest du billiger fahren. Wenn sie es nicht machen, kannst du es immernoch selbst machen.

Themenstarteram 8. Januar 2020 um 12:36

5 Jahre kann auch sein.

Werd mal nachfragen, vielen Dank für deine Hilfe.

 

Hier mal ein Foto vom Datenträger in der Reserveradmulde. Wär auch mal interessant zu wissen ob das noch wer hat. Egal ob 80er B3 oder Golf 3 synro, 80er B2, A4 B5 oder sonst was. Noch nie hab ich so einen Fehler auf dem Datenträger gesehn.

IMG_2020-01-08_12-36-53.jpeg

Habe ein FL Bj 07/16, besteht da diese Gefahr immernoch oder was wurde bei der TPI verändert von der hier gesprochen wurde? Ich würde evtl sonst selbst vorab mal nachsehen ob man das Kabel vorher retten kann in dem man es anders befestigt z.B, wie bekomme ich diese Seitenverkleidung ab und wo genau bricht das Kabel dann dort?

Es bricht in der Gummitülle zwischen Heckklappe und Innenraum.

Am Scharnier bricht's ,da wo es die Schleife Macht (Bilder im p.vorher) Anders besfestigen geht nicht,hab das Kabel getauscht und bin gespannt wie lange es hält

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8V
  7. A3 8V Limousine- Kabelbrüche/Kabelbäume