ForumW176
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W176
  7. A 45 AMG: Probleme beim Einlegen des Rückwärtsgangs (Ratschen)

A 45 AMG: Probleme beim Einlegen des Rückwärtsgangs (Ratschen)

Mercedes A-Klasse W176
Themenstarteram 28. Dezember 2015 um 9:34

Seit einigen Wochen und bei kaltem Motor/Getriebe habe ich Probleme mit dem Rückwärtsgang. Wenn ich diesen einlege, hört man ein recht lautes "Ratschen" aus dem Motorraum. Das Geräusch ist sowohl im Fahrgastraum zu hören als auch von außen, sodass sich sogar schon Passanten umgedreht haben.

Beim normalen (Vorwärts-)Fahren wechseln die Gänge so sanft wie immer.

Kennt jemand das Problem? Ich werde auf meine MB-Niederlassung zugehen, wollte nur schon vorab einige Infos einholen.

Danke :)

Beste Antwort im Thema
am 3. Februar 2016 um 18:33

Hallo,

Ich habe aktuell 70.000km mit meinem A45 AMG runter.

Garantie ist abgelaufen, verlängerte Garantie wurde gemacht.

Ich hatte in der Garantie und auch jetzt in der weiteren Garantie, exakt das gleiche Problem.

Getriebe flexxt in den Gang rein,egal ob in R oder in D, auch wenn ich gerade in schrägen stehe, haut es mir regelrecht den Gang rein.

DCT also Automatikgetriebe natürlich, bei kaltem Wetter und kaltem Motor..

Anfahren ist auch meistens recht ruckelig, sprich ich steh an der Ampel gebe Gas und das Auto dreht hoch und fährt dann ruckartig los, als würde man beim Schalter die Kupplung mit mehr Gas zu schnell kommen lassen. Hab das Problem nun seit mein Auto 45-50.000km runter hat.

 

Mercedes hat gemacht:

- Getriebeprüfung (Ölstand, Ölfarbe, Späne? etc pp)

- Getriebe kalibriert, bzw resetet per Software

- Diverse Getriebeupdates

 

Dann hat sich AMG eingeschaltet:

- Getriebeöl wechseln, Getriebefilter und/oder einen speziellen Filter

- Getriebe gespült, Inspektion alles gemacht..

 

TADAAAAAAAAAA das Problem besteht weiterhin. Merke also, die nächste A45 AMG Krankheit ist aufgetaucht.

PS.: Ich hab schon zwei neue Motoren, neues Differenzial, neues Fahrwerk (vorne und hinten), neue Lenkung, neue Bremssättel wegen Verfärbung plus diverse andere Sachen usw...

307 weitere Antworten
Ähnliche Themen
307 Antworten

Zitat:

@Leestah schrieb am 17. Dezember 2018 um 20:19:02 Uhr:

Nach 30min. Fahrt rückwärts wieder in die Garage. Vorher stehengegeblieben. Dann die ungefähre Reienfolge. N/R , D,R , P/R, D/R, 10x N/R , 10x D/R... kein Ratschen.

Das Ratschen tritt beim Kaltstart auf und nicht nach 30 Minuten.

Ich habe meinen freundlichen auch drauf angesprochen. Bevor ich aber hier einen Super langen Text verfasse und ich das kenne, dass jedes Wort dann zitiert und durchdiskutiert wird, was auch richtig ist aber in dem hier mit deinem Problem zusammenhängend total waste time ist, rate ich dir dich damit abzufinden.

Sage zu nur, bis dato saß in 7 A45 und alle hatten das gleiche beim Kaltstart. 1 davon hatte sogar ein neues Getriebe Anfang 2017 bekommen das nach ca.3000km die gleichen Symthome hatte. Keins der Getriebe ist bisher ausgefallen oder sonstiges. Ein A45 dabei der knapp 140.000km auf der Uhr hat. 2 Davon gehen schon langsam an die 100.000km ohne Probleme ausser ratschen im kalten Zustand.

Wird mein letzter Beitrag zu dem Thema sein. Bin raus. Bye bye

Adieu

@Leestah: Erst schreibst du in deinem ersten Beitrag, dass nur ein Bruchteil betroffen ist und nun alle 7, die du bisher gefahren bist. Besser kann man sich nicht widersprechen. Gut, dass du nichts weiteres zum Thema schreibst. Keine Ahnung warum dich das emotional so mitnimmt. Wenn jemand Mist baut und verkauft, dann soll er dafür gerade stehen.

Mein Getriebe ist bei 0°C Außentemperatur erst nach 45 km betrienswarm. Weitere 20 km später ist die Kupplung überhitzt und die Leistung wird gedrosselt. Ich soll ein nie betriebsbereites Fahrzeug akzeptieren?

Genau das meinte ich und dann noch falsch interprtiert oder halt einfach falsch verstanden. " Lese mir echt viele Beiträge über Mängel und co. durch und wenn man überlegt wieviele A45 Fahren und zufrieden sind, ist das echt nur ein Bruchteil die mit Mängel hier ankommen"

2 der 7 ist hier im Forum angemeldet bzw. schauen hier rein, posten aber nichts. Alle sind zufrieden bis auf einer der hart eingegriffen hat 1 Jahr nach Neukauf und nun zufrieden ist weil das Ratschen halt dazu gehört :) Bei keinem bisher einschließlich mir fällt der gang raus oder überhitzung...alle sind zufrieden mit Ihrer karre... Auch bei meinem freundlichen ist das Ratschen bekannt doch solang kein ausfall passiert, wird auch nichts übernommen und bisher ist alles im grünen Bereich...Vermute als der Ratsch hype began, dass sich einige ein neues Getriebe bekommen haben und nach xXx km dann wegen dem gleichen Problem es reklamiert haben..." Meine laienhafte Vermutung "Wenn Wagen kalt Öl sickert ab / Öl ist dickflüssig und schmiert nicht an bestimmeten stellen richtig, reibung zu hoch, starke Geräuschentwicklung...

 

Ok..- "Weitere 20 km später ist die Kupplung überhitzt und die Leistung wird gedrosselt. Ich soll ein nie betriebsbereites Fahrzeug akzeptieren?" denke das ist wirklich nicht normal !

Also ich verfolge die Getriebethematik schon einige Zeit; nicht nur hier, sondern zum Beispiel auch bei Facebook und der offiziellen AMG Private Lounge. Seit einigen Monaten bin ich darüber hinaus in einer WhatsApp-Gruppe mit knapp 200 ausschließlich 45er-Fahrern (A/CLA/GLA). Gefühlt kennt jeder zweite zumindest das Klong-Geräusch beim Gangwechsel/Gangeinlegen von seinem/ihrem MOPF (der Vor-MOPF scheint die Probleme nicht zu haben). Manche haben ein neues Getriebe bekommen, das schon bald die gleichen Geräusche gemacht hat, andere haben nach dem Getriebewechsel tatsächlich Ruhe, wieder andere haben sich schlicht an das Geräusch gewöhnt, wieder andere kämpfen noch heute um einen Getriebewechsel auf Kulanz,...

 

Tatsächlich hat kein einziger bisher über einen Totalausfall berichtet, insoweit schließe ich mich Leestah‘s Ansicht an.

 

Ich persönlich werde immer brav die Garantie verlängern, soweit das möglich ist, und einfach versuchen, die Geräusche als gegeben/unschädlich hinzunehmen und entspannt zu bleiben.

Zitat:

@Halema schrieb am 15. Januar 2019 um 07:13:57 Uhr:

@Leestah: Erst schreibst du in deinem ersten Beitrag, dass nur ein Bruchteil betroffen ist und nun alle 7, die du bisher gefahren bist. Besser kann man sich nicht widersprechen. Gut, dass du nichts weiteres zum Thema schreibst. Keine Ahnung warum dich das emotional so mitnimmt. Wenn jemand Mist baut und verkauft, dann soll er dafür gerade stehen.

Mein Getriebe ist bei 0°C Außentemperatur erst nach 45 km betrienswarm. Weitere 20 km später ist die Kupplung überhitzt und die Leistung wird gedrosselt. Ich soll ein nie betriebsbereites Fahrzeug akzeptieren?

Hallo Halema,

ich hatte vor einiger Zeit das gleiche Problem mit der Fehlermeldung "Langsam fahren, Getriebe überhitzt" hier bekannt gegeben. Damals kannte ich das AMG-Menü nicht, welches auch die Getriebeöltemperatur anzeigt. Somit bin ich nur vom betriebswarmen Motor (Öltemperatur) ausgegangen, um dann etwas sportlicher zu beschleunigen, wobei dann die Meldung kam. Habe es dann mal getestet, nachdem mir das AMG-Menü bekannt war. Beschleunige ich stark bei Getriebeöltemperatur zwischen 40-49 Grad, kommt die Fehlermeldung im KI, ab 50 Grad im (weißen Bereich) jedoch nicht mehr. Sobald die Fehlermeldung ohne Gaswegnahme kommt, wird die Leistung erheblich gedrosselt. Ich gehe davon aus, das diese Meldung eher als Warnung verstanden werden sollte, als dass das Getriebe bereits überhitzt wäre. Ohne den Experten von AMG vorzugreifen, würde ich von einem fehlerhaften Steuergerät bei dir ausgehen, wenn bei dir das KI eine Getriebetemperatur von mindestens 50 Grad anzeigt.

Unser ist Baujahr 02.2018, Probleme mit dem Getriebe wie hier mehrfach diskutiert, konnten wir bisher nicht feststellen. Auch sonstige Mängel gab es bisher nicht.

Sicherlich wird hier oftmals über Probleme und Mängel berichtet, jedoch über positive Erfahrungen eher selten.

Bei mir tritt das Problem bei über 80 °C Getriebeöltemperatur auf. Bei unter 50 °C habe ich noch nie Leistung gefordert.

Ich gehe fest davon aus, dass meine Langstrecken das Problem sind, denn unter 200 km läuft alles normal. Ab über 200 km geht es dann los.

Mercedes sagt, dass alles mit der Überhitzung normal ist, auch wenn die Leistung gedrosselt wird. Ich fahre das Auto nur noch bis Ende der Vertragslaufzeit und dann wird es nie wieder ein Mercedes werden. Es ist einfach lächerlich, dass in Baustellen die Kupplung eines AMGs überhitzt.

Finde ich auch eine Sauerei wie man jemand mit dem Problem alleine lässt. Würde danach auch das Kader wechsel. Bin mir zu 100% sicher wenn ich das Problem hätte würden einer meiner Vertragswerkstätten ganz sicher das Problem lösen. Versuch es einfach mal woanders mit netten Worten. Irgendwer muss dir doch helfen.

Das Fahrzeug war zum Schluss im Werk bei AMG direkt. Dort stellte man halt fest, dass konstruktionsbedingt nichts reparierbar ist. Kein anderer Händler darf das Auto wegen dem Fehler annehmen, da alles ok ist. Eine weitere Kostenübernahme durch AMG ist ausgeschlossen.

Ich bin mir ziemlich sicher, dass ein Softwareupdate der Getriebesteuerung helfen würde, aber man will nichts an der Software ändern.

Kupplung überhitzt habe ich damals nicht einmal auf der rennstrecke geschafft. Wie soll das im normalen langstreckenverkehr gehen? Da muss doch ein defekt vorliegen. Bin auch schon 700km am Stück gefahren. Da war nie etwas.

Ansonsten schon interessant, dass das raschen keine nennenswerten folgeprobleme mit sich bringt. Das war damals der Grund, nach der leasingzeit die Hütte abzustoßen...

Aber vielleicht liebäugel ich ja wieder mit dem Nachfolger. Da das neue 8 gang dct auch wieder eine Eigenentwicklung ist, kann es ja hoffentlich nur besser werden...

Das Problem tritt nur im Comfortmodus auf. Ich vermute mal, dass du auf der Rennstrecke im Sportmodus unterwegs war. :)

am 8. Juni 2019 um 0:27

Hallo, ich hatte die gleiche Probleme. Nun wurden die Kosten 50/50 Garantie und junge Sterne aufgeteilt und für die Schmierstoffe Motoröl, Getriebeöl usw. möchte mir Mercedes in die Rechnung stellen. War das bei euch auch so?

Was richtig neues zu dem Thema gibt es nicht, oder?

Man hört zu mindestens nicht mehr viel von.

Habe das Knacken beim Einlegen des Rückwärtsganges bei der Probefahrt vor dem Gebrauchtwagenkauf auch gehabt und darauf hingewiesen. Daraufhin wurde was erneuert, vermute ein Synchronring. Das Problem ist dann nicht mehr aufgetreten, allerdings ein anderes. Habe dazu ein eigenes Thema aufgemacht:

 

https://www.motor-talk.de/.../...etallisches-knarzen-t6663009.html?...

 

Und ganz neu ist dieses beunruhigende Geräusch:

 

https://youtu.be/ybKJOabJ-pM

 

Kann das jemand zuordnen oder kennt jemand dieses Geräusch?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W176
  7. A 45 AMG: Probleme beim Einlegen des Rückwärtsgangs (Ratschen)