ForumW176
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W176
  7. A 45 AMG: Probleme beim Einlegen des Rückwärtsgangs (Ratschen)

A 45 AMG: Probleme beim Einlegen des Rückwärtsgangs (Ratschen)

Mercedes A-Klasse W176
Themenstarteram 28. Dezember 2015 um 9:34

Seit einigen Wochen und bei kaltem Motor/Getriebe habe ich Probleme mit dem Rückwärtsgang. Wenn ich diesen einlege, hört man ein recht lautes "Ratschen" aus dem Motorraum. Das Geräusch ist sowohl im Fahrgastraum zu hören als auch von außen, sodass sich sogar schon Passanten umgedreht haben.

Beim normalen (Vorwärts-)Fahren wechseln die Gänge so sanft wie immer.

Kennt jemand das Problem? Ich werde auf meine MB-Niederlassung zugehen, wollte nur schon vorab einige Infos einholen.

Danke :)

Beste Antwort im Thema
am 3. Februar 2016 um 18:33

Hallo,

Ich habe aktuell 70.000km mit meinem A45 AMG runter.

Garantie ist abgelaufen, verlängerte Garantie wurde gemacht.

Ich hatte in der Garantie und auch jetzt in der weiteren Garantie, exakt das gleiche Problem.

Getriebe flexxt in den Gang rein,egal ob in R oder in D, auch wenn ich gerade in schrägen stehe, haut es mir regelrecht den Gang rein.

DCT also Automatikgetriebe natürlich, bei kaltem Wetter und kaltem Motor..

Anfahren ist auch meistens recht ruckelig, sprich ich steh an der Ampel gebe Gas und das Auto dreht hoch und fährt dann ruckartig los, als würde man beim Schalter die Kupplung mit mehr Gas zu schnell kommen lassen. Hab das Problem nun seit mein Auto 45-50.000km runter hat.

 

Mercedes hat gemacht:

- Getriebeprüfung (Ölstand, Ölfarbe, Späne? etc pp)

- Getriebe kalibriert, bzw resetet per Software

- Diverse Getriebeupdates

 

Dann hat sich AMG eingeschaltet:

- Getriebeöl wechseln, Getriebefilter und/oder einen speziellen Filter

- Getriebe gespült, Inspektion alles gemacht..

 

TADAAAAAAAAAA das Problem besteht weiterhin. Merke also, die nächste A45 AMG Krankheit ist aufgetaucht.

PS.: Ich hab schon zwei neue Motoren, neues Differenzial, neues Fahrwerk (vorne und hinten), neue Lenkung, neue Bremssättel wegen Verfärbung plus diverse andere Sachen usw...

307 weitere Antworten
Ähnliche Themen
307 Antworten
am 7. Januar 2016 um 17:26

Habe das gleiche Problem. In der Werkstatt ist das Problem, so wie es leider immer ist, nicht aufgetreten.

Hat sich bei dir etwas neues ergeben?

Themenstarteram 7. Januar 2016 um 19:46

Leider nein. Das Problem kommt und geht, vor allem bei kaltem Motor/Getriebe. Nur wie soll ich mit kaltem Motor und Getriebe in die NL kommen - ohne das Auto dort mal mindestens einen Tag stehen zu lassen..

Falls du noch Garantie hast:

In die NL, Problem beschreiben, Leihwagen mitnehmen, Werkstatt am nächsten Tag testen lassen...

Das Geräusch kommt aber z.B. bei mir nur, wenn ich noch leicht nach vorne Rolle und dann den R-Gang einlege. Im Stand passiert mir das aber auch bei kaltem Motor nicht.

Steht ihr (die mit dem Geräusch) auf der Bremse wenn ihr den Rückwärtsgang einlegt?

Themenstarteram 13. Januar 2016 um 13:03

Zitat:

@1235813 schrieb am 13. Januar 2016 um 12:19:59 Uhr:

Steht ihr (die mit dem Geräusch) auf der Bremse wenn ihr den Rückwärtsgang einlegt?

Genau, so ist es.

Versuch es mal ohne auf der Bremse zu stehen. Ich hatte sowas damals bei meinem ersten Auto (Schalter) da war der Rückwärtsgang nicht synchronisiert. Vielleicht liegt auch da das Problem beim Getriebe

Auf jedenfall immer erst den Rückwärtsgang einlegen wenn das Auto steht.

Habe das Problem bei meinem CLA auch. Natürlich im Stand.

Bei mir tretet das Problem nur auf, wenn ich ein wenig Rolle bzw. nicht fest genug auf der Bremse stehe.

Dabei rollen sollte man auch auf keinen Fall. Ich stehe eigentlich nur auf Schrägen auf der Bremse wenn ich den Rückwärtsgang einlege. Ansonsten bringe ich den Wagen zum stehen, gehe von der Bremse und lege den Rückwärtsgang ein.

am 3. Februar 2016 um 18:33

Hallo,

Ich habe aktuell 70.000km mit meinem A45 AMG runter.

Garantie ist abgelaufen, verlängerte Garantie wurde gemacht.

Ich hatte in der Garantie und auch jetzt in der weiteren Garantie, exakt das gleiche Problem.

Getriebe flexxt in den Gang rein,egal ob in R oder in D, auch wenn ich gerade in schrägen stehe, haut es mir regelrecht den Gang rein.

DCT also Automatikgetriebe natürlich, bei kaltem Wetter und kaltem Motor..

Anfahren ist auch meistens recht ruckelig, sprich ich steh an der Ampel gebe Gas und das Auto dreht hoch und fährt dann ruckartig los, als würde man beim Schalter die Kupplung mit mehr Gas zu schnell kommen lassen. Hab das Problem nun seit mein Auto 45-50.000km runter hat.

 

Mercedes hat gemacht:

- Getriebeprüfung (Ölstand, Ölfarbe, Späne? etc pp)

- Getriebe kalibriert, bzw resetet per Software

- Diverse Getriebeupdates

 

Dann hat sich AMG eingeschaltet:

- Getriebeöl wechseln, Getriebefilter und/oder einen speziellen Filter

- Getriebe gespült, Inspektion alles gemacht..

 

TADAAAAAAAAAA das Problem besteht weiterhin. Merke also, die nächste A45 AMG Krankheit ist aufgetaucht.

PS.: Ich hab schon zwei neue Motoren, neues Differenzial, neues Fahrwerk (vorne und hinten), neue Lenkung, neue Bremssättel wegen Verfärbung plus diverse andere Sachen usw...

am 3. Februar 2016 um 18:35

Wenn du bei 8km im kalten Zustand, also beim nach vorne rollen dein Getriebe mal in R machst und das Geräuscht entsteht? Na dann ist dein Getriebe defekt. Synchronring, Aussage AMG

Zitat:

@kazzig schrieb am 13. Januar 2016 um 10:36:00 Uhr:

Das Geräusch kommt aber z.B. bei mir nur, wenn ich noch leicht nach vorne Rolle und dann den R-Gang einlege. Im Stand passiert mir das aber auch bei kaltem Motor nicht.

am 3. Februar 2016 um 18:36

UND das Problem mit RATSCHEN und diesem KLONG ist ein gewaltiger Unterschied.. bluemi90 bei dir liegt ein ernsteres Problem vor, wie viel KM hast du runter?

Das Ratschen ist wie ein Flexxen bei Kaltem Motorstart und Gang einlegen, das KLONG ist wenn man leicht vorher gerollt ist, seine automatische Parkbremse nicht benutzt hat und man dadurch in einer Bergab/Bergauf Situation ist, das Getriebe rollt dann automatisch in eine Art "Bremse"... Ist man also in der Bergab/Bergauf Situation, man will sein Auto abstellen, bremst, Auto steht und man macht dann auf P ohne die Parkbremse, rollt das Auto entweder nach hinten oder nach vorne und man kommt in diese Getriebebremse rein, klar wenn man dann wieder in einen Gang reinmacht.. kommt das BOOM/KLONG ein harter Schalteingang in D oder R, stellt man das Auto ab, bleibt auf der Bremse und macht dann die automatische Feststellbremse, rollt das Auto am Berg nicht mehr und TADA, man kann genüsslich in R oder D reinschalten..

Das Flexxen der Themenerstellerin ist ein gewaltiges anderes Problem, Flexxen ist so wie als würde man sich beim Schalter verschalten... Ich hab BEIDE Probleme :) das mit dem KLONG ist normal, das FLEXEN muss was schwerwiegenderes sein

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W176
  7. A 45 AMG: Probleme beim Einlegen des Rückwärtsgangs (Ratschen)