ForumW176
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W176
  7. A 45 AMG: Probleme beim Einlegen des Rückwärtsgangs (Ratschen)

A 45 AMG: Probleme beim Einlegen des Rückwärtsgangs (Ratschen)

Mercedes A-Klasse W176
Themenstarteram 28. Dezember 2015 um 9:34

Seit einigen Wochen und bei kaltem Motor/Getriebe habe ich Probleme mit dem Rückwärtsgang. Wenn ich diesen einlege, hört man ein recht lautes "Ratschen" aus dem Motorraum. Das Geräusch ist sowohl im Fahrgastraum zu hören als auch von außen, sodass sich sogar schon Passanten umgedreht haben.

Beim normalen (Vorwärts-)Fahren wechseln die Gänge so sanft wie immer.

Kennt jemand das Problem? Ich werde auf meine MB-Niederlassung zugehen, wollte nur schon vorab einige Infos einholen.

Danke :)

Beste Antwort im Thema
am 3. Februar 2016 um 18:33

Hallo,

Ich habe aktuell 70.000km mit meinem A45 AMG runter.

Garantie ist abgelaufen, verlängerte Garantie wurde gemacht.

Ich hatte in der Garantie und auch jetzt in der weiteren Garantie, exakt das gleiche Problem.

Getriebe flexxt in den Gang rein,egal ob in R oder in D, auch wenn ich gerade in schrägen stehe, haut es mir regelrecht den Gang rein.

DCT also Automatikgetriebe natürlich, bei kaltem Wetter und kaltem Motor..

Anfahren ist auch meistens recht ruckelig, sprich ich steh an der Ampel gebe Gas und das Auto dreht hoch und fährt dann ruckartig los, als würde man beim Schalter die Kupplung mit mehr Gas zu schnell kommen lassen. Hab das Problem nun seit mein Auto 45-50.000km runter hat.

 

Mercedes hat gemacht:

- Getriebeprüfung (Ölstand, Ölfarbe, Späne? etc pp)

- Getriebe kalibriert, bzw resetet per Software

- Diverse Getriebeupdates

 

Dann hat sich AMG eingeschaltet:

- Getriebeöl wechseln, Getriebefilter und/oder einen speziellen Filter

- Getriebe gespült, Inspektion alles gemacht..

 

TADAAAAAAAAAA das Problem besteht weiterhin. Merke also, die nächste A45 AMG Krankheit ist aufgetaucht.

PS.: Ich hab schon zwei neue Motoren, neues Differenzial, neues Fahrwerk (vorne und hinten), neue Lenkung, neue Bremssättel wegen Verfärbung plus diverse andere Sachen usw...

307 weitere Antworten
Ähnliche Themen
307 Antworten

Es gibt Neuigkeiten seitens Daimler.

Wer das Ratschen im Rückwärtsgang hat, sollte mal seinen Servicepartner kontaktieren. Es gibt dazu mittlerweile ein TIPS Dokument.

Und zwar wird das Getriebe getauscht wenn der Fehler unter gewissen Umständen auftritt. Ein überarbeitetes Getriebe soll wohl erst in ca. 6 Wochen verfügbar sein.

am 18. Mai 2016 um 10:51

Hatte das selbe Problem. Konnte das Problem bzw. das laute Ratschen mit Handy aufnehmen. Anschliessend in die Werkstatt gebracht... Entscheid Mercedes bzw. Importeur, komplettes Getriebe auswechseln. Aber 2. Problem, Schaltvorgang von 2. auf 1. Rang bei Stopp sehr hart und ruckartig... Grund noch nicht herausgefunden.

Das Ratschen beim schalten in den Rückwärtsgang bedeutet das die Synchronisierung defetk ist. Hat meiner auch und bekommt deswegen auch ein neues Getriebe.

am 18. Mai 2016 um 12:25

Kennt jemand das Problem, speziell wenn Motor/Getriebe kalt sind, man dann losfährt und zB. nach 200 m anhalten muss und dann beim automatischen Rückwärtsschalten der 2. Gang in 1. Gang "geschlagen" wird, was auch deutlich spürbar ist...?

Das leichte "Schlagen" beim Rückschalten vom 2. in den 1. nehme ich auch wahr (Mopf).

Ich hatte davon gehört, dass es beim Vor-Mopf häufig auftrat und gehofft, es wäre beim Mopf ausgemerzt.

Es ist bei mir nicht doll, aber zu merken ist es schon.

Ich frage mich nun auch, inwieweit das "normal" und zu tolerieren ist, oder ob man das doch mal monieren sollte...

am 18. Mai 2016 um 12:49

Mein A45 geht nun wieder in die Garage...:-(.... hatte vorher auch das Problem von D auf P zu schalten... auch bei diesem Vorgang war es deutlich zu spüren... Es wurde die Software neu geladen, anschliessend war es wirklich besser... Aber man darf eigentlich von so einem teuren Wagen eine "feine" Schaltung erwarten... und vorallem wo führt das hin... kommen noch mehr Probleme... mein Merc ist jetzt genau 1 Jahr alt mit 21'000 km... schade wenn die Probleme sich häufen werde ich mich wohl bald wieder verabschieden... :-( Leider....

am 19. Mai 2016 um 9:10

Zitat:

@1235813 schrieb am 13. Januar 2016 um 13:17:17 Uhr:

Versuch es mal ohne auf der Bremse zu stehen. Ich hatte sowas damals bei meinem ersten Auto (Schalter) da war der Rückwärtsgang nicht synchronisiert. Vielleicht liegt auch da das Problem beim Getriebe

:D:eek::eek::eek::eek: zzzzzzzzzzzzzz geht bei Automatic doch gar nicht....keine gute Empfehlung:confused::rolleyes::rolleyes::rolleyes:

Hallo zusammen,

 

ich bekam bei ca. 5500 km (Mopf) aus diesem Grund ein neues Getriebe rein.

Bei 6660 km ging es wieder los. Nun folgt das 3. in einer geänderten Version gegen Mitte Juni.

Man hofft dass damit das Problem beseitigt ist.

Auch hört man ein feines Tackern unter geringer Last, ohne (Gas weg) nicht.

Das Harte Schalten war auch beim 2. zu bemerken.

 

Bin echt gespannt ob nur das "Ratschen" weg ist, oder beide anderen Geräusche auch verschwinden.

 

 

Grüße, Ralf

am 7. August 2016 um 23:02

Hallo Ralf,

Hat das 3 neue Getriebe jetzt alle Probleme weg gemacht?

Zitat:

@Sheppard302 schrieb am 7. August 2016 um 23:02:12 Uhr:

Hallo Ralf,

Hat das 3 neue Getriebe jetzt alle Probleme weg gemacht?

Hi,

bis jetzt ist alles in Ordnung. Wir haben aber auch sommerliche Temperaturen. (Probleme waren eher im kalten Zustand)

Das "Tackern" ist nach wie vor zu hören, könnte aber auch vom Sperrdifferenzial kommen.!?

Und die z.T. "harten" Schaltvorgänge sind wohl normal.

Was vielleicht noch wichtig wäre, ist dass auch nach einem Getriebewechsel wieder die Einfahrphase von ca. 1500 km gilt.

D.h. max. 4000 U/min und 140 km/h als Grenze. (s.a. Bedienungsanleitung)

 

Grüße, Ralf

Bin gerade dabei mein neues Getriebe einzufahren. 500 km habe ich schon...

Hört sich nicht prickelnd an. Ich habe die Geräusche auch...

Naja, wenn es nun mittlerweile mal behoben wäre, wäre das ja mal etwas...

@ Waveceptor: wie viel km hattest du mit dem "alten" Getriebe runter?

Wow... mein freundlicher hatte mir nach dem Getriebe-Wechsel bei 11.000 km (auch wegen dem "Ratschen") auf Nachfragen geantwortet dass das Getriebe KEINE Einfahr-Phase benoetigt - welche ich dann auch nicht berücksichtigt habe. Mittlerweile sind gut 7.000 km auf dem neuen Getriebe - ohne jegliche Beanstandungen. Und das harte Schalten von 2. in den 1. bei langsamen Rollen des Fzgs ist auch merklich weniger geworden... Allerdings kommt jetzt wieder die kalte Jahreszeit - mal abwarten ob bei -Temperaturen immernoch alles so geschmeidig laeuft....

Zitat:

@MB-W176 schrieb am 13. August 2016 um 16:45:31 Uhr:

@ Waveceptor: wie viel km hattest du mit dem "alten" Getriebe runter?

Tut mir leid, das ich das jetzt erst sehe, ich hatte ca 36 000 km auf dem alten Getriebe.

Wo wir schon dabei sind: Hat schon jemand Post wegen des Rückrufs (Thema Kupplung) bekommen?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W176
  7. A 45 AMG: Probleme beim Einlegen des Rückwärtsgangs (Ratschen)