ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. 3xmal Warnton und ABS aus!???

3xmal Warnton und ABS aus!???

Audi S6 C4/4A, Audi A6 C4/4A
Themenstarteram 13. Juni 2011 um 18:13

Hallo freunde und liebe C4 gemeinde...

Ich habe bereits seit längerem ein problem, was mich verdammt stört...undzwar bekomme ich diese fehlermeldung mit nem roten wanrzeichen...ich hatte luft im bremssystem, (da hinterachse zwecks tank entrostung abmontiert war)...das habe ich von einer werkstat meines vertrauens machen lasen, da dies jeh fällig wäre und mein S6 scheckheftgeplegt ist...

Das problem war auch damit verschwunden, aber nicht lange...gute 20 km später an einer ampel hatte ich einen etwas schnelleren start hingelegt nun ist das problem nachm anfahren (erst kurze zeit später, grobe 200m) wieder aufgetaucht...und taucht jetzt jedesmal nachm losfahren (grobe 200m) immer wieder auf...

Was kann das für eine ursache haben...jemand ne ahnung?...

Gruß alex

Ähnliche Themen
84 Antworten

Ich gehe mal davon aus,dass der Flüssigkeitsstand im Servobehälter stimmt!? Der Pegel sollte bei laufendem Motor geprüft werden.

Es gibt teilweise Probleme mit dem Deckel. Dieser hat mittig einen kleinen schwarzen Stift,welcher vom Schwimmer stammt. Drücke mal den Stift herunter.Er sollte sich unmittelbar wieder nach oben schieben. Wenn nicht,dann könnte die Führung verschmutzt sein.

 

Gruss Andreas

 

Themenstarteram 13. Juni 2011 um 19:00

doppelpost...

Themenstarteram 13. Juni 2011 um 19:02

aahhh...okay...werd das mal prüfen...übrigens ist der stand aller flüsigkeiten okay...bzw. im grünen bereich...und ich habe schon min. 30 mal nach geschaut sowohl auf steigungen als auch gerade...man weis ja nie, was die elektonik mit einem spielt ;)

:rolleyes:ABS aus oder nicht???

Wenn ja haben die hinten rechts und oder links die ABS Sensoren nicht richtig eingeschoben.

 

 

mfg. S6V8Freund

Themenstarteram 13. Juni 2011 um 19:51

Mit abs aus...meine ich das die ABS au leuchte mitleuchtet...ach und ja abs ist sicher aus...habs ausprobiert :)

Dann schau ob die ABS Sensoren richtig drin sind.

 

 

mfg.

 

Luft im Bremssystem im Bereich der Bombe!

Es kann sein, das die ohne laufenden Motor entlüftet haben! Dies hatte ich nachdem ich meinen Entlüftet habe - natürlich ohne laufendem Motor! Die sollen noch mal entlüften und diesmal mit laufendem Motor!

Ein anderes Problem könnte auch die Servopumpe sein, ist die Lenkung ok?

Themenstarteram 13. Juni 2011 um 23:57

sooo...also nachm deckel der servopumpe habe ich geschaut...allerdingst hier meine frage und siehe bild im anhang!...die feder und das teller sind frei beweglich?!...ist das sooo okay?...im eingebauten zustand stößt das teller ja an der öffnung an und spannt somit die feder?...also sollte eig. von der logik her funktionieren?! :D

Die Bremse wurde auf der hebebühne ohne laufenden motor entlüftet!...ich war dabei, wie immer :)

Das problem ist seit dem Start (nach der tank restauration, achse war drausen bremssatel waren ebenfalls ab) und der erst nach guten 200m aus der scheune rausfahrenden meter entstanden!...wie es bis heute immer noch so ist!

Brems sensor hinten rechts zeigt der mir heute plötzlich an?...komische sache :confused:...werde morgen mal in die grube hinmüssen...

Gruß alex

Ehm...mir fählt grad ein nach dem unfall lag eine schraube in den fussraum des fahrers...kann mir einer sagen, woher sie stammt?...ebenfalls im anhang :=)

Der Deckel sieht völlig normal aus. Mein Anstoss dazu war,dass er nicht kaputt sei,sondern im aufgeschraubten Zustand nicht funktionstüchtig ist.

Belasse mal den Deckel am Behälter und berühre den kleinen schwarzen Nippel. Wenn Du ihn niederdrückst müsste er sogleich wieder auftauchen. Bleibt er unten denkt die Check-Kontrolle,dass Dein Flüssigkeitsstand unter Minimum ist.

Gruss Andreas

Themenstarteram 14. Juni 2011 um 0:16

Zitat:

Original geschrieben von SeddiV8

Der Deckel sieht völlig normal aus. Mein Anstoss dazu war,dass er nicht kaputt sei,sondern im aufgeschraubten Zustand nicht funktionstüchtig ist.

Belasse mal den Deckel am Behälter und berühre den kleinen schwarzen Nippel. Wenn Du ihn niederdrückst müsste er sogleich wieder auftauchen. Bleibt er unten denkt die Check-Kontrolle,dass Dein Flüssigkeitsstand unter Minimum ist.

Gruss Andreas

welchen nipel meinst du?...ich hab da keinen sehen können...bzw. wo sitzt der genau?...

EDIT: das warnton kommt auch bei eingeschaltener zündung und aufgeschraubten deckel!allerdingst gehtz wieder aus sobald ich ihn wieder eindreh, denke daran liegts nicht?...aber die ABS leuchte bleibt immerhin aus...und es ist ja soo das das ABS mit dem Warnton und dem roten zeichen auftaucht...

Wie ich es mir dachte, entlüftet ohne laufendem Motor!

Ist Vorgabe von Audi, sollte die Werkstatt wissen!

Also noch mal entlüften lassen, dann sollte es gut sein!

Themenstarteram 14. Juni 2011 um 0:24

mhmmm...werd morgen mal wieder hingehn!...ärgerlich sowas...:confused:

da willst einfach nur weiter *pflegen* (scheckheft) und da kommt dann sowas raus...

Kenn ich zu gute, habe auch schon wieder diverse Sachen.

Themenstarteram 14. Juni 2011 um 17:59

sooo...wieder endlich zu hause...

undzwar war ich bei AUDI...diese wustten ebenfalls nichts von :

- MOtor an beim enlüften

- Bombe?...war dennen komplett neu!?:eek::confused:

aber als sie einen blick auf den reparatuleitfaden geworfen haben lies es sich bestätigen :)

...ich dann zu der werkstat wo mir den bremsflüsigkeit wechsel gemacht hat---> was für ein unterdruckbehälter?:D:)...

Aussage von der Werkstat--->es wurde doch die bremsflüsigkeit erneuert!!!!!...

Aussage von mir--->da sag ich auch nix...stimmt auch!!!aber nicht fachgerecht enlüftet usw....

Aussage von der Werkstat--->das sind zusatzarbeiten was sie mir hier erzählen:eek::rolleyes::D

Aufjedenfall wollte er sich nicht vor mir blamieren :)und in den Reparaturleitfaden einsehen...er meint er hat da ein anderes system wie audi?! (ich sah etka und mehrere andere tabs auf dem bildschirm?!:confused::cool:) und hat sich eine kopie von meinen fahrzeugschein machen lassen und wird das nochmal mit seinem meister besprechen!?:confused:...hoppla aber das ist der Besizer/geschäftführer/inhaber/ service annahme etc...

Also genug geschrieben...termin ist für donnerstag 15 uhr ... was er da wohl für ausreden hat?!:confused::):D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. 3xmal Warnton und ABS aus!???