ForumF30, F31, F34 & F80
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. 330d - Klima fällt bei hohen Temperaturen aus

330d - Klima fällt bei hohen Temperaturen aus

BMW 3er F31
Themenstarteram 9. August 2018 um 20:05

Hallo,

war gerade mit der Familie im Urlaub. 35°, 450 Kilometer gefahren. Nach ca. 200km kam nur noch mäßig kühle Luft aus den Düsen, sowohl auf Automatikmodus als auch manuell. Nach einer kurzen Pause (Motor aus) ging es dann wieder, nach ein paar Minuten fiel die Klima wieder aus, Motor aus und dann tat es wieder.

Aus den Düsen kam kaum noch Luft, auch nicht im manuellen Modus und Gebläse voll.

Gebläse lief aber hörbar auf höchster Stufe. Alles Drehen an den Reglern brachte nix.

Nach einer Pause gings dann wieder kurz.

Am Urlaubsort nur Kurzstrecke gefahren, Klima lief.

Heute zurück, nach ca. 100km fiel Klima wieder aus, jetzt half auch ein Neustart nichts mehr, es kam wieder kaum Luft auf den Düsen (habe manuell die mittleren Düsen angewählt, Gebäse voll, im Automodus ging gar nichts mehr )

War super Stimmung im Auto bei gepflegten 31.5 Grad außen und gefühlt 50 Grad drinnen.

Dann auf manuell, Klima aus, dann kam auf einmal wieder (warme) Luft aus den Düsen. Nach ca. 10 Minuten Klima wieder dazugeschaltet, dann kam etwas kältere Luft bei gleichbleibenden hohem Luftstrom.

Dann auf die Autobahn, ca. 140 - 160 km/h, Klima lief jetzt voll.

Zurück auf Landstrasse und Klima fiel wieder aus.

Kennt das Problem jemand. Ich dachte zuerst Klappensteuerung oder zuwenig Kühlmittel oder defekter Kompressor (der schon länger Geräusche macht).

Da sich der Fehler aber immer bei gemächlicher Fahrt bei über 30 Grad auf der Landstraße reproduzieren ließ, die Klima auf der Autobahn bei ruhiger Fahrt und jetzt nach Abkühlung des Motor einwandfrei funktioniert, frage ich mich, ob das ein Temperaturproblem ist.

Zur Klarstellung: kein EcoModus, kein Kühlwassermangel,

Fahrzeug: 330 Kombi, 60.000km, Einzonenklimaautomatik

Gehe nächste Woche zum Händler, habe auch noch Garantie, aber irgendwie ist das alles komisch.

Grüsse Matthias

 

 

 

 

 

Ähnliche Themen
61 Antworten

Temperatursensor defekt => Klima eingefroren. Wenn Effekt da ist Klima ausschalten. Wenn nach wenigen Minuten kalte Luft kommt, dann kann es das sein.

Das selbe Problem habe ich leider auch. Auto vorletzte Woche gekauft und jetzt 2 Wochen Toskana ohne Klima... so macht das doch Spaß. Habe meinen Händler diesbezüglich kontaktiert und werde nächste Woche zur BMW NL bei mir im Ort fahren. Der Händler meinte aber schon, es solle über Kulanz laufen, da das Auto noch keine 4 Jahre alt ist. Mal schauen was die mir in der Werkstatt sagen, ich lass es dich wissen.

Themenstarteram 9. August 2018 um 22:52

Ja, macht echt Spaß bei 40 Grad im Auto mit zwei Kindern im Auto.

Aber der obige Hinweis mit dem eingefrorenen Temperatur-Sensor passt genau zu meinem Problem. Wo ist denn der Temperatursensor verbaut?

Hallo Matthias,

dein Problem hatte ich auch. Die Ursache war der nicht laufende Kühlerventilator. Dadurch wurde der Motor bei langsamer Fahrt sehr heiß und um „unnötigen“ zusätzlichen Wärmeeintrag zu verhindern, wurde wohl automatisch die Klima deaktiviert.

Was zeigt denn die Öltemperaturanzeige an, wenn sich die Klima deaktiviert? Klar, wenn Leistung vom Motor gefordert wird, sind Werte von deutlich über 100°C normal aber zumindest bei meinem Fahrzeug nicht bei langsamer Fahrt. Das kann bei deinem 330d aber auch anders aussehen, daher solltest du auch die Kühlwassertemperatur abfragen

Über ein verstecktes Service-Menü kannst du auch die Kühlwassertemperatur abfragen,

Du drückst die KM-Rückstelltaste im Instrumentenkombi und schaltest dann die Zündung ein. Anschließend drückst du die so oft die Rückstelltaste bis Entriegelung erscheint und betätigst dann die Rückstelltaste länger. Dort gibst du die Quersumme der letzten 5 Stellen deiner Fahrgestellnummer ein und betätigst die Rückstelltaste wieder länger. Anschließend kannst du über die Rückstelltaste das Menü Temperatur und darunter die Wassermotortemperatur anwählen.

Wenn dir diese kurze Beschreibung aus meinem Gedächtnis nicht reicht, musst du halt im Forum oder im Internet nach einer detaillierten Beschreibung suchen.

Mit dem neuen Kühlerlüfter liegt bei meinem Auto die Kühlwassertemperatur immer unter 100°C, meist so um die 90°C

 

Gruß

Uwe

Themenstarteram 10. August 2018 um 9:35

Besten Dank für die Antworten

@Uwe: vor ca. 2 Wochen lief der Lüfter noch, hat man im Stand deutlich gehört.

Öltemp. immer bei 100°, die war auch noch nie drüber, auch bei schneller Fahrt nicht.

Trotzdem werde ich das beobachten und mal die Wassertemp. abfragen.

Hallo Matthias,

auf bei meinem Auto stand bei warmen Motor die Öltemperaturanzeige festgenagelt auf 100“C, auch bei extremer schneller Autobahnfahrt. Als ich dann im Stau fuhr ist es passiert, die Öltemperatur stieg an, die Klima ging aus und etwas später kam die Meldung:

„Motor Überhitzt, gemächlich weiterfahren. Wenn Fehler wieder auftritt, Servicepartner aufrufen“

Also hatte ich den Zusammenhang hohe Motortemperatur und Deaktivierung der Klima. Nun kann es bei dir genauso sein, nur dass bei deinem Auto die Motortemperatur halt noch nicht so hoch war, dass die Warnmeldung erschienen ist.

 

Gruß

Uwe

Sorry aber dann ist ja wohl die Öltemp. anzeige für den Ar...! Eigendlich müsste diese doch zuerst ansteigen ,oder?

hallo zusammen

hatte dass genau dasselbe problem neulich bei längerer zügiger autobahnfahrt. haben mir ein softwareupdate spendiert. danach war auch mein sofwaretuning futsch!!??

...ach ja...der fehlerspeicher war übrigens leer...also nichts von überhöhter wasser-oder öltemperatur.

..ich hoffe, dass sich das problem mit dem sofwareupdate gelöst hat....fahre bald nach süeuropa ...lasse es euch wissen obs geklappt hat.

Kann das daher kommen?

IMG_2018-08-16_20-22-17.jpeg

Exakt das gleiche Phänomen hatte ich letztes Jahr bei meinem 318d (Bj 2014)auch.

35Grad Außentemperatur, nach 2,5h Fahrt kommt aus den Düsen fast keine Luft mehr und die dann auch noch wärmer als die Luft von draussen.

Lt. Werkstatt war der Kondensator kaputt.

Ich muss aber sagen, dass die Klima auch im Neuzustand bei Fahrten >3h zu schwächeln begonnen hat.

Ausserdem war die BMW-Klimaautomatik von allen Autos die ich bisher hatte, die Schlechteste.

Zitat:

@only Diesel schrieb am 13. August 2018 um 12:14:48 Uhr:

Sorry aber dann ist ja wohl die Öltemp. anzeige für den Ar...!

Nein, die Öltemperatur sagt mehr über Betriebszustand des Motors aus als die Wassertemperatur. Auch wenn keine Kühlwassertemperaturanzeige vorhanden ist, so doch wenigstens eine zweistufige Warnanzeige bei hoher und zu hoher Kühlwassertemperatur. Die aktuelle Kühlwassertemperatur kann man sich zusätzlich über das Servicemenü anzeigen lassen.

Zitat:

@only Diesel schrieb am 13. August 2018 um 12:14:48 Uhr:

Eigendlich müsste diese doch zuerst ansteigen ,oder?

Nein, solange die Kühlwassersolltemperatur noch nicht erreicht ist, hängt die Öltemperatur der Kühlwassertemperatur hinterher. Sobald die Kühlwassersolltemperatur erreicht ist, kann die Öltemperatur (deutlich) über die Kühlwassertemperatur steigen. Das passiert insbesondere dann, wenn hohe Leistung vom Motor gefordert wird.

In meinem Fall war es so, dass mein Auto ein Ölkühler hat, der im Kühlwasserkreislauf eingebunden ist. Im Stau stieg nun die Kühlwassertemperatur an und das heiße Kühlwasser hat nun über den Ölkühler (der hier als Heizung arbeitete) die Öltemperatur angehoben, so dass die Kühlwassertemperatur mit der Öltemperatur identisch war. Im Grunde ist das Erwärmen des Öls kein Problem, weil noch deutlich im unkritischen Bereich. Kritisch kann in solche einer Situation hingegen die hohe Wassertemperatur werden, weil der Druck durch die hohe Temperatur im Kühlwasserkreislauf ansteigt, was im Extremfall z.B. zur Schädigung der Zylinderkopfdichtung führen kann. Soweit war e zum Glück ja nicht gekommen.

 

Gruß

Uwe

ok..vielen dank uwe für deine interessanten infos...hatte dein auto auch einen leeren fehlerspeicher...falls ja: wie seit ihr oder du darauf gekommen, dass es mit der öl/wasser - temp. zusammenhängt?

grüsse mark

ok...danke uwe für deine wertvollen infos...aber da musste doch dein fehlerspeicher dementsprechend was anzeigen oder?...falls nein: wie bist du/seit ihr darauf gekommen, dass es mit der öl/ wasser temp. zusammenhängt?

..hat sonst noch jemand eine permanente lösung gefunden?

grüsse mark

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. 330d - Klima fällt bei hohen Temperaturen aus