ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. 318Ci Motor geht aus beim Auskuppeln

318Ci Motor geht aus beim Auskuppeln

BMW 3er E46
Themenstarteram 31. August 2017 um 19:55

Hallo,

beim auskuppeln an der Ampel geht der Motor gerne mal ab und zu aus. Natürlich sind da auch krasse Drehzalschwankungen zu bemerken, besonders beim kalten Motor läuft der Bock unruhig. Ist ein N46B20 mit 105kW. KGE, LMM, Kerzen, Lamda, Spulen kamen neu und das kurioseste ist kein Eintrag im Fehlerspeicher.

LG

Ähnliche Themen
17 Antworten

Du könntest mal den Exzenterwellensensor abstecken und gucken, ob es dann besser wird.

Themenstarteram 31. August 2017 um 21:30

Meinst du das die Exzenterwelle eingelaufen ist?

Bei mir half der Wechsel der Nockenwellensensoren. Seitdem is Ruhe und das nur so als Nebeneffekt.

Themenstarteram 31. August 2017 um 23:32

Ja hab ich gehört, aber da müsste dann der NW Sensor im FS stehen? Kann es sein, das er Falschluft zieht und das der Grund dafür ist?

Eventuell ist das Ausrücklager hinüber und trennt nicht mehr richtig -> Kupplung schleift trotz ausgekuppeltem Zustand. Wenn das Fahrzeug dabei steht und er will vorwärts würgst du ihn quasi damit ab, wie wenn du die Handbremse ziehst und die Kupplung kommen lässt...

Würde auch für die Drehzahlschwankungen sprechen und dafür, dass es nur gelegentlich auftritt.

Zitat:

@JettaFlow schrieb am 1. September 2017 um 07:23:32 Uhr:

Eventuell ist das Ausrücklager hinüber und trennt nicht mehr richtig -> Kupplung schleift trotz ausgekuppeltem Zustand. Wenn das Fahrzeug dabei steht und er will vorwärts würgst du ihn quasi damit ab, wie wenn du die Handbremse ziehst und die Kupplung kommen lässt...

Würde auch für die Drehzahlschwankungen sprechen und dafür, dass es nur gelegentlich auftritt.

Interesant ist, die schwankungen sind nur morgens also beim kalten motor spürbar, bei warmen motor eher weniger...aber wenn du fährst zB. 50 km/h und kuppelst aus dan würgt der ab. Hab gelesen das dieses Phänomen mit der KGE verbuden ist aber die hab Ich neu gemacht, ausser die neue KGE ist fehlerhaft.

Eine andere mögliche Fehlerursache könnte ein zu geringer Benzindruck sein. In dem Fall bekommt der Motor zu wenig Sprit. Genau wie bei Falschluft läuft er dann zu mager.

Zitat:

@Mausradwechsler schrieb am 3. September 2017 um 10:42:36 Uhr:

Eine andere mögliche Fehlerursache könnte ein zu geringer Benzindruck sein. In dem Fall bekommt der Motor zu wenig Sprit. Genau wie bei Falschluft läuft er dann zu mager.

Wie kann Ich das prüfen?

Wenn Du eine Ausrüstung hast, mit der Du Live-Daten über die Diagnoseschnittstelle auslesen kannst, kannst Du gucken, wie sich die Treibstofftrimmung (fuel trim) im Betrieb verhält. Wenn das Gemisch zu mager ist, sind diese Werte im Plus. Prüfe sowohl den Langzeit- als auch den Kurzzeitwert in verschiedenen Drehzahlbereichen und die Reaktion auf Drehzahländerungen.

 

Durch das Auslesen der Werte könnte zunächst einmal der Verdacht verstärkt werden, dass die Gemischzusammensetzung nicht optimal ist.

 

Den eigentlichen Benzindruck muss man mit einem entsprechenden Manometer messen, und das auch wieder in verschiedenen Drehzahlbereichen des Motors, in Deinem Fall insbesondere im Leerlauf und beim Gas Wegnehmen.

 

Beim N42 muss der Benzindruck konstant 3 bar betragen. Zur Messung gibt es unter der Abdeckung der Ansaugbrücke ein entsprechendes Ventil am vorderen Ende der Einspritzleiste, an dem das Manometer angeschlossen werden kann.

 

Allerdings ist das nicht ganz ungefährlich, da hierbei zwangsläufig Benzin austritt, das erstens in die Atmosphäre verdampfen und sich evtl. entzünden kann, und dessen Reste zweitens aufgefangen und fachgerecht entsorgt werden müssen. Lass das vielleicht lieber die Werkstatt machen.

 

Viele Grüße

Mausradwechsler

Korrektur: Der Benzindruck muss 3,5 bar betragen.

Benzindruck ist eher unwahrscheinlich, dann müsste er ja beim Rollen im 1. Gang (Leerlaufdrehzahl) auch ausgehen...

Ich bin nach wie vor der Meinung dass das Ausrücklager hinüber ist und nicht richtig trennt, daher kann auch die Drehzahlschwankung kommen

Gehen die Gänge manchmal schwer rein/raus bzw gibt's nen Knall aus dem Antriebsstrang beim schalten? Sollte das der Fall sein, dann erhärtet sich das mit dem Ausrücklager. Ein kaputtes AL erkennt man übrigens oft daran dass es ein leichtes Rasseln im ausgekuppelten Zustand von sich gibt, ist aber nicht immer der Fall :)

 

Die KGE vermute ich auch weniger, wenn die irgendwo undicht ist bzw der Motor Falschluft zieht haste du in den allermeisten Fällen nur Drehzahlschwankungen im Leerlauf aber nicht bei jedem auskuppeln... außer die ist so hinüber dass die Drehzahl unter Leerlaufdrehzahl fällt. Da deine neu ist fällt das weg, NWS und KWS sind möglich, wobei KWS eher wegfällt, da würde dein Auto nicht mehr anspringen. NWS stehen im FS, also auslesen und schauen. Steht da nix drinnen, wären wir wieder bei der Kupplung bzw. dem AL :)

Zitat:

@JettaFlow schrieb am 5. September 2017 um 20:32:44 Uhr:

Benzindruck ist eher unwahrscheinlich, dann müsste er ja beim Rollen im 1. Gang (Leerlaufdrehzahl) auch ausgehen...

Ich bin nach wie vor der Meinung dass das Ausrücklager hinüber ist und nicht richtig trennt, daher kann auch die Drehzahlschwankung kommen

Gehen die Gänge manchmal schwer rein/raus bzw gibt's nen Knall aus dem Antriebsstrang beim schalten? Sollte das der Fall sein, dann erhärtet sich das mit dem Ausrücklager. Ein kaputtes AL erkennt man übrigens oft daran dass es ein leichtes Rasseln im ausgekuppelten Zustand von sich gibt, ist aber nicht immer der Fall :)

 

Die KGE vermute ich auch weniger, wenn die irgendwo undicht ist bzw der Motor Falschluft zieht haste du in den allermeisten Fällen nur Drehzahlschwankungen im Leerlauf aber nicht bei jedem auskuppeln... außer die ist so hinüber dass die Drehzahl unter Leerlaufdrehzahl fällt. Da deine neu ist fällt das weg, NWS und KWS sind möglich, wobei KWS eher wegfällt, da würde dein Auto nicht mehr anspringen. NWS stehen im FS, also auslesen und schauen. Steht da nix drinnen, wären wir wieder bei der Kupplung bzw. dem AL :)

Naja...Kupplung hab Ich gemacht, aber nur die Kupplungsscheibe, ZMS muss Ich noch machen. Ausrücklaager habe Ich nicht gemacht. Ich muss bemerken das er fast jeden morgen im Leerlauf ziemlich Unruhig ist, das ganze Auto wackelt, sobald er ein bischen Betriebstemp. hat läft er eingermaßen, aber wie gesagt es passiert das er beim Ausskuppeln an der Ampel ausgeht. Habe vor kurzem gelesen das es wahrscheinlich an der Exzenterwelle liegen kann, dan die einlaufen können und das halt so eine Kerbe sich bildet und auf den Schlepphebel nicht in der Toleraz ist. Ich versuche es eventuell noch mit Falschluft prüfen ob der nicht irgendwo falschluft zieht, aber da sollte er nicht beim auskuppeln ausgehen oder sehe ich das falsch?

Solange ein Gang eingelegt ist und die Kupplung verbunden ist, hilft das noch rollende Auto dabei den Motor am Laufen zu halten. Im Schubbetrieb wird die Spritzufuhr vom Motorsteuergerät regelmäßig ganz abgeschaltet, und der Motor geht dann ja auch nicht aus.

 

Und Rollen im ersten Gang, noch dazu bei Leerlaufdrehzahl, kommt doch praktisch nicht vor.

 

Wenn die Kupplung tatsächlich nicht richtig trennt, müsste doch eigentlich die Schaltung nur sehr hakelig zu bedienen gehen. (Hatte JettaFlow ja auch gefragt.) Wenn sie so sehr schleift, dass der Motor davon aus geht, müsste das Auto bei eingelegtem Gang und gelöster Bremse auf ebenem Grund nach vorne rollen.

 

Frage an den TE: Geht der Motor denn auch dann an der Ampel aus, wenn das Getriebe im Leerlauf ist?

 

Die Gemischzusammensetzung sollte auf jeden Fall mal geklärt werden. Ggf. scheidet sie dann ja auch als Fehlerursache aus. Hierzu sollten die Live-Daten herangezogen werden.

 

Gruß

Mausradwechsler

 

Ich melde mich noch mal zu Wort...

Mein 328i hat das seit Anfang dieser Woche auch, im Leerlauf bei getretener Kupplung in festen Intervallen Schluckauf (als würde man Gasstöße geben) und sobald man wirklich in den Leerlauf schaltet geht er einfach aus, als würde man den Zündschlüssel rumdrehen

Ursache war ein defekter NWS-Sensor an der Einlassnockenwelle :)

Fehlercode ist im übrigen P0340 für den NWS-Einlass :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. 318Ci Motor geht aus beim Auskuppeln