ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. 316i springt ab und zu schlecht an (Warmer Zustand)

316i springt ab und zu schlecht an (Warmer Zustand)

BMW 3er E46
Themenstarteram 11. Mai 2012 um 19:46

Hi Leute,

Ich habe ein kleines Problem mit meinem Auto und zwar springt er im kalten Zustand super an, aber wenn er warm ist springt er ab und zu schlecht an. Es ist dabei egal ob ich warte bis alle Kontrollleuchten ausgehen oder nicht. Wenn ich aber ein bisschen Gas gebe springt er an läuft aber unruhig und fällt mit der Drehzahl manchmal ziemlich weit ab bis kurz vor dem absterben geht aber nie aus sondern fängt sich wieder. Manchmal ist es auch so das er an geht aber wenn ich kein Gas gebe das er wieder ausgeht, wenn ich dann aber ein Stück gefahren bin ca. 700m läuft er ohne Probleme und ruhig. Ich habe heute Mittag den Luftmassenmesser abgesteckt da ich das in einem anderen Forum gelesen habe aber das hat leider nichts gebracht also ist der Luftmassenmesser nicht Defekt. Noch zur Info ich weiß nicht ob es euch hilft, vor kurzem leuchtete meine Airbaglampe daraufhin war ich bei einem BMW- Vertragshändler der den Airbag checken sollte und das Problem mit dem Motor habe ich ihm auch geschildert aber er konnte mir nicht weiterhelfen da es ja nicht immer ist und genau da halt das Problem nicht auftrat. Wieder zum Airbag zurück als erstes war der Fehler das gar kein Airbag vorhanden sein sollte was aber ja nicht sein kann und dann ein Fehler wegen Überspannung war dann hat er den Fehlerspeicher gelöscht und sie war auch eine weile auch aber jetzt leuchtet sie wieder und ich werde jetzt den Airbag tauschen lassen weil mir der freundlicher Mechaniker das das letzte mal sagte. Ich habe auch einen anderen Radio eingebaut nur falls der Fehler vielleicht daran liegen könnte.

Ich habe ein neues Thema eröffnet weil ich nirgends ein Thema gefunden habe das auf mein Problem basiert.

Ich hoffe ihr könnt mir weiterhelfen.

Gruß Mark

Ähnliche Themen
27 Antworten
am 11. Mai 2012 um 22:39

Sagt der Fehlerspeicher (DME) was? :)

BMW_Verrückter

"Wieder zum Airbag zurück als erstes war der Fehler das gar kein Airbag vorhanden sein sollte was aber ja nicht sein kann"

"Ich habe auch einen anderen Radio eingebaut nur falls der Fehler vielleicht daran liegen könnte.

Hast Du ein Lenkrad mit MFL, Radio mit entsprechendem Adapter, vielleicht ein defekter Schleifring". Also ich tippe da mal eher auf Kabel im Lenkrad bzw. bei neuem Radio MFL Adapterkabel.

Betrifft natürlich nur das Airbagproblem und für das andere Problem, bevor Du eine große Tauschorgie veranstaltest, musst Du an den Tester.

Themenstarteram 12. Mai 2012 um 14:11

@ Bmw_verrückter nein sagt leider auch nichts.

@ jakob147 nein ich habe kein MFL.

 

Was ich vergessen habe zusagen ist das es der Beifahrerairbag ist, so sagte es zumindest ein Freund von mir der in einer Freien Werkstatt arbeitet.

Und was Du auch vergessen hast, ist das Baujahr deines Wages, damit man weiß, welcher Motor verbaut ist.

Themenstarteram 12. Mai 2012 um 15:34

{<danke für den Hinweis Baujahr ist 2000.

Und was mir jetzt noch aufgefallen ist dann wenn ich fahre und dann anhalte der momentan verbrauch erst noch nach oben geht von z.B 0.0 da ich den berg nach unten rolle un dann bremse geht er auf ca 9l und dann fällt er erst ab.

Themenstarteram 14. Mai 2012 um 20:56

Heute nach der Schule habe ich mich ein mein Auto gesetzt und dann ging das Handbremslicht nicht aus, das ABS Licht und das ASC Licht ging nicht aus. Dann bin ich ca 1km gefahren weil ich noch einkaufen wollte, als ich dann da wieder herauskam und wieder reinsitzte und ihn Startete waren alle Lichter wieder aus. Woran kann es liegen?

am 14. Mai 2012 um 22:55

ABS-Steuergerät, Wackelkontakt, ABS-Sensor liefert sporadisch falsche Werte.

Fehlerspeicher auslesen.

BMW_Verrückter

Themenstarteram 16. Mai 2012 um 18:40

Fehlerspeicher wurde ausgelesen, wurde aber nichts gefunden.

Dann versuch`s halt mal damit:

http://www.motor-talk.de/forum/3-warnlampen-an-tacho-verbrauch-kilometer-ausgefallen-t3925003.html

am 16. Mai 2012 um 22:49

Das ist nicht möglich.

Mit welchem Auslesegerät wurde ausgelesen?

BMW_verrückter

Hier steht`s:

am 17. Mai 2012 um 0:44

Was steht da? Wast hat das überhaupt damit zu tun?

Ich schrieb, dass man nicht mit einem xy-Tester auslesen kann, welcher nicht mit BMW kompaktibel ist, sprich, nicht so tief in die Software eindringen kann, wie ein BMW-Tester. Demnach werden die Fehler nicht angezeigt - was der Thread mir sagen soll, erschließt mir nicht.

BMW_Verrückter

Zitat:

Heute nach der Schule habe ich mich ein mein Auto gesetzt und dann ging das Handbremslicht nicht aus, das ABS Licht und das ASC Licht ging nicht aus.

Zitat:

Was steht da? Wast hat das überhaupt damit zu tun? Was der Thread mir sagen soll, erschließt mir nicht.

Erschließt sich jetzt?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. 316i springt ab und zu schlecht an (Warmer Zustand)