ForumA8 D2
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. 3,7l Baujahr 1997 Motor geht nach Autobahnfahrt und Abbremsen aus

3,7l Baujahr 1997 Motor geht nach Autobahnfahrt und Abbremsen aus

Audi A8 D2/4D
Themenstarteram 7. Februar 2020 um 15:02

Hallo zusammen,

ich bin die letzten Wochen viel auf der BAB unterwegs gewesen. Dabei geht der Motor nach längerer Autobahnfahrt mit 120-180 aus, sobald ich auf einen Rastplatz fahre oder eine Ausfahrt nehme. Ich bremse dabei nur und der Motor geht unter die Leerlaufdrehzahl und stirbt ab. Die WÜK rückt auch aus und der Motor läuft leer.

Das macht er sowohl in D als auch probeweise in N. Hat jemand eine Idee? Vielleicht die Drosselklappe oder der Leerlaufsteller. In der Stadt oder auf Landstrassen mit häufig wechselnden Drehzahlen und Gangwechseln funktioniert alles ganz normal. Gänge schalten alle sauber und weich rauf und runter.

 

Für Tips wäre ich sehr dankbar

LG Stefan

Beste Antwort im Thema

Bei meinem Fahrzeug (Modelljahr 1997) hatte ich den Leerlaufsteller (Beispielfoto) abgeschraubt und mit Ballistol-Universalöl geflutet. Das löst die Verkokungen sehr gut und man kann sie dann nach einer Stunde Einwirkzeit mit Küchenpapier entfernen.

Den Leerlaufschalter am Drosselklappenpoti kann man im Messwertblock 4 des Motorsteuergeräts prüfen. Dort muss im Leerlauf im Feld 4 'Leerlauf' stehen.

16 weitere Antworten
Ähnliche Themen
16 Antworten

Falschluft?

Themenstarteram 7. Februar 2020 um 17:40

Wo soll ich suchen?

An allen Schläuchen, Leitungen und Verbindungen, die Luft führen

Vielleicht dein Motorsteuergerät das da eine kaltlotstelle ist die sich bei starker Beanspruchung abhebt und wenn es wieder kälter wird wieder senkt. Bei mir ist das auch so ähnlich bloß bei mir ist das wohl der eprom denke ich weil wir den zum auslesen raus hatten und seit dem wenn ich dauerhaft 180 fahre funktioniert mein Gaspedal nicht mehr. Und wenn er dann ein paar Stunden steht ist wieder alles super. Habe bloß kein nerv das Steuergerät wieder aus zu bauen lach. So als Idee. Kannst sonst ja einfach mal zum testen ein funktionierendes zwischenklemmen.

Themenstarteram 7. Februar 2020 um 19:14

Zitat:

@micha204 schrieb am 7. Februar 2020 um 17:50:19 Uhr:

An allen Schläuchen, Leitungen und Verbindungen, die Luft führen

Hallo Micha, werde ich ausprobieren!

LG Stefan

Themenstarteram 7. Februar 2020 um 19:15

Zitat:

@Xeleptus schrieb am 7. Februar 2020 um 17:52:51 Uhr:

Vielleicht dein Motorsteuergerät das da eine kaltlotstelle ist die sich bei starker Beanspruchung abhebt und wenn es wieder kälter wird wieder senkt. Bei mir ist das auch so ähnlich bloß bei mir ist das wohl der eprom denke ich weil wir den zum auslesen raus hatten und seit dem wenn ich dauerhaft 180 fahre funktioniert mein Gaspedal nicht mehr. Und wenn er dann ein paar Stunden steht ist wieder alles super. Habe bloß kein nerv das Steuergerät wieder aus zu bauen lach. So als Idee. Kannst sonst ja einfach mal zum testen ein funktionierendes zwischenklemmen.

Ist auch ne gute Idee, werde ich als Plan B verfolgen. Es hat nicht zufällig einer eines zum testen rumliegen?

LG Stefan

Themenstarteram 7. Februar 2020 um 19:17

Gibt es an der Drosselklappe selbst etwas was kaputt gehen kann, wenn man den Plastikschlauch von einer Dose Drosselklappenreiniger zu weit reingeschoben hat?

 

LG Stefan

Ne kannst nichts kaputt machen mit drosselklappen reiniger Schlauch wenn du jetzt eine Metall Stange reingeschoben hättest wäre das was anderes.

Hast den eigentlich mal ausgelesen? Wäre vielleicht schön zu wissen ob er Fehler abgelegt hat.

Themenstarteram 8. Februar 2020 um 9:38

Ausgelesen habe ich, ist kein Fehler abgelegt. Der geht lt. VCDS auf unter 300U/min beim Abbremsen auf der AB, dabei geht er mal aus, mal nicht. Wenn ich über die Tiptronic runter schalte kann ich das verhindern, weil er ja bei Drehzahl gehalten wird. Mache ich das nicht, geht er runter. Es ist als wenn der der Leerlauf unter bestimmten Bedingungen eingeschläfert und dann kurz vergessen wird.

Wie gesagt, nur wenn ich längere Zeit gleichmässig auf der AB fahre....

 

LG Stefan

Themenstarteram 8. Februar 2020 um 9:41

Gibt es an/in der Drosselklappe einen Sensor oder einen Stellmotor oder ein Poti, welches träge werden oder langsam ausfallen kann? Ich habe da nur den Temperatursensor gesehen, kann dieser, wenn defekt, so etwas auslösen?

 

LG

Themenstarteram 8. Februar 2020 um 9:42

Zitat:

@Dusty135 schrieb am 8. Februar 2020 um 09:41:35 Uhr:

Gibt es an/in der Drosselklappe einen Sensor oder einen Stellmotor oder ein Poti, welches träge werden oder langsam ausfallen kann? Ich habe da nur den Temperatursensor gesehen, kann dieser, wenn defekt, so etwas auslösen?

Der LMM ist neuwertig und ein Bosch-Teil und zeigt plausible Werte, ist also ok!

 

LG

Themenstarteram 8. Februar 2020 um 20:57

Er zieht keine Falschluft, keine Fehler abgelegt. Gibt es einen Sensor oder ähnliches der so etwas verursacht?

LG Stefan

Bei meinem Fahrzeug (Modelljahr 1997) hatte ich den Leerlaufsteller (Beispielfoto) abgeschraubt und mit Ballistol-Universalöl geflutet. Das löst die Verkokungen sehr gut und man kann sie dann nach einer Stunde Einwirkzeit mit Küchenpapier entfernen.

Den Leerlaufschalter am Drosselklappenpoti kann man im Messwertblock 4 des Motorsteuergeräts prüfen. Dort muss im Leerlauf im Feld 4 'Leerlauf' stehen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. 3,7l Baujahr 1997 Motor geht nach Autobahnfahrt und Abbremsen aus