ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. 2 Ampere Ruhestrom

2 Ampere Ruhestrom

Mercedes E-Klasse S211
Themenstarteram 19. Juni 2019 um 15:27

Hallo ihr Lieben,

ich habe mich von meinem W220 getrennt und mich aufgrund des Stauraums für einen S211, 220CDI, Bj. 12/2004 mit 190tsd. Km entschieden.

 

Mittlerweile bin ich nicht Sicher, ob das so eine gute Entscheidung war. Beim Auslesen der Kiste waren enorm viele Fehler drin. Gut, wenn da nie was gelöchst wurde, dann ist das Normal. Nun, ein paar Fehler blieben. Unter anderen die ich hier angehängt habe. Es sind noch andere aber um die würde icch mich später kümmern.

 

Zunächst nervt mich aber der Ruhestrom von 2 Ampere. Der zieht mir fix die Batterie leer. Bisher haben wir alle Sicherungen nacheinander gezogen. Allerdings, so wie ich schon gelesen habe, haben wir das nicht im verschlossenem Fahrzeug gemacht.

 

Die Sicherungen im Kofferaum hatten wir alle raus. Das gab keuam eine Vweränderung. Dann die im Fahrzeug an der Fahrerseite, hier gabe es dann einen Sprung von 2 auf 1 Ampere. Im Vorfeld haben wir die Sicherungen einzeln raus und wieder reingesteckt, da gab es nach dem rausziehen der Sicherung an der Fahrerseite (F041 zentrales Gateway) plötzlich ein Ruhestrom von 0,4 Ampere. Das lies sich zweimal reproduzieren, dann war Schluß, der Ruhestrom stieg dann wieder auf 1,99 - 2,01.

 

Offen gestanden weiss ich nicht, wo ich anfangen soll. Gibt es Steuergeräte, die aam häufigsten ausfallen oder wo ihr sagen würdet, zieh mal ab und guck was passiert?

 

Bevor ich mich den anderen Fehlern widme, auch wenn ich mich über jeden Hinweis freuen würde, möchte ich erstmal den Stromdieb finden. Ich habe soviel gelesen darüber, aber so richtig weiß ich dennoch nicht was ich tun kann.

 

Was ich weiß ist, dass ich erstmal dafür sorgen muss, dass das Fzg. abgeschlossen sein muss. Den Kofferraum müsste ich am Schloss selbst iwie zumachen, den Pin für die Tür Fahrerseite, würde ich mit einer Zwinge schliessen. Die Motorhaube hat kein Signal, zumindest habe ich nichts gesehen. Wäre das schonmal ein Anfang, wenn ich dann nach ner Stunde die Sicherungen ziehe??

 

LG

Olaf

 

Fehler 1
Fehler 2
Beste Antwort im Thema

Zitat:

@dieters203 schrieb am 24. Juni 2019 um 12:05:57 Uhr:

Mit 51 schon Rentner?

Da hat ja das Schicksal irgendwas fieses angerichtet!

Immer Firmenwagen? Dann reichte es ja noch nie für einen hochpreisigen Neuwagen?

Vielleicht reicht's für einen 3-jährigen Dacia?

Meine Omma fuhr mit dem Bus.

Nicht falsch verstehen: Ist schon scheiße, wenn die Einnahmen fehlen. Ich hatte noch nie einen Neuwagen.

 

Vielleicht macht Ihr am Ende doch die CAN-Bus-Potentialverteiler-Methode.

Fehlt nur die SD, um bei Fund das "nicht kommunizierende Stg" zu ermitteln. Aber dann könnte man ja zu MB fahren, wenn man die Leitung hat.

Dieter

Kannst du endlich deine assoziale Haltung gegenüber anderen Menschen unterlassen? Es geht dich einen Scheissdreck an was und warum andere ein besseres Leben haben als du, warum sie früher in Rente gehen als du und warum sie sich andere materielle Güter leisten können oder wollen als du. Jeder 2. Post von dir hat diesen Drift in diese Richtung.

205 weitere Antworten
Ähnliche Themen
205 Antworten
Themenstarteram 23. Juni 2019 um 23:23

Erstmal sorry für die späte Meldung. Meine App meldet keine Nachrichten mehr.

 

Ich habe schon verstanden, keine gezogene Sicherung wieder einzustecken.

 

Ich habe Dieters Tips befolgt und alles unnötige Lahmgelegt, dennoch liegt der Strom bei 2,04 Ampere.....

 

Die AHK war das erste, was ich per Sicherung zog. Das Auto ist nur Telefon vorbereitet.

 

Die Sitze werden doch von SAN Fond bedient und die Sicherung waren alle raus.

 

Navi habe ich nicht, aber Radio. Das gehört zum Sicherungsmodul Armaturenbrett, da war auch der höchste Verbrauch.

 

Ich versuche euch so gut ich kann zu Folgen und habe daher meine. Nachbarn um Hilfe gebeten. Der ist Meister des E Habdwerks und Fernsehtechnik. Er kann auf jedem Fall messen...

 

Sitze werden nicht vom SAM gesteuert.

Und was ist mit F023, F034, F036? Bzgl. Sitze vorne.

Ist das AHK-Steuergerät original, oder irgendwie angefrickelt (dann vielleicht Steckverbindung entfernen)?

Und warum willst Du das Telefonsteuergerät nicht totlegen (F085)?

Nicht immer erzählen, was Du nicht hast oder nur hast.

(Und möglicherweise gibt es noch andere telefonbetreffede Sicherungen.)

Und, ist das Radio (und u.U. Audiogateway, und CD-Wechsler) nun endlich dauerhaft totgelegt?

Und was für ein Radio ist es überhaupt?

Hast Du vielleicht Keyless-Go?

Ist die verdammte Antennen-Scheiße incl. Funkferbbedienung dauerhaft totgelegt?

Sind die Türsteuergeräte (z.B. erstmal bis auf Fahrertür) totgelegt? (Aber auch die Fahrertür kann man totlegen, es gibt ja den Notschlüssel.)

Machst Du das ganze in der Garage, kannst also immer die Türen offenlassen?

Wird die Batterie geladen, bei den Tests dürfte sie ja andauernd leer werden?

Alles Infos, die man mal von selber geben könnte.

Dieter

P.S. Ich darf mir solche Threads nicht mehr antun! Da kauft einer 'n ollen Karren mit Elektrikproblemen, und andere sollen den sanieren.

Wo hast Du den abgewirtschafteten Karren denn gekauft? Und mit welcher Absicht?

Und wenn man schon Kfz-Elektrik-Sanierungen machen will, dann schaut man sich mal an, was man alles für Ausstattung und Steuergeräte hat.

Man, sowas ist doch kein Golf I aus den 1970ern!

P.P.S. Du bist ja kaum älter, als ich. Da kann man sich schonmal noch auch mit CAN-Bus beschäftugen.

Das Internet macht's so leicht, wie nie zuvor. Insbesondere, wenn man Alt-Karren sanieren will.

Themenstarteram 24. Juni 2019 um 2:39

@dieters203

 

F023,34 und 36 habe ich nicht. Die AHK ist original, sonst hätte ich das erwähnt.

 

F085 gibt es ebenfalls nicht. Zumindest gehen die Sicherungen bei mit und nach meinem Kenntnisstand bis F067.

 

Wenn ein Telefonsteuergerät da wäre, dann müsste ja das Antennenkabel sowie der Stecker im Beifahrer Fussraum iwo drinstecken, oder?? Tuts aber nicht. Deshalb sagte ich ja, der ist vorbereitet.

 

Ich schrieb doch schon, ich habe alles was nicht gebraucht wird abgeklemmt.

 

Funkfernbedienung noch nicht. Sitzt ja hinten am Sam. Ist glaube ich F008.

 

Auch die Türsteuergeräte sind Lahmgelegt.

 

Hab ein Carport was Videoüberwacht ist. Ladegeröt hängt auch dran.

 

Radio ist ein Audio 20.

 

Der olle Karren wurde gekauft, weil der alte Mann nochmal ein Vater geworden ist und weil man bekanntlich einen KiWa besser in einem Kombi bekommt als in einer S Klasse. Abgewirtschaftet mit 190 tsd KM??? Wenn das so ist, muss ich mit nach 35 Jahre. Mercedes wohl mal ne alternative Marke anschauen:-)

 

Das der olle Karren ein elektrisches Problem hat, konnte ich leider nicht erahnen, denn selbst wenn ich die Gabe des Handauflegens gehabt hätte, wäre mir das auch nicht aufgefallen, aber einen defekten (Airmatic)Kompressor, den hätte ich erahnt.

 

Also mal ehrlich Dieter, gehst du tatsächlich einen ,sagen wir mal, BMW kaufen und guckst vorher nach, wieviele SG s der hat, wo die Sitzen und wie die geschaltet werden?? Also, sorry, ich mach das nicht.

 

Ich bin IT Fachmann im Vertieb bei Siemens gewesen und davon verstehe ich ne ganze Menge, aber von sanieren habe ich nichts gesagt, oder? Ich habe deutlich erwähnt, wenn das Problem nicht zu beheben ist, in angemessener Zeit, verschwindet das Teil ohne von mir zugelassen zu werden. Einfach, oder?

 

Ich beschäftige mich nicht mit Dingen, wovon ich absolut keine Plan habe. Da ich auch keine Mittel/Werkzeuge habe, um da tiefer einzusteigen, macht es auch keinen Sinn sich damit noch auseinanderzusetzen. Ich nehme alles an und versuche umzusetzen was mir möglich ist.

 

Genug gemeckert;-)

 

Nun mal ne Frage zur Sache, gibt es ein SG fürs licht???

 

 

 

 

 

 

SAM Fahrer/Beifahrer für die Scheinwerfer. Ansonsten genauer sagen welche Lichter gemeint sind.

Glückwunsch zur Vaterschaft! Das ist natürlich toll!

Mit Absicht des Alt-Gebrauchtwagenkaufs meinte ich eher sowas wie: "Ich bin Autobastler, deswegen traue ich mir sowas zu."

Denn alte Gebrauchtwagen werden i.d.R. nicht verkauft, weil sie noch gut in Schuß sind. Deine Karre hat immerhin schon 15 Jahre auf dem Buckel.

Offenbar hast Du ja auch nicht bei einem Händler gekauft, sonst wäre er ja längst wieder dort zurück. Also auf Risiko. (Und das wundert mich ein wenig.)

So viele Fahrzeuge habe ich in meinem Leben auch noch nicht gekauft. Aber wenn, dann mache ich es so, daß ich es selber reparieren kann. Deswegen kann ich auch theoretisch alte Gurken kaufen.

In die Sitiuation von einem Laien kann ich mich nciht mehr reinversetzen - auch speziell nicht im Bereich Elektrik/Elektronik: Viel Elektronik gibt es nun schon spätestens seit den 80ern. Und mindestens seit 20 Jahren hat man *sehr* viel Steuergeräte-Krams.

Wenn ich keine Ahnung habe, kann ich doch eigentlich keine 15 Jahre alten Hobel kaufen?

Zitat:

@Mackhack schrieb am 24. Juni 2019 um 04:12:41 Uhr:

SAM Fahrer/Beifahrer für die Scheinwerfer. Ansonsten genauer sagen welche Lichter gemeint sind.

Ich wollt's auch gerade sagen!

Lichter im Himmel über Dachbedieneinheit, da geht auch der Lichtsensor drüber.

Bremslichter müßten SAM-Heck sein.

 

Du hast im F34 (SBI) jetzt also nur noch F029, F041 und F042 stecken? Sonst sind alle raus?

Und trotzdem 2A Ruhestrom in der Hauptbatterie-Masseleitung?

nur bis F067: Du hast selber schon an F078-F081 rumgemessen

F085: Befindet sich im Vorsicherungskasten F33 in der Reserveradmulde, müßte der 3 Sockel von links sein. Der 2. (F084) ist für das Batteriesteuergerät.

Dieter

Ich hatte übrigens bei meinem Cousin auch mal (u.a.) alle Türsteuergeräte und Funkfernbedienung totgelegt.

Und keinen auffälligen Ruhestrom.

(Weil ja dann die Verriegelt-Erkennung nicht so wirklich gehen dürfte.)

Bei Funkfernbedienung bin ich nicht so sicher, ob es da vielleicht länger bis zum Schlafen gedauert hat, das hatte ich nur einmal getestet für einige Stunden, und nicht auf die Dauer geachtet.

Nur zur Sicherheit gesagt, nicht daß man denkt, dann ist ein anderer Fehlerstrom.

Dieter

Themenstarteram 24. Juni 2019 um 11:03

Guten Morgen,

 

mein Nachbar kommt gleich und dann setzen wir uns zusammen.

 

Dieter, ich habe 25 Jahre Firmenautos gefahren und immer einen Benz auf den Hof stehen gehabt. Nun bin ich Rentner und kann mir kein Neufahrzeug mehr leisten.

Mit 51 schon Rentner?

Da hat ja das Schicksal irgendwas fieses angerichtet!

Immer Firmenwagen? Dann reichte es ja noch nie für einen hochpreisigen Neuwagen?

Vielleicht reicht's für einen 3-jährigen Dacia?

Meine Omma fuhr mit dem Bus.

Nicht falsch verstehen: Ist schon scheiße, wenn die Einnahmen fehlen. Ich hatte noch nie einen Neuwagen.

 

Vielleicht macht Ihr am Ende doch die CAN-Bus-Potentialverteiler-Methode.

Fehlt nur die SD, um bei Fund das "nicht kommunizierende Stg" zu ermitteln. Aber dann könnte man ja zu MB fahren, wenn man die Leitung hat.

Dieter

Themenstarteram 24. Juni 2019 um 16:07

@dieters203

Ja, da war mir etwas übles zugestossen......Aber ich lebe wieder.

So, wir haben nochmal von vorne angefangen. Allerdings hat die Messung nichts anderes ergeben, als das was ich schon hatte. Der Hauptruhestromverbrauch ist in der SBI. Das Ergebnis der Messung liegt bei 0,85 Ampere. Heist es fehlen noch gute 1,2 Ampere zum Ruhestromverbrauch von 2,04 Ampere.

Wir haben dann noch ein paar Massekontakte geprüft, noch nicht alle, aber die waren bis dahin auch in Ordnung.

Wir werden nochmal anfangen unnötige Steuergeräte zu ziehen. Ich war ja schon dabei angefangen, aber halt nochmal das Ganze.

Gestern Nacht hatte ich das Phänomen, dass ich zum anklemmen des Messgerätes das Licht angeschaltet habe, um Spannungsspitzen zu vermeiden. Dabei fiel mir dann auf, als ich den Lichtschalter auf Automatik stellte, dass kein Licht anging und der Ruhestrom relativ schnell auf 0,45 Ampere gesunken war. Auch als ich den Schalter auf 0 stellte blieb das so. Erst nachdem ich wieder volles Abblendlicht einschaltete und wieder auf Null stellte, blieb der Ruhestrom wieder bei gut 2 Ampere. Leider ließ sich das nicht mehr reproduzieren. Ich stellte aber in dem Zusammenhang fest, das die Parkleuchten nicht funktionieren.

Das war gestern Abend. Gerade eben hatte ich zumindest wieder eine kurzzeitige Funktion auf Stellung Auto. Mit der Taschenlampe auf den Sensor ging auch die KI Beleuchtung aus. Auch das nur, bis ich wieder den Schalter auf 0 drehte. Als diese Funktion gestern ging, hatte ich auch einen normalen Ruhestrom.

Ich werde das Gefühl nicht los, das das irgendwie am SBI oder SAM Fahrer liegt.

Themenstarteram 24. Juni 2019 um 18:55

Anders gefragt, kann es auch an dem popeligen Lichtschalter liegen? Das dort iwas im Eimer ist?

 

Es ist ja schon komisch, das das Licht angeht, wenn der Wagen abgeschlossen ist und der Lichtdrehschalter auf Auto steht....

Zitat:

@dieters203 schrieb am 24. Juni 2019 um 12:05:57 Uhr:

Mit 51 schon Rentner?

Da hat ja das Schicksal irgendwas fieses angerichtet!

Immer Firmenwagen? Dann reichte es ja noch nie für einen hochpreisigen Neuwagen?

Vielleicht reicht's für einen 3-jährigen Dacia?

Meine Omma fuhr mit dem Bus.

Nicht falsch verstehen: Ist schon scheiße, wenn die Einnahmen fehlen. Ich hatte noch nie einen Neuwagen.

 

Vielleicht macht Ihr am Ende doch die CAN-Bus-Potentialverteiler-Methode.

Fehlt nur die SD, um bei Fund das "nicht kommunizierende Stg" zu ermitteln. Aber dann könnte man ja zu MB fahren, wenn man die Leitung hat.

Dieter

Kannst du endlich deine assoziale Haltung gegenüber anderen Menschen unterlassen? Es geht dich einen Scheissdreck an was und warum andere ein besseres Leben haben als du, warum sie früher in Rente gehen als du und warum sie sich andere materielle Güter leisten können oder wollen als du. Jeder 2. Post von dir hat diesen Drift in diese Richtung.

Zitat:

@Mackhack schrieb am 24. Juni 2019 um 19:32:02 Uhr:

Zitat:

@dieters203 schrieb am 24. Juni 2019 um 12:05:57 Uhr:

Mit 51 schon Rentner?

Da hat ja das Schicksal irgendwas fieses angerichtet!

Immer Firmenwagen? Dann reichte es ja noch nie für einen hochpreisigen Neuwagen?

Vielleicht reicht's für einen 3-jährigen Dacia?

Meine Omma fuhr mit dem Bus.

Nicht falsch verstehen: Ist schon scheiße, wenn die Einnahmen fehlen. Ich hatte noch nie einen Neuwagen.

 

Vielleicht macht Ihr am Ende doch die CAN-Bus-Potentialverteiler-Methode.

Fehlt nur die SD, um bei Fund das "nicht kommunizierende Stg" zu ermitteln. Aber dann könnte man ja zu MB fahren, wenn man die Leitung hat.

Dieter

Kannst du endlich deine assoziale Haltung gegenüber anderen Menschen unterlassen? Es geht dich einen Scheissdreck an was und warum andere ein besseres Leben haben als du, warum sie früher in Rente gehen als du und warum sie sich andere materielle Güter leisten können oder wollen als du. Jeder 2. Post von dir hat diesen Drift in diese Richtung.

@Mackhack ich bin so froh, dass ich den User vor Wochen gesperrt habe. Dann muss ich mir das nicht mehr antun.

Themenstarteram 24. Juni 2019 um 20:58

Moin ihr Lieben,

 

ihr dürft das nicht so ernst nehmen.

 

Man muss die ganze Sache gelassen sehen. mich regt das nicht auf. Ich finde es aber gut, dass jemand mal etwas dazu sagt.

 

wenn ich eins gelernt habe nach meinem Unfall, dann ist es gelassen zu sein und sich nicht mehr aufzuregen. Lass die Menschen sein wie sie wollen, ist mir völlig egal. Ich freue mich immer darüber, dass es noch vernünftige unter uns gibt.

Themenstarteram 24. Juni 2019 um 21:07

vielleicht können wir aber wieder auf mein Problem zurück kommen. Wie ich ja schon geschrieben habe, sind meine Parkleuchten nicht in Betrieb. Da kann ich dran drehen am Schalter, wie ich lustig bin. Es passiert einfach nichts.

 

Morgen habe ich vor die Sicherung nach und nach rauszunehmen.

 

interessant ist auch, dass der Ruhestrom von 2,04 jetzt gerade auf 2,12 nicht runterfährt.

 

Das ganze auch nach abschließen des Fahrzeugs nicht. Es bleibt bei 2,04 oder 2,12. Über Stunden keine Veränderung.

 

wie schon gesagt, ich mache mir eine Liste, in der ich alle Steuergeräte aufschreibe. Diese Liste werde ich dann abarbeiten.

 

aber auch noch mal bezüglich des Lichtdrehschalter. Kann es sein, dass der im Eimer ist und diesen Fehler verursacht? es sieht ja so aus, als würde er das Signal für die Parkleuchten nicht weitergeben. Somit lässt sich doch eigentlich vermuten dass der kaputt ist. Abgezogen habe ich den auch schon, allerdings hat sich am Ruhestrom nichts ergeben. ich kann im Sicherungsplan auch nicht erkennen dass es irgendwie ein Relais gibt, der die Leuchten steuert.

 

Deine Antwort
Ähnliche Themen