ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. 2.7T läuft gelegentlich unruhig

2.7T läuft gelegentlich unruhig

Audi A6 C5/4B

Moin,

mein 2.7T läuft seit geraumer Zeit sporadisch unruhig. Fühlt sich besonders im Leerlauf teilweise eher wie ein 4 Zylinder Diesel an. Aber dann kommt es vor, dass es auf einmal "Klick" macht und der Motor läuft plötzlich samtweich. Irgendwann kann es dann passieren, dass es wieder "Klick" macht und er viebriert wieder vor sich hin. Das Klickgeräusch kommt, wenn ich auf dem Fahrersitz sitze, subjektiv von irgendwo links vorne.

Was könnte das sein?

Der FSP hilft leider auch nicht weiter.

mfg, Tobi

Ähnliche Themen
15 Antworten

Guten morgen,

Reden wir hier nur vom Lauf im Stand oder auch während der Fahrt? Und kommt mit dem klicken nur ein unruhiger Lauf oder geht dir dann auch Leistung verloren?!

Am meisten fällt es mir beim stehen auf, dort ist es ganz deutlich. Sobald man die Drehzahl leicht anhebt (ca. 100-200 Umdrehungen mehr) wird der Motorlauf deutlich weicher, wenn auch nicht ganz so weich wie er sein sollte.

Während der Fahrt merkt man es nicht wirklich, manchmal bilde ich mir aber ein, dass er nicht so rund läuft wie er sollte und er auch nicht ganz so agil ist wie sonst. Aber das kann auch Einbildung sein, wenn genau auf etwas achtet sieht und spürt man oft Dinge die garnicht da sind.

am 29. September 2012 um 10:48

Kann das klicken von einem Relais in der Elektrobox kommen? Die sitzt ja genau auf der Fahrerseite.

Kenn mich jetzt beim BI-Turbo nicht aus, was da alles drinn sitzt. Beim normalen V8 ist Zb. das Relais der Sekundärluftpumpe drinn.

Elektrobox? Du meinst da wo die ganzen Sicherungen drin sind? Die Richtung könnte ungefähr passen.

Wenn ich so darüber nachdenke fällt mir auf, dass mir das Problem vor allem nach dem Motorstart auffällt. Kann aber auch daran liegen, dass ich nach dem Starten des Motors immer auf das Tor der Tiefgarage warten muss und währenddessen sehr viel Zeit habe auf den Motorlauf im Stand zu achten.

Werde bei Gelegenheit mal kontrollieren ob dieses Wechseln zwischen unruhigen und ruhigen Motorlauf auch bei warmen Motor vorkommt.

hab änlichiches Problem

Drehzahlschwankung im Leerlauf (~100 U/min), und beim Durchbeschleunigen kurzen Hänger bei 4000 und 5500 U/min

und Anschlüsse Kurbelwellenentlüftung poröß

schon mal Fehlerspeicher ausgelesen?

bei mir sind beide Abgastemp. Sensoren hin

Die Drehzahl schwankt bei mir nicht nennenswert. Vielleicht um 10-20 Umdrehungen aber ich denke das ist noch im Bereich des normalen für einen kalten Motor.

Hallo

Schau einfach mal wenn er dir so vorkommt als wenn er unrund läuft im MSG. in den Messwertblöcken 14 15 und 16.

Was steht denn im Speicher?

Mfg

Zitat:

Original geschrieben von marpar

hab änlichiches Problem

Drehzahlschwankung im Leerlauf (~100 U/min), und beim Durchbeschleunigen kurzen Hänger bei 4000 und 5500 U/min

und Anschlüsse Kurbelwellenentlüftung poröß

schon mal Fehlerspeicher ausgelesen?

bei mir sind beide Abgastemp. Sensoren hin

viel Spaß beim wechseln ;)

Habe ich bereits alles hinter mir und das im eingebauten Zustand.

PS: wo kommst du her?

mal auf ganz blöd..... sind evtl. die Kerzen bald am Ende? War bei mir für leicht unrunden, arythmischen Lehrlauf verantwortlich. Aber was ist dann mit dem "Klick"?

Also mal von ganz anderen Problemen bei meinem Motor abgesehen hatte ich auch einen sehr unruhigen und lauten Leerlauf. Bei mir war es allerdings nur im kalten Zustand wirklich zu hören und im warmen nicht wirklich. Mir ist dann kurz vor dem großen Service die Lima verreckt. Neuer zahnriemen, Keilriemen, Lima, umlenk und spannrollen... Drauf hin war alles in Ordnung im Leerlauf. Nur mal so am rande:)

Die Kerzen wurden vor 20tkm erneuert, dadurch hatte sich nichts geändert.

Wollte es mir vorhin nochmal genau anschauen/hören woher das Klicken kommt, aber heute lief er mal wieder einwandfrei und es war auch kein Klicken zu hören. Irgendwas (ich vermute ein Relais) scheint sich da an oder abzuschalten und dadurch den Motorlauf zu beeinflussen.

Mal eine ganz dumme Frage: Es dürfte doch garnicht so viele Relais geben die man vom Innenraum aus klicken hören kann und die den Motorlauf beeinflussen können? Das müsste die Suche doch ziemlich eingrenzen.

Themenstarteram 8. Oktober 2012 um 18:41

So, gibt Neuigkeiten. Hatte heute wieder einen unruhigen Motorlauf und definitiv auch während der Fahrt.

Bin vorhin zum Einkaufen gefahren, Motor lief Problemlos, dann gings ins Parkhaus und nach oben und dort hatte ich das Gefühl, dass er unruhiger laufen würde, bin mir aber nicht 100% sicher und hatte keine Zeit genau drauf zu achten. Nachdem ich mit dem Einkaufen fertig war lief er dann mit absoluter Sicherheit unruhig. Ist direkt beim Anlassen aufgefallen und blieb auch während der Fahrt so. Außerdem fühlte er sich etwas schlapp an, allerdings bin ich innerstädtisch im Berufsverkehr mitgeschwommen, da kam ich nicht wirklich zum gasgeben. Nach ca. 2 Kilometern lief der Motor auf einmal wieder butterweich, muss sich irgendwann während der Fahrt beruhigt haben.

Keiner eine Idee was das sein kann? Möchte nur ungern eine Werkstatt ohne vernüftige Anhaltspunkte auf die Fehlersuche schicken. :(

Hallo,

ich würde die Spannungsversorgung des Motorsteuergeräts prüfen.

Es dürfen keine Störungen auf den 12V (bzw. 13,4V) sein.

Wenn ein Relais die Spannungsversorgung des Motorsteuergeräts schaltet,

dann sollte auch das Relais geprüft werden (z.B. auf kalte Lötstellen).

 

Viele Grüße

Christian

Themenstarteram 8. Oktober 2012 um 22:49

Wo und wie messe ich das am besten?

Sollte ein Problem mit der Spannungsversorgung des MSG nicht im FSP stehen?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. 2.7T läuft gelegentlich unruhig