ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. 2.7T startet nicht

2.7T startet nicht

Audi A6 C5/4B
Themenstarteram 31. Oktober 2012 um 17:31

Moin,

mein Dicker (2.7T, AJK, Bj. 99, TT5) steht zur Zeit mit Turboschaden in einer Werkstatt. Dort wurden die Turbolader getauscht, alles wieder zusammengebaut, aber jetzt startet anscheinend der Motor nicht. Angeblich soll er sowohl Sprit als auch Zündfunken haben. Der Serviceberater klang ziemlich ratlos und will sich jetzt auf die Fehlersuche machen.

Hab leider nicht drangedacht ihn nach FSP und einer genaueren Fehlerbeschreibung als "springt nicht an" zu fragen und jetzt erreiche ich keinen mehr. Hat vielleicht trotzdem jemand eine Idee was das sein könnte? Vor der Reparatur lief er noch, hatte ihn nach dem der Turbo kaputtgegangen ist noch 2 mal gestartet, einmal für den ADAC der sich das anschauen wollte und einmal als ich ihn in der Werkstatt abgegeben habe und sich der Serviceberater das anschauen wollte. Beidesmal ist er anstandslos angesprungen und lief "problemlos". Also muss das Problem mit dem Motor Aus- und Einbau zusammenhängen.

Bin für jeden Hinweis dankbar, will mein Auto endlich wieder haben. :(

mfg, Tobi

Beste Antwort im Thema

Ich glaub (hab ich mal irgendwo aufgeschnappt) wenn es die Wegfahrsperre wäre, dann würde der Motor kurz angehen und dann gleich wieder aus...

 

Gruß

15 weitere Antworten
Ähnliche Themen
15 Antworten
Themenstarteram 1. November 2012 um 10:43

Sorry, ich weiß ich bin ungeduldig. Aber keiner eine Idee was die falsch gemacht haben könnten? Das Auto ist jetzt schon seit zwei Wochen in der Werkstatt und ich hab keine Lust noch mal eine Woche auf mein Auto zu warten bis die endlich herausfinden wo ihr Fehler liegt. Wird mir langsam zu kalt und nass zum Fahrradfahren. :(

Könnte es einfach nur sein, dass sie die Wegfahrsperre neu programmieren müssen? Oder gäb es dann auch keine Funken/Benzin? Eventuell Steuerzeiten verstellt? Oder musste der ZR für die Arbeit gar nicht runter?

Ich glaub (hab ich mal irgendwo aufgeschnappt) wenn es die Wegfahrsperre wäre, dann würde der Motor kurz angehen und dann gleich wieder aus...

 

Gruß

Themenstarteram 2. November 2012 um 14:48

Anscheinend soll es ein Massepunkt gewesen sein der nicht richtig fest war. Klingt das plausibel? Oder erzählen die Blödsinn?

Davon abgesehen, dass sie anscheinend noch bis Montag brauchen bis das Auto jetzt fertig wird. 2 Tage für einen Massepunkt? Bzw. angeblich läuft er ja jetzt schon also müsste er doch schon fast fertig sein?

am 2. November 2012 um 22:24

Das mit dem Masspunkt würde ich der Werkstadt nicht abkaufen Klar wenn die Fehlt Springt er nicht an aber 2 tage für eine Schraube wo mann 5 Minuten braucht wenn sie ungünstig sitzt sind Fakt.

Aber Bitte was für ein massepunkt wurde da abgeschraubt wenn mann die Lader Tauscht?? Höchstens den von der Bakteriee..

Und wenn da wirklich nen Massepunkt an den Lader ist Läuft er Trotzdem weil die mit über den Motor Masse haben.

Ich halte das für nee ausrede!!Ich weiß zwar nicht was das für eine Werkstadt ist aber Irgend was läuft da schief...

Hört sich für mich an wie als ob die Zeit Schinden wollen um da was auszubauen oder zu wechseln.

Themenstarteram 3. November 2012 um 1:23

Klingt für mich genauso, deshalb frage ich. ;)

Falls er Montag dann wirklich abholbereit sein sollte werde ich mal nachbohren warum das so lange Dauert einen Massepunkt festzuschrauben. Immerhin halten sie mich jetzt seit über einer Woche mit diversen Ausreden hin.

Zitat:

Aber Bitte was für ein massepunkt wurde da abgeschraubt wenn mann die Lader Tauscht??

Ich kenne mich nicht so wirklich aus mit Massepunkten, aber der ganze Motor musste ja raus um die Lader zu tauschen, ich denke da mussten schon welche abmontiert werden. Nur kann es doch nicht so schwer sein die vernüftig wieder ranzuschrauben. Ich denke mal handfest und es passt.

Themenstarteram 6. November 2012 um 9:47

Es geht weiter mit meinem Wägelchen. Montag Nachmittag eigentlich fertig gewesen, Werkstatt hat noch eine Probefahrt gemacht und was ist? Puff, der nächste Turbo verabschiedet sich, diesmal wohl der linke. Und das gerade mal 15 Kilometer nach dem er eingebaut wurde. Jetzt steht er noch mal eine Woche in der Werkstatt und bekommt seinen vierten Satz Turbolader. Gibt wohl kaum ein Auto das in seinem Leben so viele Turbolader verbraucht hat wie meines. Mal googlen wie viele ich brauche für das Guinessbuch. :)

Und mal hoffen, dass er diesmal gleich anspringt. :rolleyes:

Um Gottes Willen du armer Kerl!!!

Mit dem Wagen oder der Werkstatt stimmt doch ganz gehörig was nicht!! 

Das das hört sich allles sehr komsich an 15 Km ? und der 2 Lader macht nen abgang ?? das kann ich kaum glauben!!!

Was für einzufall !!!

Und was sollte der Spass jetzt nochmal kosten ??

und läuft er? Es sind immerhin 10 Tage zwischenzeitlich vergangen. Kerle hast du ein Pech in diesem Jahr mit deinem Renner. Das ist doch nicht Normal, mit den Turbos. Da du ja auch kein Neuling bist, was Turbomotorenfahren betrifft.

Wünsch dir viel Glück zukünftig, mit deinem 2.7T

Themenstarteram 17. November 2012 um 1:19

Nunja, Mittwoch sollte er eigentlich fertig sein. Schien auch gelaufen zu sein. Aber dann haben sie festgestellt, dass er Kühlwasser verliert und gemeint er solle heute fertig werden. Jetzt mussten sie aber feststellen, dass sie den Schlauch nicht tauschen können ohne erneut den Motor auszubauen. Ist die Kühlwasserleitung für den linken Turbolader. Hab mir das heute mal vor Ort angeschaut, ist wohl wirklich nicht zu schaffen im eingebauten Zustand. Also noch mal eine Woche warten... Immerhin habe ich jetzt über das WE einen kostenlosen Ersatzwagen.

Vielleicht sollte ich mal einen Blog starten zu meinem Auto, da gibt es jeden Tag was neues zu berichten. :rolleyes:

Zitat:

Das das hört sich allles sehr komsich an 15 Km ? und der 2 Lader macht nen abgang ?? das kann ich kaum glauben!!!

Was für einzufall !!!

Ich vermute einfach mal ein Material oder Verarbeitungsfehler. Einmal auf Touren gekommen und ihn hat es zerlegt.

Yepp da steck man ja nie drinnen, kann passieren ..

Aber das jetzt auch noch nen Wasserschlauch defekt ist von Turbo obwohl man die schon abgebaut hat? Schaut mann immer nach Risse da die Schläuche gerne mal aufgeben.

anscheint haben die Nicht all zu oft nen 2,7T da und vergessen nee menge zu kontrollieren;-)

Zitat:

Original geschrieben von AudiA6AFB

Yepp da steck man ja nie drinnen, kann passieren ..

Aber das jetzt auch noch nen Wasserschlauch defekt ist von Turbo obwohl man die schon abgebaut hat? Schaut mann immer nach Risse da die Schläuche gerne mal aufgeben.

anscheint haben die Nicht all zu oft nen 2,7T da und vergessen nee menge zu kontrollieren;-)

das wird ne VW Werkstatt sein, nur für Käfer. der hat keine Wasserschläuche. Wie blöd müssen die sein? Ungelehrnte Hilfsarbeiter, könnte auch was mit den AWs was zu tun haben. Mehr sag ich nicht dazu.

Shibi mir schwahnt, da kommt noch so manches auf dich zu. Nein ich wills nicht verschreien.

dumme frage aber haben die auch die ölleitungen mitgetauscht :D?

gibt da so spezi werkstätten die sich das gerne mal sparen

*falls doch schande über mich*!!!

habs nicht ganz gelesen :D

Zitat:

dumme frage aber haben die auch die ölleitungen mitgetauscht ?

Gute Frage, die machen das in den Audiwerkstätten ja immer alles streng nach den Herstellervorgaben. Falls Elsa da nichts drüber schreibt werden die es wohl nicht gemacht haben.

Zitat:

anscheint haben die Nicht all zu oft nen 2,7T da und vergessen nee menge zu kontrollieren;-)

Nunja, ist eine VW Werkstatt mit Audi Service da die Audiwerkstätten das Auto nicht anfassen wollten aufgrund der verbauten Gasanlage. Ich denke den 2.7T sehen die wirklich recht selten und so etwas großes werden die noch seltener an dem Motor machen. Zumindest der Serviceberater wusste beim Abgeben noch nicht, dass der Motor raus muss für den Turbotausch. Musste ihn erstmal aufklären. Genauso, dass die Turbos paarweise getauscht werden müssen.

Den Schlauch haben sie vermutlich beim zweiten mal aus und einbauen beschädigt, nach dem ersten mal schien er ja noch dicht gewesen zu sein, sonst hätten sie sich die Probefahrt gleich sparen können.

Deine Antwort
Ähnliche Themen