ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. 2.0 16V-Benziner Automatik geht während der Fahrt einfach aus. Leerlaufregler gesucht!

2.0 16V-Benziner Automatik geht während der Fahrt einfach aus. Leerlaufregler gesucht!

Opel Vectra B
Themenstarteram 3. Februar 2016 um 18:03

Hallo,

ich fahre einen Opel Vectra B 2.0 16V-Automatik-Benziner. Bj. 1999. Ich habe folgendes Problem:

Seit einigen Jahren geht öfters mal die Motorsteuerungslampe an. Und zwar IMMER während ich bergab fahre. Nicht an jedem Berg, mal wochenlang nicht, dann an einem Berg 3x.... Also völlig sporadisch. Fehlerauslese hatte auch lange nix ergeben.

Nun erscheint zuerst die Lampe bergabzu... und einige Zeit später - während ich bereits wieder auf ebener Strecke bin - geht der Motor ohne Vorwarnung aus. Er springt dann auch kurz an - aber nur um nach 5 Sekunden wieder in den Tiefschlaf zu versinken.

Das Fahrzeug läßt sich dann nur mit Halbgas starten. Ich muß ihn dann erstmal ne Weile mit Halbgas im Stand laufen lassen, bis ich weiterfahren kann.

Der gelbe Engel, den ich bei meinem Ersten unfreiwilligen Halt rief, tippte spontan auf den Leerlaufregler.

Die Fehlerauslese in der freien Werkstatt ergab: Kühlmittel-Temperatur-Sensor defekt, Luftmassenmesser.

Kühlmitteltemperatur-Sensor wurde getauscht. Das Fahrzeug lief bis zum nächsten unfreiwilligen Halt 2 km.

Nun haben wir einen gebrauchten Luftmassenmesser eingebaut. Und den Leerlaufsteller lt. Typ-Angaben in den Fahrzeugpapieren bestellt. Der nagelneue Leerlaufsteller passt allerdings nicht wirklich zum Motor: Das Fahrzeug regelte 300 Umdrehungen rauf und runter. Immer schön hin und her. Also haben wir den Leerlaufsteller wieder rausgeschmissen.

Der im Fahrzeug befindliche Leerlaufsteller ist mittels eines Adapterkabels (Also einem Zwischenstück) mit dem Motor verbunden. Der Motor ist ebenfalls nicht original - sondern ein Austauschmotor.

Jetzt fahre ich mit einem anderen gebrauchten LMM und meinem alten Leerlaufregler mit neuer Dichtung durch die Gegend. Die Fehlermeldung kommt wieder....

Auf meinem derzeit verbauten Leerlaufsteller steht folgende Nummer: 92065903 1K10 5WK90040. Ich würde gerne diesen Leerlaufsteller nachbestellen. Nur finde ich im Internet überhaupt keine Angaben dazu.

Ich brauche wirklich dringend Hilfe, weil ich derzeit zwei defekte Autos hier habe - und keines mehr, um auf die Arbeit zu fahren. Das andere Fahrzeug findet ihr nebenan im Audi-A4-Forum.

http://www.motor-talk.de/.../...ression-uvm-hilferuf-t5578797.html?...

Wo bekomme ich einen passenden Leerlaufsteller, der der oben genannten Nummer entspricht?

Habt Ihr noch eine Idee, woher diese Problematik überhaupt kommen kann? (Zündkerzen sind ausgetauscht)

Ähnliche Themen
78 Antworten

Zitat:

@rentner wagen schrieb am 13. Februar 2016 um 14:22:07 Uhr:

Schon klar. Von Siemens oder von China?

Schuldig!Spass beiseite=jp-group Dänemark.

Also ein Nachbau.

Der braucht mit Sicherheit eine andere Software.

Cocker hatte doch ein paar rausgesucht.

Ich habe hier mal von meinem LLR-Bilder gemacht-sind beide gleich die ich jetzt liegen habe-unter Umständen kann man ja was erkennen ?!

Dsci0037
Dsci0038
Dsci0039
+2

Von aussen sieht er genauso aus wie die anderen.

Du musst ja keinen von Opel nehmen aber einer von Siemens von mir aus auch gebraucht funzt 100 pro

Ich persönlich denke nicht mehr das es bei mir am LLR liegt,sost wäre es ständig!

Ist die Bohrung an der dk frei?

Die originalen LLR von Opel kamen von Siemens ... stand auf meinem sogar drauf. Zumindest die sollten also funktionieren. Sind aber halt auch nicht die billigsten Teile, die man kaufen kann...

Aber sowas von!Ist alles wirklich so sauber ,deswegen wundert mich das ja umso mehr!

Von aussen bis innen?

Die ist innen nur0, 7mm.

Ja ich war da wirklich gründlich!

Themenstarteram 13. Februar 2016 um 17:58

Zitat:

@Lemmi94 schrieb am 12. Februar 2016 um 15:54:45 Uhr:

Hatte auch das Problem das er hin und wieder aus ging (Motorkontrolleuchte sporadisch an) Daraufhin hat Opel ein defektes Kabel am NWS festgestellt, Drosselklappeteil gereinigt, Unterdruckanschluss Kraftstoffdruckregler erneuert Unterdruckanschluss Tankentlüftung erneuert. Außerdem war meine Ventildeckeldichtung defekt die Kerzen kamen ein wenig davon ab [Oil]. jetzt läuft er wieder wie am ersten Tag ;)

Danke für das Bild. Darf ich Dich fragen, was der Spaß gekostet hat?

Ich habe ja das Problem, daß ich einen Austauschmotor drinnen habe und zwischen dem LLR und dem Motor noch ein Stück Adapterkabel ist. Also die Buchse vom LLR und der Stecker vom Motor passen nicht zusammen, deshalb das Adapterstück. Das wurde damals in der Opel-Werkstatt gemacht. (Das Auto war ne Woche in meinem Besitz - Gebraucht bei Opel gekauft, dann flog mir die Wasserpumpe um die Ohren und nahm den Zahnriemen gleich mit. Deshalb Austauschmotor...)

Wenn ich in die zwei Löcher vom LLR reinschaue, kann ich darin Federn erkennen. Bei dem nichtfunktionierenden Ersatzteil, sind keine Federn drin. Was bedeutet das?

dass du den falschen LLR gekauft hast ...

:D

ich hätte diesen Verkäufer hier

http://www.ebay.de/itm/311537561446?...

mal angeschrieben, ob das Teil von Siemens ist und bei einem "Ja" zugeschlagen

Das geht bei ja.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. 2.0 16V-Benziner Automatik geht während der Fahrt einfach aus. Leerlaufregler gesucht!