ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. 2.0 16V-Benziner Automatik geht während der Fahrt einfach aus. Leerlaufregler gesucht!

2.0 16V-Benziner Automatik geht während der Fahrt einfach aus. Leerlaufregler gesucht!

Opel Vectra B
Themenstarteram 3. Februar 2016 um 18:03

Hallo,

ich fahre einen Opel Vectra B 2.0 16V-Automatik-Benziner. Bj. 1999. Ich habe folgendes Problem:

Seit einigen Jahren geht öfters mal die Motorsteuerungslampe an. Und zwar IMMER während ich bergab fahre. Nicht an jedem Berg, mal wochenlang nicht, dann an einem Berg 3x.... Also völlig sporadisch. Fehlerauslese hatte auch lange nix ergeben.

Nun erscheint zuerst die Lampe bergabzu... und einige Zeit später - während ich bereits wieder auf ebener Strecke bin - geht der Motor ohne Vorwarnung aus. Er springt dann auch kurz an - aber nur um nach 5 Sekunden wieder in den Tiefschlaf zu versinken.

Das Fahrzeug läßt sich dann nur mit Halbgas starten. Ich muß ihn dann erstmal ne Weile mit Halbgas im Stand laufen lassen, bis ich weiterfahren kann.

Der gelbe Engel, den ich bei meinem Ersten unfreiwilligen Halt rief, tippte spontan auf den Leerlaufregler.

Die Fehlerauslese in der freien Werkstatt ergab: Kühlmittel-Temperatur-Sensor defekt, Luftmassenmesser.

Kühlmitteltemperatur-Sensor wurde getauscht. Das Fahrzeug lief bis zum nächsten unfreiwilligen Halt 2 km.

Nun haben wir einen gebrauchten Luftmassenmesser eingebaut. Und den Leerlaufsteller lt. Typ-Angaben in den Fahrzeugpapieren bestellt. Der nagelneue Leerlaufsteller passt allerdings nicht wirklich zum Motor: Das Fahrzeug regelte 300 Umdrehungen rauf und runter. Immer schön hin und her. Also haben wir den Leerlaufsteller wieder rausgeschmissen.

Der im Fahrzeug befindliche Leerlaufsteller ist mittels eines Adapterkabels (Also einem Zwischenstück) mit dem Motor verbunden. Der Motor ist ebenfalls nicht original - sondern ein Austauschmotor.

Jetzt fahre ich mit einem anderen gebrauchten LMM und meinem alten Leerlaufregler mit neuer Dichtung durch die Gegend. Die Fehlermeldung kommt wieder....

Auf meinem derzeit verbauten Leerlaufsteller steht folgende Nummer: 92065903 1K10 5WK90040. Ich würde gerne diesen Leerlaufsteller nachbestellen. Nur finde ich im Internet überhaupt keine Angaben dazu.

Ich brauche wirklich dringend Hilfe, weil ich derzeit zwei defekte Autos hier habe - und keines mehr, um auf die Arbeit zu fahren. Das andere Fahrzeug findet ihr nebenan im Audi-A4-Forum.

http://www.motor-talk.de/.../...ression-uvm-hilferuf-t5578797.html?...

Wo bekomme ich einen passenden Leerlaufsteller, der der oben genannten Nummer entspricht?

Habt Ihr noch eine Idee, woher diese Problematik überhaupt kommen kann? (Zündkerzen sind ausgetauscht)

Ähnliche Themen
78 Antworten
am 5. April 2016 um 21:20

braucht man normalerweise nicht. Manche machen es trotzdem. Kommt je nachdem, welches Öl man verwendet, Schlamm raus...

Habe eben mal den Kasten abgemacht und der Strang nach unten ist mehr oder weniger dicht. Werde den Wochenende mal komplett abschrauben und sauber machen bevor der Harte Dreck wieder in der Oilkreislauf kommt

Hi,ich hatte schon auch mal dieses Problem mit meinem 2.0 16V Caravan,das er von Heute auf Morgen während der Fahrt kurz vor einer Ampel bei grün in links führende Richtung ausging,und unmittelbar davor die Motorlampe anzeigte.Mehrere Startversuche brachten nichts,und ich musste mein Auto hektisch über die stark befahrene Straße über die Kreuzung auf den Grünstreifen alleine schieben.Nach kurzer Wartezeit versuchte ich es 3-4 mal nochmals,und er lief auf einmal wieder. Motorlampe war auch erloschen.Ich fuhr ohne Probleme nach Hause(ca.15Km).

Am nächsten Tag passierte mir das gleiche nochmals an derselben Ampel,obwohl ich davor ca.25Km ohne Probleme gefahren bin.Nach kurzem warten,startete er auch wieder anstandslos.

Nun wurde ich skeptisch,und fuhr zu einer freien Werkstatt am nächsten morgen,und lies ihn auslesen.

Resultat: OT-Geber defekt,laut Auslesung,und neuen im Zubehör bestellt,und sofort am nächsten Tag einbauen lassen,und ich hatte vorerst ruhe.Aber nach ca. 1 Woche bekam ich wieder Probleme,Motorlampe sprang an,und er ruckelte enorm,und lief sehr unrund.Werkstatt sofort wieder aufgesucht,und dieses mal zeigte es den Nockenwellen Sensor an,der auch am nächsten Tag eingebaut wurde.Ich hatte dann 2 Monate ruhe,doch er zeigte auf einmal wieder die gleiche Probleme an,wie zuletzt.Nochmals Werkstatt aufgesucht,und tatsächlich war der Neue Nockenwellen Sensor,der erst kürzlich neu verbaut wurde,wieder defekt!!!(Zubehör-Teil)

Kostenlos wurde mir dann ein Ersatz eingebaut,der bis Heute funktioniert.

Den Leerlaufregler kannst du ja mal vorsichtig zerlegen,und mit Waschbenzin reinigen,und eingebrannte Ölreste auf der Führungsstange innen, mit einem kleinen Schraubendreher vorsichtig die Öl-verkogelung abkratzen,und danach nochmals ausspülen,und gut mit Pressluft ausblasen.Neue Dichtung einbauen,und dies müsste was den Leerlaufregler betrifft,auch reichen!Andernfalls einen neuen günstigen von Ebay kaufen.Ich hatte auch schon einen gebrauchten vom 1.8 Liter getestet!War genauso funktionsfähig,wie meiner....

 

LG.Stephan

Leerlaufregler schrubben hab ich mal ausführlich und bebildert beschrieben und als pdf eingestellt. Geistert hier in diversen Threads rum... und in den FAQ ... 7.16

http://www.motor-talk.de/faq/opel-vectra-b-q30.html#Q4641146

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. 2.0 16V-Benziner Automatik geht während der Fahrt einfach aus. Leerlaufregler gesucht!