ForumV168, W168 & W414
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. V168, W168 & W414
  7. 170 CDI : AU nicht bestanden ---> Trübungswert verbessern

170 CDI : AU nicht bestanden ---> Trübungswert verbessern

Mercedes A-Klasse W168
Themenstarteram 14. März 2017 um 13:40

170 CDI . . . the never ending Story . . . ('99er 5-g, 215.000 km)

Nach der elenden Großbaustelle "Kupferdichtringe der Einspritzdüsen wechseln"

http://www.motor-talk.de/.../...pritzduesen-w168-cdi-t4227765.html?...

nun die nächste Bescherung/Herausforderung :

Trübungswerte für AU zu hoch, nicht bestanden. Trotz vorbeugend 20 km Autobahnhatz

2,25 bei erlaubten 1,70

Der (TÜV)Prüfer hat aber auch verdammt lang gebraucht, den 170 CDI richtig anzuschließen, um einen brauchbaren Drehzahlwert zum Tester zu übermitteln. OBD-Signal taugt nicht, Zig-Anzünder war auch nicht die beste Wahl (mal zeigt's was an, dann wieder wirr, Abbruch der Messung). Zu anderem Prüfstand rübergefahren, zusätzlich nach Tip vom Kollegen Batteriedeckel auf, die mittlere der 3 dicken Sicherungen (Lenkhelfpumpe) raus, Licht einschalten und dann hat's endlich geklappt mit dem Drehzahlsignal. Auto war dann zwischenzeitlich natürlich nimmer auf optimaler Autobahntemperatur gewesen ---> 2,25 = mieser Wert ---> heimgeschickt.

Also stundenlang im www. gelesen und viel über den (von vielen für gut befundenen) Tip mit der Beimischung von 2-Takt-Öl zum Diesel gefunden und gleich ausprobiert.

Mal nicht schüchtern gewesen und etwa 1:60 Mischung aus dem Diesel gemacht

(ich stell mir grad vor : Trabi-Fahrer kauft sich 'nen ach-so-tollen-Mercedes-Diesel . . . und muß jetzt doch wieder 2-Takt-Gemisch anrühren :D )

---> 200 km Landstraße + Autobahn bei flotter Fahrweise und wieder zum Test :

1,98

Schon besser, aber noch nicht gut genug. Anderer Prüfer, Anschließerei hat wieder eeeewig gedauert, bis es funktioniert hat ---> Auto wieder nimmer auf optimaler Temperatur.

Also weiter stundenlang das www. durchstöbert und diesmal ALLE gefundenen Tips und Tricks verwendet :

-- den sauteuren Stoff von Shell und ARAL getankt und dann

-- 1500 flotte km (fast nur Autobahn) mit 2-Takt-Öl 1:60

-- Biodiesel gibt's wohl leider nimmer ---> kurz vor der Prüfung (leicht erwärmtes) Salatöl dazugekippt (nach warmfahren, nicht daß das zu dick ist/wird, Beimischung ewa 25%. Danach gleich wieder leergefahren und Diesel draufgetankt, nicht daß beim nächsten Kaltstart -2° was schiefgeht)

-- Luftfilter (obwohl fast neu) ganz raus (hört man nicht, klingt genauso)

-- Heizung auf kalt während der Prüfung ---> bleibt mehr Wärme für den Motor übrig

-- Motorhaube zugemacht ---> bleibt mehr Wärme im Motorraum

-- mittlere dicke Sicherung 47 (Lenkhelfpumpe) raus

-- Licht und Sitzheizung eingeschaltet (braucht's wohl für stabile verwertbare Spannung)

-- den (wieder anderen, aber besser informierten) Prüfer unterstützt beim anklemmen (ging dann auch echt flott)

und siehe da :

0,73 ---> guter Wert ---> Prüfung bestanden :)

Ok, was genau welche Maßnahme im Einzelnen gebracht hat weiß ich jetzt zwar auch nicht, aber in Kombination jedenfalls hat's funktioniert.

Zur nächsten AU kann man ja schon 1500 km vorher mit Teuer-Diesel und 2-Takt-Öl anfangen.

Fazit :

90 Liter (meist Teuer-)Diesel, 1,5 Liter 2-Takt-Öl, 2 Liter Salatöl mit sinnloser und überhaupt nicht sparsamer Fahrerei einfach nur so verblasen. Ein Riesenaufwand für 3 Sekunden Prüfung.

. . . und danach zuckeln die Leute wieder 2 Jahre lang wie gehabt sparsam durch die Stadt und alles ist wie vorher . . . das ist doch echt krank/pervers/paradox, wenn ein Diesel nur dann sauber ist, wenn man ihn eben nicht sparsam fährt und alle möglichen Tricks anwenden muß !

P.S.

Die linke dicke A-Säule der A-Klasse is ja dermaßen störend auf Landstraßen (speziell Linkskurven), da verschwinden ruck-zuck paar Autos dahinter . . . jedesmal Verrenkungen/Drumrumgegucke/Rumgeturne im Auto, bevor man mal überholen kann.

---> mit jedem Tag mag ich meinen alten 3er BMW (Benziner, is klar) mehr !

 

Beste Antwort im Thema
Themenstarteram 14. März 2017 um 13:40

170 CDI . . . the never ending Story . . . ('99er 5-g, 215.000 km)

Nach der elenden Großbaustelle "Kupferdichtringe der Einspritzdüsen wechseln"

http://www.motor-talk.de/.../...pritzduesen-w168-cdi-t4227765.html?...

nun die nächste Bescherung/Herausforderung :

Trübungswerte für AU zu hoch, nicht bestanden. Trotz vorbeugend 20 km Autobahnhatz

2,25 bei erlaubten 1,70

Der (TÜV)Prüfer hat aber auch verdammt lang gebraucht, den 170 CDI richtig anzuschließen, um einen brauchbaren Drehzahlwert zum Tester zu übermitteln. OBD-Signal taugt nicht, Zig-Anzünder war auch nicht die beste Wahl (mal zeigt's was an, dann wieder wirr, Abbruch der Messung). Zu anderem Prüfstand rübergefahren, zusätzlich nach Tip vom Kollegen Batteriedeckel auf, die mittlere der 3 dicken Sicherungen (Lenkhelfpumpe) raus, Licht einschalten und dann hat's endlich geklappt mit dem Drehzahlsignal. Auto war dann zwischenzeitlich natürlich nimmer auf optimaler Autobahntemperatur gewesen ---> 2,25 = mieser Wert ---> heimgeschickt.

Also stundenlang im www. gelesen und viel über den (von vielen für gut befundenen) Tip mit der Beimischung von 2-Takt-Öl zum Diesel gefunden und gleich ausprobiert.

Mal nicht schüchtern gewesen und etwa 1:60 Mischung aus dem Diesel gemacht

(ich stell mir grad vor : Trabi-Fahrer kauft sich 'nen ach-so-tollen-Mercedes-Diesel . . . und muß jetzt doch wieder 2-Takt-Gemisch anrühren :D )

---> 200 km Landstraße + Autobahn bei flotter Fahrweise und wieder zum Test :

1,98

Schon besser, aber noch nicht gut genug. Anderer Prüfer, Anschließerei hat wieder eeeewig gedauert, bis es funktioniert hat ---> Auto wieder nimmer auf optimaler Temperatur.

Also weiter stundenlang das www. durchstöbert und diesmal ALLE gefundenen Tips und Tricks verwendet :

-- den sauteuren Stoff von Shell und ARAL getankt und dann

-- 1500 flotte km (fast nur Autobahn) mit 2-Takt-Öl 1:60

-- Biodiesel gibt's wohl leider nimmer ---> kurz vor der Prüfung (leicht erwärmtes) Salatöl dazugekippt (nach warmfahren, nicht daß das zu dick ist/wird, Beimischung ewa 25%. Danach gleich wieder leergefahren und Diesel draufgetankt, nicht daß beim nächsten Kaltstart -2° was schiefgeht)

-- Luftfilter (obwohl fast neu) ganz raus (hört man nicht, klingt genauso)

-- Heizung auf kalt während der Prüfung ---> bleibt mehr Wärme für den Motor übrig

-- Motorhaube zugemacht ---> bleibt mehr Wärme im Motorraum

-- mittlere dicke Sicherung 47 (Lenkhelfpumpe) raus

-- Licht und Sitzheizung eingeschaltet (braucht's wohl für stabile verwertbare Spannung)

-- den (wieder anderen, aber besser informierten) Prüfer unterstützt beim anklemmen (ging dann auch echt flott)

und siehe da :

0,73 ---> guter Wert ---> Prüfung bestanden :)

Ok, was genau welche Maßnahme im Einzelnen gebracht hat weiß ich jetzt zwar auch nicht, aber in Kombination jedenfalls hat's funktioniert.

Zur nächsten AU kann man ja schon 1500 km vorher mit Teuer-Diesel und 2-Takt-Öl anfangen.

Fazit :

90 Liter (meist Teuer-)Diesel, 1,5 Liter 2-Takt-Öl, 2 Liter Salatöl mit sinnloser und überhaupt nicht sparsamer Fahrerei einfach nur so verblasen. Ein Riesenaufwand für 3 Sekunden Prüfung.

. . . und danach zuckeln die Leute wieder 2 Jahre lang wie gehabt sparsam durch die Stadt und alles ist wie vorher . . . das ist doch echt krank/pervers/paradox, wenn ein Diesel nur dann sauber ist, wenn man ihn eben nicht sparsam fährt und alle möglichen Tricks anwenden muß !

P.S.

Die linke dicke A-Säule der A-Klasse is ja dermaßen störend auf Landstraßen (speziell Linkskurven), da verschwinden ruck-zuck paar Autos dahinter . . . jedesmal Verrenkungen/Drumrumgegucke/Rumgeturne im Auto, bevor man mal überholen kann.

---> mit jedem Tag mag ich meinen alten 3er BMW (Benziner, is klar) mehr !

 

17 weitere Antworten
Ähnliche Themen
17 Antworten

Du meinst: Weil der Prüfer nicht getrickst hat. Denn alles Andere fängt das Testverfahren auf.

Man sollte sich halt schon mit dem Prüfer gut stellen - der kann auch anderweitig das Zünglein an der Waage sein. So ein Prüfer hat durchaus einen grösseren Ermessensspielraum.

Themenstarteram 9. Juli 2019 um 10:31

Naja, als "getrickst" hab ich das jetzt noch nicht empfunden, eher als "gut gemacht".

Wirklich getrickst hat einer mal (freiwillig, hab ihn weder gezwungen noch bestochen) bei meinem 318i, als der Kat (damals mit 544.000 km) auch mit viel gutem Willen (ordentlich warmgefahren UND beim TÜV noch paar Minuten gasgeben) nur noch im Leerlauf auf 'nen akzeptablen Wert kam. Da hat er einfach den Tester auf 2-Zyl. Motor gestellt und schon war für den Test mit erhöhter Drehzahl nur noch die halbe Drehzahl notwendig . . . damit hat's dann noch 'nen passenden Wert ergeben :)

https://www.motor-talk.de/.../...aelt-euer-kat-schon-t5960526.html?...

(hab mittlerweile aber anderen Kat drin, ist also alles wieder legal)

Meinem Prüfer war die Problematik durchaus auch bekannt. Er hat den Motor erst mal ohne Meßeinrichtung hochgejagt, damit "die schwarze Wolke weg ist", wie es sagte. Anschließend gemessen. Werte waren ok.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. V168, W168 & W414
  7. 170 CDI : AU nicht bestanden ---> Trübungswert verbessern