ForumMk2, CC & C-Max Mk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. 12V Anschluss im Armaturenbrett

12V Anschluss im Armaturenbrett

Themenstarteram 20. Juni 2009 um 21:23

Hi Leute,

ich habe gerade ein riesen Problem und könnte gut Hilfe gebrauchen.

Ich wollte bei meinem FoFo in der Ablage oben auf den Armaturenbrett ein Navi einbauen. Soweit sogut. Aber damit das Navi nicht nach einiger Zeit ausgeht braucht es eben Strom. Also habe ich die Ablage erstmal ausgebaut in der hoffnung das sich darunter ein passender Anschluß findet aber nichts. Jetzt habe ich auch noch das ganze Handschuhfach ausgebaut, aber auch dort nichts gefunden.

Gibt es jemand der mir helfen kann in dem er mir sagen kann, wo ich im Armaturenbrett einen 12V-Anschluss finde der mit der Zündung an und ab geschaltet wird.

Bin für jede Hilfe dankbar.

Grüße

Joscha

Beste Antwort im Thema

Zwei Möglichkeiten:

1.) vom Zigarettenanzünder eine Leitung hochlegen zum Ablagefach oben auf dem Cockpit.

2.) vom Sicherungskasten (im Beifahrerfußraum oben) eine Leitung nach oben legen.

Wenn Du auf Nummer sicher gehen willst dann laß Dir eine Leitung an die Stelle legen.

Das kostet Dich keine 50 Euro. Und Du hast die Händlergewährleistung.

Ich habe mein Freundlichen gebeten bei meinem Passat eine Leitung vom Sicherungskasten in den Bereich der Fahrersonnenblende zu legen. Ich habe ein original TOMTOM Kabel verbauen lassen. Vom Sicherungkasten führt ein Kabel in eine 12V Steckdose. Das TOMTOM Kabel wurde dann in die 12V Steckdose eingesteckt und das Kabel im Fahrzeug verlegt.

Siehe Foto:

http://picasaweb.google.com/.../...neEurope31EinbaulSungFRPassat3C#

12 weitere Antworten
Ähnliche Themen
12 Antworten

Zwei Möglichkeiten:

1.) vom Zigarettenanzünder eine Leitung hochlegen zum Ablagefach oben auf dem Cockpit.

2.) vom Sicherungskasten (im Beifahrerfußraum oben) eine Leitung nach oben legen.

Wenn Du auf Nummer sicher gehen willst dann laß Dir eine Leitung an die Stelle legen.

Das kostet Dich keine 50 Euro. Und Du hast die Händlergewährleistung.

Ich habe mein Freundlichen gebeten bei meinem Passat eine Leitung vom Sicherungskasten in den Bereich der Fahrersonnenblende zu legen. Ich habe ein original TOMTOM Kabel verbauen lassen. Vom Sicherungkasten führt ein Kabel in eine 12V Steckdose. Das TOMTOM Kabel wurde dann in die 12V Steckdose eingesteckt und das Kabel im Fahrzeug verlegt.

Siehe Foto:

http://picasaweb.google.com/.../...neEurope31EinbaulSungFRPassat3C#

Hallo,

ich habe für Handy-Freisprecheinrichtung Dauerplus und Zündplus am Radioanschluß mit Quetschverbindern abgezweigt.

Gruß

Tony

Themenstarteram 20. Juni 2009 um 22:21

freehold01:

1) Ich habe keinen Zigaretten Anzünder nur den 12V Anschluss hinten in der Armlehne un der hat nur dauer Spannung und keine Zündspannung

2) sieht sauber aus... dann muss ich wohl bis Mo. warten und die ganze Arbeit bis jetzt war um sonst :-( tya das hat man davon wenn man so Planlos vorgeht....

tonylgn: welches Radio hast du und wie hast du das raus bekommen um an die Anschlüsse zu kommen?

Hallo fofo7749,

ich habe das 6000 CD. Die Anschlußbelegung hab ich gegoogelt und durch Messen ermittelt . Kann Dir gerne den Farbcode geben wenn Du willst.

Gruß

Tony

Zitat:

Original geschrieben von fofo7749

freehold01:

1) Ich habe keinen Zigaretten Anzünder nur den 12V Anschluss hinten in der Armlehne un der hat nur dauer Spannung und keine Zündspannung

Ich meine dass das 12V Kabel wenn kein Zigarettenanzünder oder Powerpoint vorhanden ist auf alle Fälle vorhanden ist.

Das Kabel ist zurück getaped auf den Armaturenbrettkabelbaum. Mal das Cockpit öffnen und nachsehen.

Themenstarteram 20. Juni 2009 um 23:06

Zitat:

Original geschrieben von freehold01

Zitat:

Original geschrieben von fofo7749

freehold01:

1) Ich habe keinen Zigaretten Anzünder nur den 12V Anschluss hinten in der Armlehne un der hat nur dauer Spannung und keine Zündspannung

Ich meine dass das 12V Kabel wenn kein Zigarettenanzünder oder Powerpoint vorhanden ist auf alle Fälle vorhanden ist.

Das Kabel ist zurück getaped auf den Armaturenbrettkabelbaum. Mal das Cockpit öffnen und nachsehen.

genau dieses Kabel habe ich jetzt ca 2 std. gesucht und nicht gefunden...

Themenstarteram 20. Juni 2009 um 23:11

Zitat:

Original geschrieben von tonylgn

Hallo fofo7749,

ich habe das 6000 CD. Die Anschlußbelegung hab ich gegoogelt und durch Messen ermittelt . Kann Dir gerne den Farbcode geben wenn Du willst.

Anschlussbelegung sollte kein Problem sein, kann man ja wie du sagst messen. Tozdem Danke!

Aber ich bekomme das Radio nicht raus, habe das einfache Sony. Glaube da braucht man irgend welche spezial Hebel also auch erst am Mo :-(

Zitat:

Original geschrieben von fofo7749

Zitat:

Original geschrieben von freehold01

 

Ich meine dass das 12V Kabel wenn kein Zigarettenanzünder oder Powerpoint vorhanden ist auf alle Fälle vorhanden ist.

Das Kabel ist zurück getaped auf den Armaturenbrettkabelbaum. Mal das Cockpit öffnen und nachsehen.

genau dieses Kabel habe ich jetzt ca 2 std. gesucht und nicht gefunden...

Die Parkposition liegt rund 20 cm höher im Cockpit. Mal mit einer Taschenlampe suchen. Ich würde mich von der Radioseite her heran arbeiten. Ich frage einen Kollegen wo die Parkposition im Fahrzeug liegt.

Hallo fofo7749,

also die Blende müßte ja die selbe Befestigung haben und ist ganz einfach durch vorsichtiges aushebeln an den Seiten zu entfernen - ich verwende dazu immer die Silikonschaber von unserem Kontaktgrill. Dann noch die 4 Schrauben entfernen und Radio nach vorne rausziehen.

Dauerplus ist orange/schwarz

Geschalteter Pus ist gelb/grün

Gruß

Tony

Themenstarteram 20. Juni 2009 um 23:49

Hi Tony

Zitat:

also die Blende müßte ja die selbe Befestigung haben und ist ganz einfach durch vorsichtiges aushebeln an den Seiten zu entfernen - ich verwende dazu immer die Silikonschaber von unserem Kontaktgrill. Dann noch die 4 Schrauben entfernen und Radio nach vorne rausziehen.

Dauerplus ist orange/schwarz

Geschalteter Pus ist gelb/grün

also ich habe es vorhin nicht raus bekommen... muss ich mir morgen nochmal anschauen wenn es hell ist.

Grüße

Joscha

Zitat:

Original geschrieben von fofo7749

Hi Tony

Zitat:

Original geschrieben von fofo7749

Zitat:

also die Blende müßte ja die selbe Befestigung haben und ist ganz einfach durch vorsichtiges aushebeln an den Seiten zu entfernen - ich verwende dazu immer die Silikonschaber von unserem Kontaktgrill. Dann noch die 4 Schrauben entfernen und Radio nach vorne rausziehen.

Dauerplus ist orange/schwarz

Geschalteter Pus ist gelb/grün

also ich habe es vorhin nicht raus bekommen... muss ich mir morgen nochmal anschauen wenn es hell ist.

Grüße

Joscha

Was ist denn das für eine Einstellung :-))))))

Themenstarteram 22. Juni 2009 um 8:41

Hallo,

hab gestern noch mal versuch an die Anschlüsse vom Radio zu kommen (Tony danke für den Tipp mit dem Silikonschaber. Der von unserem Eisfach sieht jetzt zwar übel aus, aber die Blende hab ich sauber abbekommen ;-). Und der Rest war dann dank eurer Tipps auch ein Kinderspiel.

Lade euch gerade noch ein paar Bilder Hoch damit Ihr auch mal sehen könnt wie es geworden ist.

Und ich werde jetzt mal meiner Freundin beichten, dass wir einen neuen Silikonschaber für's Eisfach benötigen ;-)

Bye

Joscha

Img-3483
Img-3486
Img-3484
Deine Antwort
Ähnliche Themen