ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. 1.8 ging während der Fahrt plötzlich aus...

1.8 ging während der Fahrt plötzlich aus...

Opel Vectra B
Themenstarteram 4. März 2015 um 14:50

... und ist seither nicht zum Laufen zu bringen.

Erster Verdacht war die Zündspule, die hab ich Zündspule bereits ausgetauscht, er will aber dennoch nicht, der Motor orgelt. Motorstörungslampe leuchtet nicht (tut sie aber auch beim Zündung anschalten nicht!), werde die Birne aber gleich mal testen.

Zu den weiteren Fehlern, mit denen es möglicherweise zu tun haben könnte, hinter dem Radio herrschte das blanke Chaos, haufenweise Kabel durchtrennt (wohl vom Original-Opel-Radio), Türschloss klemmt etwas, dh. ZV funzt nicht immer. Sicherungen scheinen alle intakt zu sein.

Da ich noch kein Rep-Handbuch für den Wagen habe, stellt sich mir die Frage, wo finde ich beim Caravan die ZV und kann man die Wegfahrsperre überbrücken.

Mit Dank im Voraus, Abo

Beste Antwort im Thema

Zitat:

@Jason2002 schrieb am 5. März 2015 um 00:48:56 Uhr:

WFS überbrücken geht nicht.

Ist auch gut so, sonst könnte man sich den Mist ja gleich sparen.

86 weitere Antworten
Ähnliche Themen
86 Antworten
Themenstarteram 8. Juli 2015 um 20:17

Hmm, NW-Sensor ist ausgetauscht, dennoch bleibt die Fehlermeldung, Kabel überprüft, kein Schluss, fehlende Abschirmung i.O. gebracht, merkwürzig..., hat jemand ne Idee?

vieleicht hat der KWS auch einen Schuss. Ich meine das gab es schonmal, das NWS und KWS Fehler nicht so eindeutig von der Eigendiagnose zugeordnet werden.

am 9. Juli 2015 um 0:13

Hatte ich auch den Fehler mit dem NWS....

Am Ende wahr es bei mir der KWS...

Im alten hatte sich die Isolierung der Kabel unter der Außenisolierung komplett verabschiedet und alle Kabel wahren blank und von außen nix zu sehen....

Beim 2.0 16V ist das eine scheiß Arbeit, den zu wechseln,weil der unter der Halterung für Klima und Servopumpe liegt und alles raus muss...

4 Std gebaue für rein und raus....

Ohne Bühne und Motorhalter für oben.

Da dieser Halter wo die Servo und Klima gleichzeitig nenn Motorlager is....

Nach dem Wechsel wahr alles Tutti....

hallo leute habe genau diese probleme habe einen z18xe witziger weise war es so das er ging aus und lies sich minutenlang nicht starten dann tauschte ich den kraftsoff filter aus und gut war die sache nach 80 tausend weiteren kilometern ging die scheise wieder los einfach aus warum weis keiner getauscht wurden zündspulle nockenwellen sensor kurbelwellen sensor und stg habe ich auch eingeschickt mann sagte mir verdacht auf hitze schaden haben es instand gesetzt am nächsten morgen los gefahren wieder aus ab und an blinkt dabei die wartungs leuchte mit dem schraubenschlüssel ist ein vectra b z18xe 2001 92 kw 125 ps ist es möglich wenn die zündspulle defekt ist das diese bei wärme nicht mehr zündet normal wenn sie einen riss hätte dehnt sich das material aus sprich es müsste kontakt da sein oder nicht ? der ingenieur der das scheis gerät an den motor gezimmert hat gehört an die wand geklatscht ....

 

bin mit dem latein am ende er geht aus und springt oft nach ner stunde wieder an ...

Hör mal bitte auf sämtliche alten Beiträge voll zuspamen.

Ich weiß selber das es scheise ist den Fehler nicht zu finden

aber dafür reicht ein Beitrag.

Zum Thema scheiß Ingenieur hab ich schon mal was zu gesagt.

am 26. Juni 2018 um 18:21

ogott, der nervt !!!

Linkes Standlichtbirnchen tauschen und alles ist ok ...

Zitat:

@rentner wagen schrieb am 26. Juni 2018 um 18:19:45 Uhr:

Hör mal bitte auf sämtliche alten Beiträge voll zuspamen.

Ich weiß selber das es scheise ist den Fehler nicht zu finden

aber dafür reicht ein Beitrag.

Zum Thema scheiß Ingenieur hab ich schon mal was zu gesagt.

ja chef danke nur meine hoffnung war vilt doch einen zu kriegen woran es liegt dafür ist ein forum da oder sich aus zu tauschen zu dem muss ich dazu sagen das ich auch nur diese problematik erfragt habe mit leuten diese probleme haben vielen dank für deine verständnis :)

 

und jetzt mal ne andere frage die lese spule der wegfahr sperre die am schloss sitzt ist diese auch codiert oder liest die nur den schlüssel und leitet signal zu MSG weiter ? also kann mann die quer tauschen von anderen autos =? danke für eure hilfe

Genau dafür ist ein Forum da .

Aber nicht permanent und dann in mehreren Beiträgen.

Im Zafi Forum biste auch schon damit .

 

Msg und Lesespule sind verheiratet. Passen also nicht quer.

Jo im zafira ist der gleiche Motor drin war keine Absicht hab bei Google.de z18xe. Eingeben Kamm des raus

am 26. Juni 2018 um 19:18

beschränke dich bitte auf EINEN Thread und hör auf, diverse andere Threads in einem Bereich vollzuspammen. Dadurch lesen es nicht mehr Leute...

Wie kann man so ignorant oder dumm sein, daß man erwartet auf einen solchen Wortverhau ohne Punkt, Komma, Anfang oder Ende brauchbare Antworten zu bekommen?

Ich weigere mich solchen Mist zu lesen, geschweige denn Antworten zu posten. Wieso soll ich mir auch nur ein kleines Bisschen Mühe geben, wenn der Schreiber damit das Forum, bzw diverse passende und unpassende Threads zu müllt?

Zitat:

@cocker schrieb am 26. Juni 2018 um 19:18:52 Uhr:

beschränke dich bitte auf EINEN Thread und hör auf, diverse andere Threads in einem Bereich vollzuspammen. Dadurch lesen es nicht mehr Leute...

 

 

also jetzt mal zur sache ok habe hier in diesem forum 1000 beiträge gefunden habe niemand zu gespamt sondern fragen gestellt da es hier mehrere bzw verschiedene user gibt ähnliche probleme auch haben des auto muss laufen alles andere ist mir erlich gesagt egal ohne respektlos wirken zu wollen ,,, aber da ich schon sah du oder zum beispiel rentnerfahrzeug sehr aktive user sind die in einigen themen oder laufende threads vertreten sind bekommt ihr auch anscheinend ne benachritung und da mehre dieses debakel haben und ihr in mehren bereichen mit drin steckt helfend oder auch nicht helfend ,, is es mir wurscht ihr wisst gar net was das wort spam bedeudet,,

arbeite selber als moderator auf diversen plattformen und des is schlimmer als hier glaubs mir,,,

ein

forum ist zum fragen und diskutiern da nochmal ! auch für schrotti und renterfahrzeug und dich du hast es jetzt gesagt ich habe es verstanden ,, und da ich weitert nach der stecknadel im heuhaufen suche und bei google andere sachen eingebe und wieder einen user finde der auch mal gepostet dann werde ich den da auch nochmal fragen ist dann halt so das alte treads dann wieder ganz oben erscheinen weil gefragt wurde ,,, weis net was euch so extrem drann stört !? achja sorry für mein deutsch lebe erst seit ca 4 jahren hier geht noch net besser ^^ hoffe wir können jetzt alle erwachsen friedlich klar kommen weil auto läuft nerven liegen blank ....

Zitat:

@schrotti_999 schrieb am 26. Juni 2018 um 22:24:29 Uhr:

Wie kann man so ignorant oder dumm sein, daß man erwartet auf einen solchen Wortverhau ohne Punkt, Komma, Anfang oder Ende brauchbare Antworten zu bekommen?

Ich weigere mich solchen Mist zu lesen, geschweige denn Antworten zu posten. Wieso soll ich mir auch nur ein kleines Bisschen Mühe geben, wenn der Schreiber damit das Forum, bzw diverse passende und unpassende Threads zu müllt?

dein namen finde ich cool hätte sympatischer weise hilfe erwartet wenn infos hättest aber ok sry für mein deutsch schau ich gebe bei google des ein und da kommen zig einträge die hier ins forum führen wenn ich verschiedene leute dann sehe ist es schlimm zu fragen was des problem ist ? da sind halt 2 3 alte themen eben mal hoch gerutscht forum ist aktiv und läuft ist des wichtigste wemms net passt kann sich enthalten :/

achja juns auf dem smartphone schreiben is mit punkt und komma so ne sache xD sorry aber ich schreibe keine bewerbung oder form brief ,,, sowieso schon zu kein die tastatur werde mir nächstes mal mühe geben besser und verständlicher zu schreiben

Tausch mal das Kraftstoffpumpenrelais. Kostet für X16XEL 28,95-€ beim OH. Deins wird nicht teurer sein.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. 1.8 ging während der Fahrt plötzlich aus...