ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Auto geht während der fahrt aus.

Auto geht während der fahrt aus.

Opel Vectra B
Themenstarteram 4. Oktober 2011 um 14:33

Guten tag

Und zwar habe ich seid ca 4 wochen das problem das mein opel vectra b baujahr 96 /115 ps das es während der fahrt aus geht die motorleute sringt an und dann ist er aus wir waren schon in der Opel werkstatt und die sagten uns es wäre entwerder der luftmassenmesser der zuwenig spannung bekommen würde den haben wir ausgewächselt und waren dann nochmal da zu fehlercode auslessen und er war immer noch vorhanden darauf wurde uns gesagt das es die landasonde sei die wir auch ausgetauscht haben genauso wie das flecksrohr und die leitung vom öl schlamm befreit so das er richtig luft ziehen kann.

Kann uns jemand weiter helfen bei dem problem wäre echt nett von euch

 

liebe grusse tiffina84

Ähnliche Themen
20 Antworten

Wie siehts mit dem Nockenwellensensor und dem Kurbelwellensensor aus?

Kannst du dich noch an den Fehlercode erinnern?

Hi Tiffina,

gute Frage von PK Motorsport.

Meine Ellis fahren einen 97er X18XE mit 115 PS. Damals ist er bei uns bei Leerlaufdrehzahl, z.B. warten an einer Ampel, ausgegangen.

Ich glaube, hier war es der Nockenwellensensor.

Gruß

Stefan

Themenstarteram 5. Oktober 2011 um 7:09

der fehlercode war die 100..

 

Ja genau das ist es bei uns auch sobald er die drehzahl fällt runter und geht dann auch aus sei es an der ampel oder an der kreuzung:)

 

Aber danke schonmal für die ganzen antworten

LG tiffina

Hallo Tiffina,

also, ich habe meine Ellis nochmal gefragt.

Es war das Leerlaufregelventil, einfach mal folgende Teilenummer eingeben: 6NW009141001

Die hat mir mein Paps genannt. Zusätzlich wurde damals auch noch ein Ölabscheider verbaut, damit das Ventil nicht wieder so schnell verdreckt. Das Ventil hat damals noch 144 Euro gekostet. Jetzt kann man froh sein, wenn man es für knapp 160 Euro bekommt.

Das war 2007. Unser Vectra hat jetzt 275.000 km auf der Uhr und er läuft heute immer noch wie am ersten Tag, auch im Leerlauf. :)

Gruß

Stefan

am 6. Oktober 2011 um 10:24

am besten beides tauschen

nockenwellensensor und kurbelwellen sensor.

geht recht schnell.

hab zuerst nur den nockenwellen getauscht einige tage später hat sich dan der kurbellwellensensor verabschiedet.

Tritt der Fehler immer auf oder nur wenn der Wagen warm ist?

Bei unserem X18XE war die Ursache der Ansaugschlauch mit Temp-Fühler (LuFi zum LMM) in Verbindung mit 'nem defekten Thermostat.

Es kam auch Fehler P0100 (LMM).

Warum dieser Zusammenhang bestand, keine Ahnung.

Nach Tausch beider Komponenten lief der Motor wieder zufriedenstellend, bedingt durch E85 Betrieb lief der Motor nicht ganz sauber. Erst durch den Einbau anderer Einspritzventile lief der Motor auch auf E85 einwandfrei, läuft sogar besser als mit Benzin.

 

Ich würde erstmal alle Luftverbindungen überpüfen (mit Bremsenreiniger überprüfen).

 

NWS/KWS bringen andere Probleme!

 

Gruß

Themenstarteram 6. Oktober 2011 um 17:15

Hallo,

es könnte auch der Fehlercode 105 gewesen sein.

Gemacht worden ist bis jetzt Luftmassenmesser, Unterdruckschlauch laut FOH welcher leider unbekannt da dies auch der FOH uns nicht mehr zeigen konnte, Kurbelgehäuseentlüftung.

Das ganze Theater gin erst los nachdem die defekte Krümmerdichtung und das defekte Flechsrohr erneuert wurde.

Laut FOh käme am Stecker des Luftmassenmessers zu wenig Spannung an. Dieser wurde auch gewechselt.

Das seltsame an der Geschichte ist das er lief nachdem der Stecker getauscht und die Kurbelgehäuseentlüftung vom Ölschlamm befreit wurde. Da ich mir nicht sicher war ob ich alle Sicherungen in der richtigen Reihenfolge wieder eingesteckt hatte und dies noch mal überprüfte also sie zog und wieder reinsteckte lief er nicht mehr. Der FOH hatte auch den Tester dran und anschließend auf der Heimfahrt ging dann der Tacho nicht mehr. Dafür hatte der FOH keine Erklärung.

Könnte das ganze auch mit einem Masseproblem zu tun haben ?

Ein Masseproblem, denke ich nicht, aber letztendlich kommen bei einem Auto fast immer mehrere Ursachen für ein Problem in Betracht. Wir hatten bei unserem Vectra auch mal ein kaputtes Ansaugrohr, aber da ist rein garnichts passiert. Er lief im Stand und bei Fahrt wie eine eins. Haben es aber natürlich gewechselt, damit kein Dreck in die Brennräume gelangt, da dass das Rohr nach dem Lufi war.

Irgendwas hatte mein Paps auch mit dem Luftmassenmesser gesagt, aber er war sich nicht sicher. Da er aber sehr ordentlich Buch führt, konnte er es zurückverfolgen.

Wenn du jetzt nur die Leerlaufprobleme hast, würde ich mal das Leerlaufregelventil wechseln oder wenn du der Sache nicht traust, nochmal eine Fehlerauslese machen lassen und genau darauf achten, wie der Fehlercode lautet.

Gruß

Stefan

Zitat:

Original geschrieben von tiffina84

Da ich mir nicht sicher war ob ich alle Sicherungen in der richtigen Reihenfolge wieder eingesteckt hatte und dies noch mal überprüfte also sie zog und wieder reinsteckte lief er nicht mehr. Der FOH hatte auch den Tester dran und anschließend auf der Heimfahrt ging dann der Tacho nicht mehr. Dafür hatte der FOH keine Erklärung.

Könnte das ganze auch mit einem Masseproblem zu tun haben ?

Ein ähnliches Problem hatte ich vor einigen Tagen auch.

Da brannten nach dem Ölwechsel auf einmal ABS und TC Leuchten und der Tacho wollte nicht mehr.

Es wurden vorher auch vier Glühbirnen im Cockpit gewechselt.

Da die Werkstatt keine Erklärung dafür hatte, wurden u.a. alle Sicherungen dreimal überprüft.

Beim vierten Mal, Sicherungen alle gezogen und wieder die selbigen zurückgesteckt, erloschen die beiden Leuchten und der Tacho ging wieder.

Ich denke es lag an Oxidation an den Kontakten, die auch bei dir ein teuflisches Spiel treiben können.

 

Gruss

Zsolt

Themenstarteram 14. Oktober 2011 um 15:48

So Guten tag liebe Opel Fans

Wir haben die kontakte alle gezogen und haben es mit dem kontakt spay alles gemacht nun läuft er wieder nun ist das problem immer noch das er ab und an aus geht im leerlauf oder bei kuppeln

Kann mir dazu jemand noch weiter helfen wäre echt net von euch

 

Lg steffi

Nutze mal Rechts die FAQ... da steht meines wissens was über den Leerlaufregler drinne. Diesen kannst du mit ein bissl Geschick selber ausbauen und Reinigen. Dann noch ne neue dichtung drann und gut ist. Desweiteren alle Schläuche kontrollieren. Steht aber alles in den FAQ.

dausl

Themenstarteram 14. Oktober 2011 um 16:42

die rohre sind schon alle gereinigt

Themenstarteram 19. Oktober 2011 um 14:39

Hallo Leute,

so langsam bin ich am verzweifeln.

Auto geht immer noch aus aber laut FOH kein Fehler im Speicher !

Mechanisch gemacht ;

Nockenwellen- Kurbelwellensensor, Kurbelgehäuseentlüftung, Leerlaufventil, Luftmassenmesser ,

Problem mit leuchtendem ABS, Motorkontrollleuchte und defekten Tacho behoben nachdem alle Sicherungen mit Kotaktspray bearbeitet wurden.

Aber er geht immer noch während der Fahrt aus und ich weiß nicht mehr was ich außer anstecken noch machen soll

Fällt euch noch was ein ?????

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Auto geht während der fahrt aus.