ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. 1.8 ging während der Fahrt plötzlich aus...

1.8 ging während der Fahrt plötzlich aus...

Opel Vectra B
Themenstarteram 4. März 2015 um 14:50

... und ist seither nicht zum Laufen zu bringen.

Erster Verdacht war die Zündspule, die hab ich Zündspule bereits ausgetauscht, er will aber dennoch nicht, der Motor orgelt. Motorstörungslampe leuchtet nicht (tut sie aber auch beim Zündung anschalten nicht!), werde die Birne aber gleich mal testen.

Zu den weiteren Fehlern, mit denen es möglicherweise zu tun haben könnte, hinter dem Radio herrschte das blanke Chaos, haufenweise Kabel durchtrennt (wohl vom Original-Opel-Radio), Türschloss klemmt etwas, dh. ZV funzt nicht immer. Sicherungen scheinen alle intakt zu sein.

Da ich noch kein Rep-Handbuch für den Wagen habe, stellt sich mir die Frage, wo finde ich beim Caravan die ZV und kann man die Wegfahrsperre überbrücken.

Mit Dank im Voraus, Abo

Beste Antwort im Thema

Zitat:

@Jason2002 schrieb am 5. März 2015 um 00:48:56 Uhr:

WFS überbrücken geht nicht.

Ist auch gut so, sonst könnte man sich den Mist ja gleich sparen.

86 weitere Antworten
Ähnliche Themen
86 Antworten

Komisch ,warum willst du die Wegfahrsperre überbrücken?

Wenn doch der Wagen bis zum Ausfall gefahren wurde !!!

Birne der MKL reparieren , Kabelbaum im Armaturenbrett instandsetzten(Stromlaufplan hier im Forum zu finden). Ausblinken.

Alles in allem ne seltsame Anfrage,fast schon verdächtig....

Themenstarteram 4. März 2015 um 17:30

Zitat:

@keildriemen schrieb am 4. März 2015 um 17:15:38 Uhr:

Komisch ,warum willst du die Wegfahrsperre überbrücken?

Wenn doch der Wagen bis zum Ausfall gefahren wurde !!!

Birne der MKL reparieren , Kabelbaum im Armaturenbrett instandsetzten(Stromlaufplan hier im Forum zu finden). Ausblinken.

Alles in allem ne seltsame Anfrage,fast schon verdächtig....

Mag sein, dass die Frage seltsam ist, Birne (MKL) war in der Tat defekt, aber das wird ja kaum der Grund für den Ausfall sein. Ich bin zwar sonst eher am Mopped schrauben, aber das "Ausblinken" hab ich leider nicht wirklich verstanden, Fehler-Leser habe ich nicht ...

Gruß, Abo

Erst mal Profil ausfüllen, dann brauch nicht jeder fragen was du hast. Motorcode ist wichtig !!

Zum Ausblinken Suche nutzen,oder FAQ.

Was sollte das mit der Wegfahrsperre ?

Themenstarteram 4. März 2015 um 21:18

Meine Idee war, dass wenn die WFS das Starten blockiert, dass ich selbige umgehe, werde mich morgen aber mal ans Blinken machen, vorher, soweit möglich, die Kabel hinterm Radio ordnen, dank erst einmal für den Tipp.

WFS überbrücken geht nicht.

Zitat:

@Jason2002 schrieb am 5. März 2015 um 00:48:56 Uhr:

WFS überbrücken geht nicht.

Ist auch gut so, sonst könnte man sich den Mist ja gleich sparen.

So sieht's aus.

Als erstes würde ich mal die Zahnriemenabdeckung abmachen und nachschauen, ob der Riemen noch sitzt wie er soll, oder evtl. gerissen ist. Wenn der ab ist, kannst du dir alle weitere Mühe sparen und bei deiner Fehlerbeschreibung ist das gut möglich.

Ist da alles ok, Kerzen raus und schauen ob die nass sind und prüfen ob Zündfunken kommen. Als nächstes das Benzinpumpenrelais überprüfen und evtl mal brücken.

Elektrik in Ordnung bringen, Tülle zur Heckklappe mal nach den Kabeln schauen, ausblinken....

Themenstarteram 5. März 2015 um 10:05

Hi again,

also Zahnriemen sitzt so wie er soll, Ausblinken geht nicht, da die Leuchte auch beim Einschalten der Zündung nicht geht, neue (intakte) Glühbirne ist drinne. Diagnose-Modul kommt leider erst zum WE. Sicherungen sind alle i.O.

Werde mich also gleich mal an die Elektrik (hinterm Radio) machen ...

Da wir aber immer noch nicht wissen um welchen Motor es hier genau geht, hab ich mal meine Glaskugel befragt. Diese hält es für wahrscheinlich, dass du einen z18xe hast und hier das anfällige Steuergerät unter kalten Lötstellen leidet. Daher wird auch die MKL nicht angesteuert...

Und beim Kombi gleich noch unter die Gummitülle der Heckklappe schauen.

Themenstarteram 5. März 2015 um 18:52

Zitat:

@Flausi75 schrieb am 5. März 2015 um 10:47:33 Uhr:

Da wir aber immer noch nicht wissen um welchen Motor es hier genau geht, hab ich mal meine Glaskugel befragt. Diese hält es für wahrscheinlich, dass du einen z18xe hast und hier das anfällige Steuergerät unter kalten Lötstellen leidet. Daher wird auch die MKL nicht angesteuert...

Hi, laut Handbuch hab ich nen X 18 XE, ggf. es sollte das Steuergerät sein, kann man das selbst fixen oder muss Ersatz her?

Selbst wirst du das ohne das passende Equipment z.B. eines Fehrsehmechanikers kaum gerichtet kriegen. Fürn X18XE bekommst du die Steuergeräte fürn 10er hinterher geschmissen, da diese normalerweise nicht kaputt gehen und daher keine Nachfrage ist.

Bei dem Motor zerbröselt auch sehr gerne der Motorkabelbaum in dem Plastikkanal über der Ansaugbrücke...

@rentner: Das mit der Heckklappe hatte ich ihm auch schon geraten.

....und von wegen der Birne von Mkl. Ist die auch richtig eingesetzt? Was machen die anderen Funzeln...?

Von daher würde ich das Aufrollen.Die sollte 100pro laufen ,bevor hier Steuergeräte getauscht werden !

. Das dieses Steuergerät schlagartig aufgibt had' ich noch nicht gehört. Das deine Elektrik verpfuscht ist hat wohl am ehsten damit zu tun. Man sollte hier alles so gut wie möglich untersuchen,da werden mehr Baustellen als nur der Radioschacht sein....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. 1.8 ging während der Fahrt plötzlich aus...