ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. 1,6er Motor läuft nach Kerzentausch wie ein Sack Nüsse, weiß nicht weiter.

1,6er Motor läuft nach Kerzentausch wie ein Sack Nüsse, weiß nicht weiter.

VW Golf 4 (1J)
Themenstarteram 3. Mai 2021 um 19:36

Es handelt sich bei mir zwar um den AVU Motor 1,6L 102PS im Audi A3, aber der ist Baugleich mit dem SR-Motor, daher versuche ich es hier auch. Bin mit meinem Latein echt am Ende...

Was war geschehen: Mein Motor lief ganz normal, aber ich musste die Zündkerzen wechseln, da diese sehr alt waren. Habe 4 passende von Bosch bestellt. Zudem noch die spezielle Kerzensteckerzange und den Zündkerzenschlüssel mit Gelenk.

Habe dann erst versucht, die Zündkerzen mit eingebauter Ansaugbrücke zu wechseln, aber ich habe am Zylinder 2 das Zündkabel mit der Zange abgerissen. Grund: es waren keine originale Kerzenstecker mit längerem Metallhals verbaut.

Habe dann die Ansaugbrücke demontiert, ist ja eigentlich auch kein Hexenwerk: Sekundärpumpe ausgebaut, deren Halter weg, die 13 Muttern und 6er Inbusschrauben der Ansaugbrücke, die 2 20er Torx oben an der Brücke und auch den Halter an der LiMa habe ich ausgebaut, das sind 3 13er Schrauben.

Abgezogen habe ich noch die 2 Stecker links neben der Brücke und der kleine Unterdruckschlauch zum Benzindruckregler(?).

Dann konnte ich die Brücke Richtung Frontgrill ziehen und kam ganz gut an alle 4 Kerzen ran.

Also die 4 neuen Kerzen rein, das defekte Zündkabel gegen ein neues getauscht (NGK) und alles wieder zurück gebaut. Dann der Schock: der Motor läuft im Stand wie ein Sack Nüsse, nimmt sehr schlecht Gas an und knallt wie blöd in die Ansaugbrücke. Mist! Erts dachte ich, Zündkabel vertauscht, aber die passten.

Ok, ich sofort eine neue Zündspule (Hella) und noch mal einen Satz 4 Zündkabel (NGK) bestellt. Das auch eingebaut, Zündfolge mehrfach überprüft: A Zylinder 1 (erste Kerze am ZR), B Zyl. 2, C Zyl. 3, D Zyl. 4. passt alles.

Stecker mehrfach gecheckt, kann man auch nicht vertauschen, Luftschlauch ist auch wieder drauf.

Mit VCDS ausgelesen, kein Fehler im Motor-STG! Zur Sicherheit DK nochmal im Kanal 060 (E-Gas) neu angelernt, keine Besserung.

Ich schraube schon lange an Autos, aber das ist mir noch nicht passiert. Irgendwas muss da schief gegangen sein, cih weiß nur nicht, was. Hatte die Brücke jetzt mehrmals wieder vom Kopf abgezogen und immer wieder alles geprüft, ich kann nichts finden. Habe sogar die 4 alten Zündkerzen wieder eingebaut, brachte auch nix.

Beim Motorlauf wird mir Angst und Bange, es knallt und stinkt stark nach Abgasen.

So ein Standgassägen hatte ich mal am A3 1,8T, da war der Unterdruckschlauch zum Bremskraftverstärker angerissen. Daher vermute ich zwar Falschluft, aber woher? Ich hatte die Ansaugbrücke ja nicht komplett weg, sondern nur abgezogen. Die Benzinleitungen sind ja noch dran und auch die Kabel der Einspritzdüsen. Deren Stecker und Kabel sind auch ok. ZR ist 2 Monate alt und die Steuerzeiten sollten weiterhin ok sein.

Hat hier jemand eine Idee, wo ich ansetzen kann? Könnte ein defektes Schaltsaugrohr dieses Problem verursachen? Eigenartig auch, dass null Fehler abgelegt werden, auch kein Lambdafehler oder Zündaussetzer.

Ich bin echt dankbar für Tipps!

Ähnliche Themen
36 Antworten

Also beim 1,6er SR im Golf 4 sind Dichtungen zwischen Kopf und Kunststoffansaugbrücke. Diese sollte man immer mit machen wenn es noch die ersten sind da die nach der Demontage so platt gedrückt sind das die gegen den Kopf nicht mehr sauber abdichten bei der erneuten Montage.

Es gibt auch nicht Originale Bosch Zündkerzen. Wenn eine Elektrode verbogen ist, quasi Dauerkontakt ( Kurzschluß ) läuft der Wagen auch wie beschrieben. Oder vertauschte Zündkabel, oder Stecker die noch nicht richtig drauf gedrückt wurden. Oder Zündkerze zu fest angezogen und dadurch beschädigt. Riss im Zündspulengehäuse.

Themenstarteram 3. Mai 2021 um 20:56

Danke Leute!

Mit den alten Kerzen und vor dieser Arbeit lief der Motor normal, sprang halt nur nicht mehr so flott an wie sonst. Deshalb wollte ich die Kerzen tauschen.

Es muss bei dieser Arbeit irgendwas passiert sein, was den Fehler verursacht. Er besteht mit den neuen und alten Zündkerzen. Ich war eben nochmal in der Garage und habe intensiv die Kabel und Schläuche angeschaut, ebenso die Kabelstecker. Ich konnte nichts finden.

Morgen baue ich die Ansaugbrücke wohl mal komplett aus und schaue mir die an. Hat der AVU eigentlich ein Schaltsaugrohr?

Entweder ist etwas mit der Ansaugbrücke nicht in Ordnung oder schlimmer; es ist etwas in den Ansaugkanal Zylinderkopf gekommen, wobei ich mir das kaum vorstellen kann. Es fehlt ja auch keine Schraube oder Ähnliches.

Ich nehme morgen ein Kamera-Endoskop von der Arbeit mit und schaue mir die Öffnungen des Zylinderkopfes an.

Ich könnte noch einen Test mit Bremsenreiniger machen wenn der Motor läuft um zu schauen, ob doch irgendwo Falschluft gezogen wird.

Hallo "Winxer" // Themenstarter schrieb folgendes: "ich hab die Zündkabel ersetzt und alles mehfach geprüft".... = noch Fragen betr. Hinweisen an den Themenstarter wie "vertauschte Zündkabel"........ usw. usf......?

Themenstarteram 3. Mai 2021 um 22:02

Die Zündkabel/Zündfolge sollte stimmen:

Auf der Zündspule sind die Anschlüsse mit A bis D gekennzeichnet wobei A Zylinder 1 ist, der erste am Zahnriemen, von vorne gesehen links. B ist dann Zylinder 2, C Zylinder 3 und D Zylinder 4. Ist doch korrekt, oder?

Wobei der Motorlauf mich stark an vertauschte Zündkabel oder falsche ZR-Steuerzeiten erinnert. Allerdings ist der ZR wie erwähnt vor einigen Wochen neu gekommen und die Zündkabel sollten auch korrekt sein.

Hätte ein Injektor ein Problem, sollte das doch im VCDS angezeigt werden, oder?

Ist schon alles sehr mysteriös...

Also die Dichtungen sollten ja schon mal neu, dann alle Stecker prüfen von LMM und OT geber was sonst noch hätte geschoben gedrückt worden ist, oder ab war. Logisch auch die Schläuche an dem richtigen Anschluss? Bei den Steckern mal schauen ob da sich ein Kontakt verbogen hat. wenn der vorher ersatzwerte hatte müsste sich das Steuergerät auf die neuen Teile erstmal anlernen ??? Mal so als Idee , Endoskop gute Idee könnte ja was von den Dichtungen zwischen ein Ventil gefallen sein ?

Themenstarteram 3. Mai 2021 um 22:24

Ja, das schaue ich mir morgen alles mal an und die Dichtungen besorge ich auch.

Themenstarteram 4. Mai 2021 um 19:24

So Leute, die Karre läuft wieder!! ;-)

Es waren tatsächlich die 4 Dichtungen Ansaugbrücke zum Zylinderkopf! Habe zum Glück heute schon 4 neue bekommen, die waren an Lager. Die anderen Dichtungen oben hatten die nicht und können die auch nicht mehr besorgen.

Die alten habe ich mit einem spitzen Haken rausgefummelt, die waren total ausgehärtet und bröselig. Zudem waren die auch plan mit der Dichtfläche. Dann die neuen eingesetzt, alles zusammengebaut und jetzt schnurrt der Motor wieder 1A.

Anbei die Bilder von den alten und neuen Dichtungen.

Vielen Dank euch!

Img
Img

Was ein Glück das es der beschriebene Dichtungsfehler war... Danke für die Antwort...

:-) das freut mich

Themenstarteram 6. Mai 2021 um 20:42

Das hätte ich als Außenstehender hier auch mit Sicherheit gesagt! Ich war echt am verzweifeln vor allem, weil die Flansche der Ansaugbrücke mit den alten Dichtungen augenscheinlich bündig am Kopf gesessen haben. Aber es kam dort wohl so viel Falschluft rein, dass der Motor gesponnen hat.

Wieder was gelernt und wären es die Dichtungen nicht gewesen, hätte ich (auch welchen Gründen auch immer) auf Motorschaden getippt. Es hätte ja unbemerkt was in die Ansauftrakt kommen und ein Ventil zerstören können. Ist ja theoretisch möglich. Dann hätte ich den Wagen aber entsorgt.

Also, wieder was gelernt und Glück im Unglück gehabt! ;-)

Evtl sollte ich auch vorsorglich alle Dichtungen der Ansaugbrücke bestellen und die Brücke beim Zündkerzenwechsel abbauen, Motor: AZJ

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. 1,6er Motor läuft nach Kerzentausch wie ein Sack Nüsse, weiß nicht weiter.