ForumMk2, CC & C-Max Mk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. 1,6 TDCI geht ohne Anzeige in Notlaufbetrieb

1,6 TDCI geht ohne Anzeige in Notlaufbetrieb

Ford Focus Mk2
Themenstarteram 29. März 2016 um 21:40

Hallo zusammen,

mein Focus 1,6 TDCI EZ 01/2009, knapp240.000km, macht derzeit folgende Probleme.

Bei längerer Fahrt auf der Bahn, mit ca. 120 km/h, egal ob mit oder ohne Tempomat, geht der Motor ohne irgendwelche Anzeichen in den Notlaufbetrieb. Er fährt dann ganz normal weiter, hat aber keine Leistung mehr. Zündung aus, Zündung an, und alles ist wieder völlig normal.

Hat irgendjemand eine Idee woran das liegen kann?

Der Fofo hat vor kurzem beim Gas geben geruckelt, weil der Raildrucksensor defekt war.

Den habe ich dann erneuert, AGR-Ventil gleich mit (hatte noch ein neues da), außerdem wurde Öl samt Filter, Kraftstofffilter und Luftfilter erneuert.

Was derzeit noch anliegt, ist eine Undichtigkeit im Abgassystem. Habe bisher noch nicht genau feststellen können wo genau. Muss irgendwo zwischen Motorblock und DPF sein.

Kann es damit zusammenhängen, dass er in den Notbetrieb geht? Wirklich vorstellen kann ich mir das nicht.

Habe aktuell leider kein Diagnosegerät, kann also auch keinen Fehlerspeicher auslesen.

Will mir aber eins zulegen. Könnt ihr mir dazu Tipps geben?

Greetz

Tom

Ähnliche Themen
31 Antworten

Zitat:

@pushel64 schrieb am 29. März 2016 um 21:40:51 Uhr:

Wirklich vorstellen kann ich mir das nicht.

Das kann durchaus damit zu tun haben!

Ohne Auslesen des Fehlerspeichers ist das aber nur munteres kunterbuntes Rätselraten...

Zitat:

Will mir aber eins zulegen. Könnt ihr mir dazu Tipps geben?

Wenn du eines haben willst um Motor/Abgasfehler auszulesen reicht so ein 3€ ELM327-Ding aus China, dass du mittels Blauzahn an dein Handy koppelst...zusätzlich benötigst du dann noch die App "Torque"...

Themenstarteram 29. März 2016 um 22:53

Danke,

hältst du die Blauzahnversion für besser als USB?

Taugt die Carport Software was?

zum "nur" Auslesen und mal einen Fehler löschen reicht ein billiges Elm327 Bluetooth-Modul, vorrausgesetzt Du hast ein passendes Androidhandy, bei Apple brauchst Du ein Modul mit Wlan. Wenn Du ein Laptop hast, ist die USB Variante die bessere Lösung.

Themenstarteram 22. Mai 2016 um 13:54

Update!

Fehler taucht sporadisch immer noch auf.

Im Fehlerspeicher ist keine Meldung gespeichert.

Motorsteuerung erkennt also keinen Fehler, aber nach wie vor ist bei gemütlicher Fahrt auf der Autobahn plötzlich nur noch geringe Leistung verfügbar.

Schalte ich die Zündung aus und starte neu ist wieder alles gut, als wäre nie was gewesen.

Man merkt auch nicht wann das genau einsetzt, nur irgendwann will man beschleunigen und merkt, dass da nicht viel kommt.

Kann das vom Ladedruckregler her kommen?

Bei einem Leck im Ladeluftrohr/-Schlauch sollte ja wohl permanent Leistung fehlen, oder?

noch mal zu Handy App Fehler auslesen und löschen.

Neben Torque Pro nutze ich noch Forscan.

Für Fehler auslesen find ich Forscan informativer.

Für Dashboard Anzeigen bietet Torque bessere freie Gestaltung.

Themenstarteram 22. Mai 2016 um 14:56

OK,

bei meinem Tool war CarPort mit dabei.

Habe mir eins mit USB-Anschluss für Laptop geholt.

Mit Carport wirst du vermutlich nur die Standard OBD Fehler lesen können, nicht aber die Fordspezifischen die z.B. Forscan kann;)

nach https://carport-diagnose.de/de

Zitat:

CarPort ermöglicht Ihnen den Zugriff auf alle verbauten Steuergeräte bei den VAG Marken Volkswagen (VW), Audi, SEAT, und Skoda.

Themenstarteram 22. Mai 2016 um 18:26

Ich hab die Version für FIAT, Alfa, Ford und Lancia,

aber ForScan wird sicher besser sein.

Was kostet die Software und wo krieg ich die?

weniger als 5 Euro, im Android Play Store

oder Windowsversion kostenlos bei forscan.org

Themenstarteram 22. Mai 2016 um 19:46

Fein, danke.

Hab ich gerade runtergeladen und werd es gleich morgen testen.

Mal schauen ob ich danach schlauer bin;)

Hallo,

 

mein Fofo (1.6 TDCI, 2009, 300Tkm) hatte vor ein paar Monaten genau das gleiche Problem. Bei mir wurde ebenfalls nur sporadisch (nicht immer) ein Fehler zum AGR-Ventil in den Fehlerspeicher geschrieben. Habe mir ein neues einsetzen lassen, seitdem nichts mehr passiert.

 

Da deiner ja ziemlich die gleiche Laufleistung hat: Schau bei deinem auch mal nach dem Ansaugstrang des Turbos. Bei mir war der Schlauch letztens eingerissen und musste ausgetauscht werden.

Themenstarteram 28. Mai 2016 um 10:19

Hallo bugmn,

wie du aus dem Eröffnungspost ersehen kannst, habe ich das Abgasrückführventil bereits getauscht.

Die Ladeluftleitungen sind auch dicht.

Trotzdem danke.

Themenstarteram 28. Mai 2016 um 10:29

Update 2:

Auch Forscan findet keine Fehler die irgendwie mit diesem Problem in Zusammenhang stehen könnten.

Einzige vorhandene Meldung war P0483 = Lüfterfunktion.

Bei mehreren Testfahrten konnte ich zumindest die Fehlersituation enger eingrenzen.

Der Fehler tritt nur dann auf, wenn der Wagen ne Zeit lang bei gemütlicher Reisegeschwindigkeit (100-120 km/h)

bewegt wird. Wenn dann wieder Leistung abgerufen wird sagt er nein.

Solange ich den sportlich mit ständig wechselnder Lastsituation bewege, oder gar richtig trete, ist alles gut.

Das Auto hat scheinbar Charakter :-)

Themenstarteram 28. Mai 2016 um 10:34

Kann es sein, dass von Seiten des Ladedruckreglers keine Meldungen kommen?

Es sieht ja so aus als ob der Ladedruck dann wegbleibt.

Wie kann ich überprüfen ob der Turbo auf die Ladedruckverstellung / -regelung reagiert?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. 1,6 TDCI geht ohne Anzeige in Notlaufbetrieb