ForumTouran
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. 1,5 TSI 2 Tage alt, nimmt kein Gas an

1,5 TSI 2 Tage alt, nimmt kein Gas an

VW Touran 2 (5T)
Themenstarteram 13. Dezember 2018 um 11:18

Nachdem die Freude auf den vor zwei Tagen ausgelieferten Touran groß war, wird diese nun schon gedämpft. Bereits am ersten Tag hatte ich beim Losfahren an der Ampel das Problem, dass ich ein paar Mal das Gaspedal durchtreten musste bis er wieder Gas angenommen hat, da hatte ich mir noch nichts groß bei gedacht. Es tritt jedoch mehrmals am Tag auf, mitten beim Fahren, ohne das jedoch ein Fehlermeldung angezeigt wird oder die Motorleuchte etc.. Also beim VW Händler angerufen, der meinte, ja wenn die Motorleuchte nicht leuchtet kann es ja kein Fehler sein... Durch ein paar ältere Beiträge in meiner Erinnerung habe ich das Thema Differenzdrucksensor angesprochen..der Serviceleiter meinte dann, könnte auch nicht sein, ist ja ganz neu der Wagen..ich solle aber mal vorbei kommen... Hat noch jemand das Problem?

Ähnliche Themen
986 Antworten

1. Beschwerde an VW - Freundliche weigert sich Garantieleistungen durchzuführen

2. Andere Werkstatt aufsuchen, Diagnosegerät anschließen und wahrscheinlich feststellen, dass der Gaspedalsensor defekt ist, oder klemmt oder so. Da kommt natürlich kein Fehler hoch.

Also beim 1.5 war bei Audi auch ein Problem mit einer anfahrschwäche einfach mal googeln.

Das ist keine Schwäche sondern ein Ausfall oder Fehler.

Die Anfahrschwäche haben alle TSIs mit DSG, hier gehts um Aussetzer...

Zitat:

@Luckyboy77 schrieb am 14. Dezember 2018 um 13:27:37 Uhr:

Die Anfahrschwäche haben alle TSIs mit DSG, hier gehts um Aussetzer...

Was für eine „Anfahrtschwäche“ alle TSI mit DSG?

 

Folgendes: an der Ampel TSI mit DSG > man tritt aufs Gas und der Wagen schießt wie eine Rakete nach vorne!!! also ich habe mit meinen keine Anfahrtschwäche. 1.4TSI DSG!!!

 

Wenn man aber bereits fährt, und es kommt zB. eine rechts vor links Kreuzung dann gehe ich vom Gas werde langsamer sehe dass vom Rechts nichts kommt gehe wieder aufs Gas und da gibt’s wirklich eine kleine Verzögerung bis der Wagen wieder zieht,

aber Anfahrtschwäche nein! Eher das Gegenteil für mich könnte es noch sanfter an der Ampel nach vorne gehen.

 

Mein "nasses" TDI DSG hat eine Anfahrschwäche. Ich nehme an das es der Schlupf ist

den das nasse DSG gegenüber dem trockenen hat.

Man gewöhnt sich dran und kann mit beherztem gasgeben diese Schwäche überwinden,

gerade wenn man sich in den fliesssenden Verkehr einfädeln will. Da drehen auch schon

mal die Räder durch.

musi74´s Beobachtung hängt mit der Mechatronik zusammen. Beim beschleunigen ist

der nächsthöhere Gang vorgewählt, ohne Gas rollen wählt die Mechatronik den nächst

niedriegeren vor. Beschleunigt man nun muß das DSG kurz überlegen und dann wieder

einen höheren Gang vorwählen. Das war jetzt "blumig" beschrieben, in Wirklichkeit

regelt das Ganze ein Mikrochip.

Aber wie gesagt, lässt man sich auf das DSG ein und kennt seine Eigenarten kommt

man prima damit zurecht. Ich hoffe das ich auch mit dem TSI DSG so gut klarkomme

wie mit dem vom TDI.

Ob erst mal ein anderer Gang eingelegt wird, sieht man in der MFA.

Mein DSG hat nur eine Gedenksekunde, wenn man beispielsweise mit viel Gas in die linke Spur der Autobahn wechseln will. Das DGS schaltet zwar augenblicklich runter, der Motor braucht dann aber ein bisschen um von beispielsweise 1.800U/min auf 3.800U/min im niedrigeren Gang zu kommen um merklich zu beschleunigen. Mit dem Handschalter hätte ich da nicht runter geschalten. Ansonsten ist das DSG nach der Reparatur perfekt. Das hat aber mit dem Thema nichts zu tun.

Wobei das DSG in dem Fall schon öfter etwas mehr Schaltsalat hat.

Was ist mit dem TE? Lebt der noch?

Zitat:

@T5rucker schrieb am 15. Dezember 2018 um 22:47:29 Uhr:

Was ist mit dem TE? Lebt der noch?

Schade immer wieder,hier von Problemen berichten und dann die Lösung nicht posten.

Echt nicht schön sowas.

Viel Zeit lasst ihr ihm aber auch nicht wirklich...

Hängt halt nicht jeder täglich im Internet ab...

Themenstarteram 16. Dezember 2018 um 23:10

Hallo,

 

bin leider krankheitsbedingt ein wenig unpässlich. Der Wagen war zwei Tage in der Werkstatt, bewusst in einer anderen... Ergebnis ähnlich... man hat nichts gefunden, es gab ja auch kein Hinweis durch die Motorlampe, im Fehlerspreicher steht auch nichts und man hat eine Testfahrt gemacht. Länger als 2 Tage darf man mir auch keinen kostenfreien Leihwagen geben, von daher sollte ich den Wagen wieder mitmehmen und beim nächsten auftreten des Problems den Mobilitätsservice rufen. Heute morgen kam ich rückwärts nicht aus der Einfahrt, Gas wieder komplett weg, auch quasi kein „Standgas“, Motor an, Leerlaufdrehzahl, Gang ist auf „R“ eingelegt gewesen. Habe das ganze gefilmt. Motor dann zweimal aus und an gemacht, dann ging es wieder.. danach den ganzen Tag keine Probleme mehr... werde das jetzt ein paar Tage weiter beobachten und filmen...

Hol dir doch einfach für ein paar Euro ein ODBC-Bluetooth Dongle und eine App auf dem Smartphone. Dann kannst du beim Auftreten direkt die Motorkennzahlen anschauen, den Fehlerspeicher auslesen.

Themenstarteram 17. Dezember 2018 um 10:43

... würde das in dem konkreten Fall was bringen und anzeigen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. 1,5 TSI 2 Tage alt, nimmt kein Gas an